can i install kernel 2.6.8.1 to my gentoo system with emerge ,unistalling the old one?
sorry about the question ,i'm new to gentoo...