i know that 2.6.28 and 2.6.29 for tproxy server its working properly

kernal 2.6.30 and 2.6.31 is supports tproxy or not ?

if not why ?


thanks