Hello Friends,

i was using kernel 2.6.3 ,

but now as i want to use cross compilation ...for my project...and the tool which i m using wants only 2.4.14 kernel,,,


now i tried to install 2.4.14 on my pc ,

but after compilation it gives me an error:

kernel panic: attempted to kill Init

what should i do ?

i tried to compile 3 times...but didn't get success..
help me

thanks