Wondering what thoughts people might have on theses issues.
Iv'e been searching around a bit lately for relevent patch
files for this version. Generally the comments i seen suggest
it's worth doing.
I'm just using deb's 2.4.18 kern from woody, but with the
patch-o-matic Netfilter patches applied for v2.4.20. I wonder how
high above a kern version one could go directly without buggering
it all up, as i have read that applying patches version incrementally
is the prefered method.

Just kinda curious on the issue generally though.

Cheers

jm