How to enable clock_pro option in linux?

Printable View