Find the answer to your Linux question:
Results 1 to 6 of 6
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1

    Cant connect to yahoo or msn chat using gaim, kit ,kopete.


    Cant connect to yahoo or msn chat using gaim, kit ,kopete.

    it was working fine in fedora fc3

    Any other way to get hooked to yahoo chat pl.
    Cool Surfer - Registered linux user #397629

  2. #2
    look here i had the same provblem some a few days ago just do as i did. http://www.linuxforums.org/forum/topic-53727.html

  3. #3
    Thanks , wil check out
    Cool Surfer - Registered linux user #397629

  4. $spacer_open
    $spacer_close
  5. #4
    Have you run Mandrake Update recently? There have been several updates this year to keep up with changes MSN and Yahoo make to their chat protocols.

    If you are running Mandrake 10.0 or before then you'll need to upgrade to a supported version like 10.1 or 10.2 for updates.

  6. #5
    Quote Originally Posted by timelord50
    Have you run Mandrake Update recently? There have been several updates this year to keep up with changes MSN and Yahoo make to their chat protocols.

    If you are running Mandrake 10.0 or before then you'll need to upgrade to a supported version like 10.1 or 10.2 for updates.
    I dont have a fast connection Cant download the latest Mandriva2005

    Got 9.2 running.
    Cool Surfer - Registered linux user #397629

  7. #6
    I hate to tell you but you might be out of luck then

    Really you need to upgrade to the latest release about once per year - if you can't download it then look for a place that sells the CDs (ie. NOT a boxed set or powerpack or whatever). Eg. if you live in Australia www.elx.com.au has Mandrake 10.1 CDs for about $10. I'm sure there are many other companys that sell Linux CDs for similar very low prices.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •