Hi,

I have cross compiled the gspca webcam driver which is v4l1 compatible. Can someone help me to find the Capture application for this driver which should also be v4lq compatible?

Thanks in advanced..