Find the answer to your Linux question:
Results 1 to 2 of 2
I setup two Linux machines and i installed webmin on them and i ran the mandrake update on both as well to make sure everything is up to date. When ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Dec 2002
    Posts
    12

    Webmin and Mandrake issue


    I setup two Linux machines and i installed webmin on them and i ran the mandrake update on both as well to make sure everything is up to date. When i open webmin on one machine there are a lot more icons like for instance vnc is available, on the other machine vnc is not availble but it is installed. Also when i run vnc on the machine that has more icons in webmin vnc shows the gui interface, but on the other machine vnc only shows a console window, it looks like an older version but the weird thing is, is that they are the same versions.

    Any help would be great.

  2. #2
    Linux Engineer
    Join Date
    Apr 2003
    Location
    Sweden
    Posts
    796
    Make sure that both computers are running the same version of webmin and VNC.

    Regards
    Regards

    Andutt

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •