Find the answer to your Linux question:
Results 1 to 2 of 2
I have managed to misbind my 'o' key to open up a new message box every time I hit it. I have no idea how to unbind it, or how ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Jun 2005
    Posts
    6

    Help! I can't type o's in Gaim!


    I have managed to misbind my 'o' key to open up a new message box every time I hit it. I have no idea how to unbind it, or how it got like that in the first place. This is getting extremely frustrating as I RP in gaim all the time, and you can imagine how it goes with all these 0's instead of o's everywhere. Anyone have any ideas?

  2. #2
    Linux Engineer
    Join Date
    Jan 2005
    Location
    Chicago (USA)
    Posts
    1,028
    Dig around the preferences. If that doesn't work, backup ~/.gaim, then rm -r *~/.gaim* and reconfigure it.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •