Find the answer to your Linux question:
Page 236 of 246 FirstFirst ... 136 186 226 232 233 234 235 236 237 238 239 240 ... LastLast
Threads 4701 to 4720 of 4901

Forum: Miscellaneous

Linux help requests that don't fit into any of the other technical areas go in this forum

  1. Question Sticky Thread Sticky: Can I access drive on host system while booting from usb stick?

    Hi All-- I've Googled this six ways from Sunday, with no luck. Can I access the hard drive on my laptop while booting from a USB stick with a...

    Started by jazcap53, 03-06-2013
    • Replies: 3
    • Views: 1,536
    03-07-2013 Go to last post
  2.  
  1. SIS 7018 problem in Slackware

    Hopefully someone here can help me out. I am pretty new to Linux and after getting fed up with trying to make RedHat work the way i wanted it to i...

    Started by JsutNoni, 04-13-2003
    • Replies: 1
    • Views: 1,377
    04-13-2003 Go to last post
  2. pcmcia drivers functioning, but not loading during boot

    I recently upgraded my laptop from RH8 to RH9. All in all the upgrade went well, but since the upgrade getting pcmcia to work properly has been a...

    Started by flv7a, 04-10-2003
    • Replies: 0
    • Views: 1,126
    04-10-2003 Go to last post
  3. Linux PDC

    hi, Can any one tell me in detail how to make a Linux BOX....and can they co exist with windows ones 1. Backup Domain Controller 2. DNS Server

    Started by varun, 04-10-2003
    • Replies: 1
    • Views: 1,014
    04-10-2003 Go to last post
  4. linux Troubleshooting

    Hi, I have a server running linux and i usually telnet into the server and work on it. Today, i tried telnetting into it and it gave me an error...

    Started by karthik_vik, 04-09-2003
    • Replies: 4
    • Views: 1,333
    flw
    04-09-2003 Go to last post
  5. What to Use?

    Hello...I wish to convert an old laptop in a small intranet server for my home network. Just a few servers running. However, I wish to know which...

    Started by Dwolf, 04-07-2003
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,681
    04-09-2003 Go to last post
  6. Dire Help, Uninstalling Red Hat 9!!

    I uninstalled everything, deleted the partitions, but the stupid grub command keeps on coming up. I dont know how to get it to boot back to the...

    Started by pc-wizard, 04-08-2003
    • Replies: 6
    • Views: 1,175
    04-08-2003 Go to last post
  7. Linux Humor ;)

    http://www.nata2.info/humor/flash/windows_rg.swf http://www.nata2.info/humor/flash/switchlinux3.swf Just thought I'd share some FLASH humor :D ...

    Started by crouse, 04-08-2003
    • Replies: 3
    • Views: 6,855
    04-08-2003 Go to last post
  8. permissions of fat32 partition

    I have just installed slackware 9.0, and eveything is running fine. apart from one thing. I have set my fat32 partition (hda5, which i use so i can...

    Started by e_dreamer, 04-07-2003
    • Replies: 2
    • Views: 1,435
    04-07-2003 Go to last post
  9. USB hard drive?

    yep you guessed it im a noob. last night windows ticked me off for the last time so now im running mandrake 9.1. i have a bunch of questions but im...

    Started by ou_phidelt, 04-03-2003
    2 Pages
    1 2
    • Replies: 12
    • Views: 4,485
    04-07-2003 Go to last post
  10. a cdrom problem.

    sometimes my cdrom can not read a cd and linux mixed up and i cant unmount cdrom.on the shell i always see errors and it seems never finish.so i...

    Started by heartsmagic, 04-01-2003
    • Replies: 5
    • Views: 1,194
    04-07-2003 Go to last post
  11. squid file system problem

    i am trying to configure squid with reiserfs partition with 8gb while after editing squid.conf file i and written at cache_dir reiserfs /cache 8000...

    Started by nettlinks, 04-06-2003
    • Replies: 1
    • Views: 1,588
    04-07-2003 Go to last post
  12. Trying to setup PHP/MySQL/Apache etc etc

    One of the prerequisites for installing PHP is to have Freetype-devel installed. Every time I try to install this onto RedHat 8 Psyche, it tells me...

    Started by sdutto01, 04-05-2003
    • Replies: 5
    • Views: 1,436
    04-06-2003 Go to last post
  13. VNC Question

    I installed the lastes version of VNC on my mandrake box. How do i get it where i can see the graphics when launch vnc. I just get like a console...

    Started by daniel5455, 04-06-2003
    • Replies: 3
    • Views: 1,152
    04-06-2003 Go to last post
  14. Speedtouch and RedHat 9.0

    I have Red Hat 9.0 and have a speedtouch usb dsl modem it is configured and working i return an IP with ifconfig ppp0. But I cannot browse the net...

    Started by cfreemanvette, 04-04-2003
    • Replies: 2
    • Views: 1,075
    04-05-2003 Go to last post
  15. eZportal

    Hi all, I know that this question dont have to do anything with Linux, but I want to ask, how do you istall ezportal, I already tried to open the...

    Started by LoTeK, 04-04-2003
    • Replies: 2
    • Views: 1,352
    04-04-2003 Go to last post
  16. Mouse problems.

    I have a logitech MX700 (which is a very nice mouse BTW, go pick it up) and it has worked fine until last night. I updated from RH 8 to RH 9 and...

    Started by Guy79, 04-03-2003
    • Replies: 5
    • Views: 1,076
    04-03-2003 Go to last post
  17. Setting up audigy on linux 7.3...

    Hello i have encountered a problem while trying to setup my emu10k1 drivers for my audigy. I have done it in the past with no prob but now i can get...

    Started by kelestor, 04-03-2003
    • Replies: 1
    • Views: 968
    04-03-2003 Go to last post
  18. Routing under linux

    Hi all, Can any one guide how to do routing in linux 7.3 ...........kindly give me all details regarding routing.........or if u have any good links...

    Started by varun, 04-02-2003
    • Replies: 3
    • Views: 1,410
    04-03-2003 Go to last post
  19. Non-Technical: Intimidated by Linux :D

    wow... i have been reading most of the posts i could make sense out of in this forum and frankly linux seems pretty much a handful to me.. :lol:...

    Started by vipinr, 03-19-2003
    • Replies: 8
    • Views: 1,104
    04-02-2003 Go to last post
  20. can't locate these modules

    Always i get those errors..these are written in root mail's file.. can't locate these modules char-major 81 (95) : 1Time(s) sound-service-0-0:...

    Started by heartsmagic, 03-31-2003
    • Replies: 4
    • Views: 1,443
    04-01-2003 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •