Find the answer to your Linux question:
Page 6 of 259 FirstFirst ... 2 3 4 5 6 7 8 9 10 16 56 106 ... LastLast
Threads 101 to 120 of 5174

Forum: Miscellaneous

Linux help requests that don't fit into any of the other technical areas go in this forum

  1. Question Sticky Thread Sticky: Can I access drive on host system while booting from usb stick?

    Hi All-- I've Googled this six ways from Sunday, with no luck. Can I access the hard drive on my laptop while booting from a USB stick with a...

    Started by jazcap53, 03-06-2013
    • Replies: 3
    • Views: 12,398
    03-07-2013 Go to last post
  1. Free space gone from my disk :( How to get it back?

    Hi! One day I have found that 400Gb of free space suddenly gone and I have "/proc" directory 128TiB large. I had ran: diskscan -v -f -s seq...

    Started by catherine_i, 09-01-2016
    • Replies: 6
    • Views: 911
    09-03-2016 Go to last post
  2. Can't completely delete partition on a hard drive. Need insight.

    Heya. A friend of mine recently moved. And before he did, he gave me his girlfriend's laptop that wasn't working. He had tried everything and given...

    Started by Amaroq, 05-31-2016
    • Replies: 3
    • Views: 936
    09-01-2016 Go to last post
  3. error renaming temp state file /var/spool/logrotate.status.tmp

    Im receiving these messages daily from Crontab at CentOS 6 server: subject: && run-parts /etc/cron.daily message: ...

    Started by postcd, 08-27-2016
    • Replies: 1
    • Views: 1,415
    08-31-2016 Go to last post
  4. running a questionaire with 2 pages - how to d o that!?

    hello dear community, need to run a questionaire with two pages. the people (about 50 ) should answer anonymously. The questionaire - has...

    Started by sayhello, 08-11-2016
    • Replies: 2
    • Views: 846
    08-24-2016 Go to last post
  5. Im trying to replace backslash in file content or in its name, failing

    Hello, on Linux, many files in a folder have in its names this string: &\= but i want it to become: &= it is caused by "wget -mk urlhere"

    Started by postcd, 08-16-2016
    • Replies: 6
    • Views: 1,276
    08-19-2016 Go to last post
  6. vmstat bi and bo columns are static, not updated

    Hello, when i do vmstat is see bi and bo columns are not zero (example bi: 58, bo: 75) and not updating when i do vmstat command after a while...

    Started by postcd, 08-05-2016
    • Replies: 0
    • Views: 596
    08-05-2016 Go to last post
  7. How to run bash script so it has speciffic name in the process list?

    Hello, i need to keep running one bash script. And if it gets killed or stoped by any reason, i need to start it again as soon as possible. I...

    Started by postcd, 07-30-2016
    • Replies: 3
    • Views: 1,186
    08-04-2016 Go to last post
  8. Question Best Linux Distro For AMD Drivers

    Hi, i just need a quick answer as to the best linux distro for amd gpu users- i dont know if i posted this in the right place- but anyway. I have...

    Started by redrobin53, 07-23-2016
    • Replies: 5
    • Views: 2,273
    07-24-2016 Go to last post
  9. Synaptic doesn't update

    Hitting the reload button to update Synaptic causes this error code: W:1397BC53640DB551 There is no public key available for this ID Help...

    Started by jtheb, 07-22-2016
    • Replies: 1
    • Views: 633
    07-22-2016 Go to last post
  10. Will rsync -av handle backup of changing files during sync?

    Hello, im doing rsync -av on folder which files are created using backup other utility that is running at the sam time as rsync. So here i am...

    Started by postcd, 07-20-2016
    • Replies: 0
    • Views: 440
    07-20-2016 Go to last post
  11. Flash player problem youtube issues

    Hi there I was just wondering if somebody could help me out with this issue I'm having with Ubuntu and youtube. Every time I watch a video on youtube...

    Started by Acorn, 07-02-2016
    • Replies: 6
    • Views: 1,135
    07-12-2016 Go to last post
  12. Id like to start or contribute to a linux tablet OS and environment

    I cant quite say im experienced or even a talented coder, I know a little and I want to learn more and will probably go to college for it soon. ...

    Started by spiroth10, 07-10-2016
    • Replies: 2
    • Views: 671
    07-12-2016 Go to last post
  13. Stopping ex from having access to computers

    A friend of mine just split up with his wife. The thing is his wife worked as a programmer. And there is a good chance that she might still have...

    Started by ruthy, 07-07-2016
    • Replies: 6
    • Views: 769
    07-10-2016 Go to last post
  14. fork: Cannot allocate memory after each command

    Hello, this is an OpenVZ VPS with Debian Linux. it is 128MB RAM and 256MB with burst. But after each command i see fork error. Can you please help...

    Started by postcd, 07-10-2016
    • Replies: 1
    • Views: 521
    07-10-2016 Go to last post
  15. Autofs mount point ownership

    Hello, I have a problem using autofs and mounting a folder on a SAMBA share with correct ownership. It worked for a few minutes, then I rebooted,...

    Started by prototron, 07-08-2016
    • Replies: 0
    • Views: 372
    07-08-2016 Go to last post
  16. AIX cronjob failures

    Hello, So at work one of our systems is running AIX 5.3. We have a lot of FTP scripts that run on this machine that will go out to our ftp or to...

    Started by mactruck, 07-05-2016
    • Replies: 1
    • Views: 630
    07-06-2016 Go to last post
  17. Newbie question about fsck and mount

    Hello, i have 2 drives in HW raid 1. This is fstab: # parted /dev/sda 'print' Its a server that is running non-stop. I assume i do not...

    Started by postcd, 07-06-2016
    • Replies: 1
    • Views: 675
    07-06-2016 Go to last post
  18. hwo to show a sume in calc!?

    hwo to show a sume in calc!? i have a calc sheet with rows and columns - hwo to show a sume in calc!? love to hear from you

    Started by sayhello, 07-04-2016
    • Replies: 1
    • Views: 526
    07-04-2016 Go to last post
  19. setting PROMPT_COMMAND to display user after su root

    Hello, 0 down vote favorite I'm using TMUX in CentOS 7. TMUX windows name in the value of $PROMPT_COMMAND from /etc/bashrc. In my case: ...

    Started by mostar, 07-03-2016
    • Replies: 3
    • Views: 777
    07-03-2016 Go to last post
  20. reviving SD cards

    Hi there I have a problem with a few SD cards that I have to where the computer does not recognize them. I get this problem after using them on the...

    Started by Acorn, 06-17-2016
    • Replies: 6
    • Views: 1,220
    06-24-2016 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts