Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 13 of 13
check this out: http://rpm.pbone.net/index.php3?stat...arch=kppp&dist []=41&dist[]=37&dist[]=31&dist[]=32&dist[]=1&dist[]=28&dist[]=2&dist[]=3&dist[]=4&dist[]=5&dist[]=7&dist[]=36&dist[]=35&dist[]=11&dist[]=12&dist[]=34&dist[]=13&dist[]=14&dist[]=15&dist[]=17&dist[]=18&dist[]=33&dist[]=19&dist[]=20&dist[]=23&dist[]=24&dist[]=25&dist[]=26&dist[]=27&dist[]=29&dist[]=30&dist[]=38&dist[]=39&dist[]=40&field[]=1&field[]=2 is it working now?...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Linux Engineer
    Join Date
    May 2003
    Location
    Greece / Athens
    Posts
    1,169

    check this out:
    http://rpm.pbone.net/index.php3?stat...arch=kppp&dist[]=41&dist[]=37&dist[]=31&dist[]=32&dist[]=1&dist[]=28&dist[]=2&dist[]=3&dist[]=4&dist[]=5&dist[]=7&dist[]=36&dist[]=35&dist[]=11&dist[]=12&dist[]=34&dist[]=13&dist[]=14&dist[]=15&dist[]=17&dist[]=18&dist[]=33&dist[]=19&dist[]=20&dist[]=23&dist[]=24&dist[]=25&dist[]=26&dist[]=27&dist[]=29&dist[]=30&dist[]=38&dist[]=39&dist[]=40&field[]=1&field[]=2
    is it working now?
    Linux For Ever!

  2. #12
    Just Joined!
    Join Date
    Dec 2004
    Posts
    12
    Yes I download kppp ok, thanks.. but still my modem does not work. I even installed SuSe 9.2 and downloaded the lt ultimate driver and the same message appears: "NO CARRIER".

    I think Iīll just buy a new modem

  3. #13
    Linux Engineer
    Join Date
    May 2003
    Location
    Greece / Athens
    Posts
    1,169
    why don't you try wvdial?firtsly go to /etc/wvdial.conf and edit it (isp setings).remove also not usable strings.then type wvdial and check if that works...
    Linux For Ever!

  4. $spacer_open
    $spacer_close
Page 2 of 2 FirstFirst 1 2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •