Find the answer to your Linux question:
Results 1 to 2 of 2
Im on md 9.1 and have a problem.When i try to shut down or restart,halt... partitions have to be unmounted-everything goes as it should until it finds some /mnt/igre0402 or ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Jul 2003
    Posts
    7

    init problem


    Im on md 9.1 and have a problem.When i try to shut down or restart,halt...
    partitions have to be unmounted-everything goes as it should until it finds some /mnt/igre0402 or some partition and more of such nonexistant partitions, these are win partitions and also a linux2\0402 or somthing??this just started happening for no reason?it says no automatic removal use umount, it says it failed and then :
    INIT:nothing left to remove in this runlevel or something.It stops i have to manually reset or kill power-what to do?there are a few of this 0402 and somewhere \ instead
    of /?I tried deleting this things in mnt-the same.
    Please help

  2. #2
    flw
    flw is offline
    Linux Engineer
    Join Date
    Mar 2003
    Location
    U.S.A.
    Posts
    1,025
    Has it ever worked properly?
    Dan

    \"Keep your friends close and your enemies even closer\" from The Art of War by Sun Tzu\"

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •