Hello peoples,

I am new here,

I want to now how do I configuer aterm

I already set a /bin/bash/

#!/bin/bash/

(aterm -title l1]\[ux +sb -tr -tint cyan -fg wheat --shading 60 -fn -schumacher-clean-bold-r-normal-*-*-160-*-*-c-*-iso646.1991-irv -g 90x40+234+0 --colorBD purple --colorUL red)

But everytime I open a new aterm it doesn't want to use the setting,

Please help

thank you