Find the answer to your Linux question:
Page 3 of 3 FirstFirst 1 2 3
Results 21 to 24 of 24
Thanks fingal, that worked like a champ. You're my hero!!...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #21
    Just Joined!
    Join Date
    Dec 2004
    Location
    Atlanta, GA
    Posts
    5

    Thanks fingal, that worked like a champ. You're my hero!!

  2. #22
    Linux Guru fingal's Avatar
    Join Date
    Jul 2003
    Location
    Birmingham - UK
    Posts
    1,539
    Quote Originally Posted by Sabre307
    Thanks fingal, that worked like a champ. You're my hero!!
    Thanks. Really it was a team effort. Without Dan and Jaboua I wouldn't have got the answer.
    I am always doing that which I can not do, in order that I may learn how to do it. - Pablo Picasso

  3. #23
    Just Joined!
    Join Date
    Jul 2005
    Posts
    39
    Don't forget, KDE 3.5 supports shutdown options with GDM now you know.

  4. #24
    Just Joined! frazelle09's Avatar
    Join Date
    Dec 2004
    Location
    Mexicali, Baja California, Mexico
    Posts
    67

    Shutdown in 2006

    Thanks Tasmania! i'll check that one out...

    " Where in KDE theres only the end session option, if you change the default init to 4 so it boots kde automatiacally i found that there was a restart and a shutdown option that worked perfectally fine, i have no idea why this happened"

    Hope i don't mess everything up and if it doesn't work at least i can still boot up...

    Have a nice evening!

    Just tried to find the file as *.init No luck. Any idea what it's exact name is? i would rather use MCC but have tried with this problem several times, all to no avail...

Page 3 of 3 FirstFirst 1 2 3

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •