Find the answer to your Linux question:
Page 302 of 848 FirstFirst ... 202 252 292 298 299 300 301 302 303 304 305 306 312 352 402 802 ... LastLast
Threads 6021 to 6040 of 16949

Forum: Newbie

Help requests go here if you are new to the wonderful world of Linux and need help getting started

  1. Exclamation Sticky Thread Sticky: All New Users Read This First!

    First of all, a very big welcome to you from all of us at! :) We are very happy that you've decided to become a part of our...

    Started by techieMoe, 03-28-2006
    • Replies: 0
    • Views: 125,717
    03-28-2006 Go to last post
  1. This is a "no brainer" for most of you, but...

    I need a detailed description of how to setup remote login to my Linux machine from my Windows XP Pro machine. I am running CentOS 5 64 bit on a AMD...

    Started by manimal29, 06-05-2008
    • Replies: 1
    • Views: 543
    06-05-2008 Go to last post
  2. Question root cannot access the directory

    hi, while accessing a directory 'u01/app' as root user, I get the following message: bash: cd: app: permission denied and then I tried to...

    Started by new2linuxworld, 06-04-2008
    • Replies: 4
    • Views: 4,419
    06-04-2008 Go to last post
  3. Cannot get wireless internet to work on Xubuntu

    Hey guys, I'm kinda new to this whole Linux thing, so go easy on me :p I'm currently running Xubuntu alongside Windows XP Home Edition, simply for...

    Started by LMD1990, 06-04-2008
    • Replies: 1
    • Views: 1,852
    06-04-2008 Go to last post
  4. System V UNIX or BSD UNIX?

    Hello everyone, Can somebody please tell me which is better, System V UNIX or BSD UNIX?:confused: Thank you!!

    Started by goude, 06-03-2008
    • Replies: 4
    • Views: 3,638
    06-04-2008 Go to last post
  5. Need to recover files on FAT16?

    Hi people, I have a system that has FAT16 file system on it. I have that file system on that for some reason so I don’t need to upgrade on that….but...

    Started by michal_4682, 06-04-2008
    • Replies: 1
    • Views: 3,421
    06-04-2008 Go to last post
  6. using Locate to find files.

    So im not sure on the process of using 'locate' i did a 'updatedb' and after it finished i tried doing a 'locate <filename>' and it still would not...

    Started by OrangeShawn, 06-03-2008
    • Replies: 2
    • Views: 498
    06-04-2008 Go to last post
  7. a common question:how to uninstall program in linux?

    What I usually found frustrating is: I want to uninstall some program, but I don't know where they are (like mozilla firefox, java, c++), and how to...

    Started by linuxconfuser, 06-03-2008
    • Replies: 3
    • Views: 846
    06-04-2008 Go to last post
  8. Window Manager Problem with VNC

    Hello, I recently decided to try tight vnc server and installed 1.3.9 on a remote machine. The gnome desktop manager does not start. I was...

    Started by amacinho, 06-03-2008
    • Replies: 3
    • Views: 4,165
    06-03-2008 Go to last post
  9. linux newbee

    hi i am a new user,using linux mint. Will linux be able to read any of of ms works documents. Thanks for the hel

    Started by joetraffic, 06-03-2008
    • Replies: 6
    • Views: 690
    06-03-2008 Go to last post
  10. [SOLVED] How to retrieve files before reinstall?

    Hi, Windows XP will not boot, and I am going to have to reinstall it. But I need to get to my files before they are deleted during the reinstall. ...

    Started by kc123, 06-02-2008
    • Replies: 4
    • Views: 743
    06-03-2008 Go to last post
  11. Replacing Windows 2000 with something good...

    Pullease!.. if long trivial posts from novices offends you, just skip this one please... I really don't mean to offend the almighty computer...

    Started by cosmicbrat, 05-31-2008
    • Replies: 9
    • Views: 2,960
    06-02-2008 Go to last post
  12. Needed jdk install help, kinda urgent pls assist!!!!!

    Hi all, I am trying to install jdk on linux and there are many files with different extensions... Now if its an rpm file i use rpm -ivf ...

    Started by wrapster, 06-02-2008
    • Replies: 3
    • Views: 1,042
    06-02-2008 Go to last post
  13. Write permissions on my NAS device

    Still pretty much a newby. I posted this a couple of times before without much luck, I thought I would try again. My problem is that I don't seem to...

    Started by curt8769, 05-30-2008
    • Replies: 5
    • Views: 2,420
    06-02-2008 Go to last post
  14. Can't install syslinux to usb pen

    Hi. I've been trying to set my usb pen up as a bootable pen using syslinux.exe (from XP). I've been up and down the web, most sources telling me...

    Started by anlaoch, 05-31-2008
    • Replies: 1
    • Views: 5,043
    06-01-2008 Go to last post
  15. no sound

    Please someone help! :) I haven't got a clue. Thanks. My speaker light is on but no sound coming out. It was working before. I think I may be...

    Started by beejay, 05-27-2008
    2 Pages
    1 2
    • Replies: 12
    • Views: 898
    05-31-2008 Go to last post
  16. [SOLVED] Executable Files

    first off: im using ubuntu 8.04 I am attempting to make a file executable in conjunction with gnuplot i tried the command chmod a+x...

    Started by eventhorizonof, 05-31-2008
    • Replies: 0
    • Views: 875
    05-31-2008 Go to last post
  17. Need Linux Live 210-Meg CD with Command Line only

    I want a version of Linux that will boot and run entirely from a 210-Meg CD. I want command line options only, in other words, boot directly to a...

    Started by Alex Ethridge, 05-30-2008
    2 Pages
    1 2
    • Replies: 11
    • Views: 3,744
    05-31-2008 Go to last post
  18. Linux Web Browsing

    Hi, I am looking for a linux distro that can be used for browsing the internet mainly, but the trick is that I need one that will run with Covenant...

    Started by brian23, 05-30-2008
    • Replies: 6
    • Views: 1,095
    05-30-2008 Go to last post
  19. ALL Browsers crash on loading java applet

    I have downloaded and installed jre from sun's site. I use fedora 8. I also have set the PATH and JAVA_HOME variables correctly.. I have read...

    Started by lvsumanth, 05-27-2008
    • Replies: 2
    • Views: 1,983
    05-30-2008 Go to last post
  20. lock screen is not appearing

    hello,i have fedora 7 on my system,i have logged from root,but there is no such lock screen option i see which i see when i log on as user,can...

    Started by linuxpuneet, 05-30-2008
    • Replies: 2
    • Views: 622
    05-30-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts