Find the answer to your Linux question:
Page 510 of 848 FirstFirst ... 10 410 460 500 506 507 508 509 510 511 512 513 514 520 560 610 ... LastLast
Threads 10181 to 10200 of 16953

Forum: Newbie

Help requests go here if you are new to the wonderful world of Linux and need help getting started

  1. Exclamation Sticky Thread Sticky: All New Users Read This First!

    First of all, a very big welcome to you from all of us at LinuxForums.org! :) We are very happy that you've decided to become a part of our...

    Started by techieMoe, 03-28-2006
    • Replies: 0
    • Views: 125,858
    03-28-2006 Go to last post
  2.  
  1. unable to exit sed

    Hi, I typed sed on the command line but I am unable to exit it, i have tried q but it does not work? Thanks C19

    Started by c19h28O2, 05-06-2006
    • Replies: 2
    • Views: 4,576
    05-07-2006 Go to last post
  2. MP3s in suse 10

    I just cant figure it out. None of the apps that came on suse 10 will play my mp3 files. I tried downloads XMMS, but I cant figure out how to install...

    Started by jishua, 05-06-2006
    • Replies: 1
    • Views: 808
    05-06-2006 Go to last post
  3. Unhappy jacman

    I am a newbi, And i need help. I have tried many Distros, And my favorite is Arabian ,but i have problems getting on the internet when i boot up and...

    Started by masterloving, 05-06-2006
    • Replies: 0
    • Views: 608
    05-06-2006 Go to last post
  4. mounting nfs permission denied (iknow this a is a common issue but...)

    Hi im somewhat of a newbie, but I have done my fair share of searching to fix my prolblem. I have also gone through a bunch of how to's and followed...

    Started by mcrickyd, 07-19-2005
    • Replies: 4
    • Views: 9,631
    05-06-2006 Go to last post
  5. DNS Server Problem

    Ok here's the thing I've got a server and I've got three domains registered. I've got a static IP address and the web and mail servers are working....

    Started by Self-Defence, 05-04-2006
    • Replies: 9
    • Views: 1,484
    05-06-2006 Go to last post
  6. Want to get back into the nix game, slack,deb or Gen?

    I've been out of the linux game for a while and have managed to build myself an amd 2ghz,512mb,80gb for very little cash. I was running redhat 7.2...

    Started by Coxy, 05-05-2006
    • Replies: 8
    • Views: 698
    05-05-2006 Go to last post
  7. Unhappy Installing Mandriva 2006 in Virtual PC 2004 for Windows

    Hi, I'm sort of a newbie when it comes to Linux. I've successfully installed Red Hat 6.2 and Mandrake Linux before on stand alone systems. I had...

    Started by hunter7795, 05-05-2006
    • Replies: 0
    • Views: 678
    05-05-2006 Go to last post
  8. two questions regarding "make" command

    hi all!! i am having 2 problems using make command 1) i have written a make file for a symbian project, now i want if some target doesnt get...

    Started by rajat1982, 05-03-2006
    • Replies: 1
    • Views: 1,014
    05-05-2006 Go to last post
  9. Installing/Running MySQL

    OK. I just installed Debian 3.1 (I'm going through each distro just to get a feel for each and this one is the latest). After it was installed, I...

    Started by aliendisaster, 05-05-2006
    • Replies: 2
    • Views: 1,261
    05-05-2006 Go to last post
  10. duplicate files?

    how to find duplicate files in a directory? what tools r u using?

    Started by MaX_ManIc, 07-07-2005
    • Replies: 7
    • Views: 1,966
    05-05-2006 Go to last post
  11. installing conexant pci modem

    hi i have linux 7.1 kernel 2.4 and im trying to install conexant pci modem i have followed the instructions on www.linmodems.org and downloaded...

    Started by nasirdaudahmad, 05-03-2006
    • Replies: 1
    • Views: 814
    05-05-2006 Go to last post
  12. Installing Java on Firefox (Ubuntu)

    Now I am setting up my Firefox browser with some plugin (now I'm done with Flash) but when I install Java and create the symbolic link for it in the...

    Started by Juan Pablo, 05-04-2006
    • Replies: 2
    • Views: 15,742
    05-04-2006 Go to last post
  13. dual-boot from master/slave drive

    hi, I found a old thread that treats a similiar subject and i decided to bring it up instead of posting a new thread, but due to some technical issue...

    Started by esprit, 05-03-2006
    • Replies: 3
    • Views: 4,051
    05-03-2006 Go to last post
  14. printing through command line

    Hi can I print through the command line. I have an old pc that I want to put on my network with a printer, and want to be able to ssh into it to...

    Started by Joe2003, 05-03-2006
    • Replies: 1
    • Views: 1,145
    05-03-2006 Go to last post
  15. Lightbulb trouble with display within Fedora Core 4 using ViewSonic monitor...

    Hi all, First off, I'd like to say I'm glad to be joining this forum and just want to say hello to everybody here! :D Anyway, I just got a new...

    Started by floydian, 05-03-2006
    • Replies: 2
    • Views: 2,443
    05-03-2006 Go to last post
  16. Cannot boot Windows due to GRUB bootloader. Help ASAP.

    I had a few linux distros on my computer, and my parents wanted them off, so I used the Windows XP Operating System Recovery CD and deleted the...

    Started by GivePeaceAChance, 05-02-2006
    • Replies: 2
    • Views: 7,372
    05-03-2006 Go to last post
  17. mandriva icons garbled

    hi im a noob to linux and just installed mandriva and everything looks ok until KDE starts then the icons have a negitive image to the left and the...

    Started by ineedhelpbad, 05-02-2006
    • Replies: 6
    • Views: 954
    05-03-2006 Go to last post
  18. Question Help, Cant see wireless networks using WUSB54G LINKSYS

    OS: Suse 10.0 Processor: P IV Cant see wireless networks, when I installed the WUSB54G it installed wth no problems. I am on the Internet right...

    Started by gcoop3, 04-25-2006
    2 Pages
    1 2
    • Replies: 10
    • Views: 7,006
    05-03-2006 Go to last post
  19. DSL - can't script ifconfig changes

    works ok in other distros but DSL gives me Permission denied when it comes to the line ifconfg eth0 ...... also as user dsl same thing from cmd...

    Started by j-unplugged, 05-03-2006
    • Replies: 3
    • Views: 2,355
    05-03-2006 Go to last post
  20. autostart an app at boot / fluxbox

    How do I start conky (a system monitor) when fluxbox boots? All I've found is to edit ~/.xinitrc and add conky &, but it doesn't work.

    Started by ImNeat, 05-02-2006
    • Replies: 9
    • Views: 12,471
    05-03-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •