Find the answer to your Linux question:
Page 65 of 867 FirstFirst ... 15 55 61 62 63 64 65 66 67 68 69 75 115 165 565 ... LastLast
Threads 1281 to 1300 of 17338

Forum: Newbie

Help requests go here if you are new to the wonderful world of Linux and need help getting started

  1. Exclamation Sticky Thread Sticky: All New Users Read This First!

    First of all, a very big welcome to you from all of us at! :) We are very happy that you've decided to become a part of our...

    Started by techieMoe, 03-28-2006
    • Replies: 0
    • Views: 133,659
    03-28-2006 Go to last post
  1. Very New, hoping for help

    hello, I am hoping someone can help. i'm trying to figure out how to find files with 30 references in a place called /usr/bin. This is part of a...

    Started by Rog32, 02-11-2013
    • Replies: 5
    • Views: 556
    02-12-2013 Go to last post
  2. Is there such a thing as a distro that's more private that others?

    Is there a distro of Linux that stands strong for a non-technical user that favors privacy? Until Zeitgeist, I was quite pleased w/ Ubuntu, but...

    Started by GrepThiis, 02-10-2013
    • Replies: 2
    • Views: 405
    02-10-2013 Go to last post
  3. Block exploit for my server (IPTABLES)

    Hi there I have game servers and a player is using a exploit to crash the server This is how the player connects =...

    Started by cities, 02-09-2013
    • Replies: 4
    • Views: 884
    02-09-2013 Go to last post
  4. Need lightweight Linux distribution for making live CD/flashdrive

    I and several of my friends have several older Windows 98 PC's that we want to use for Internet surfing (reading news, weather, etc. - nothing more...

    Started by morph2, 02-09-2013
    • Replies: 2
    • Views: 410
    02-09-2013 Go to last post
  5. linux 3.5.0-23 and backtrack

    Hi, I was wondering how to get backtrack installed on linux version 3.5.0-23-generic. Thank you

    Started by cor135, 02-08-2013
    • Replies: 1
    • Views: 507
    02-09-2013 Go to last post
  6. Booting problem

    Halo, I've burned a dvd of centos 6.2. Upon booting my laptop, i get graphical installation option and from there, i can install cent os in my...

    Started by studyete, 02-08-2013
    • Replies: 4
    • Views: 422
    02-09-2013 Go to last post
  7. Moved: Bad : modifier in $ (/)

    Started by Captain_Quark, 02-07-2013
    • Replies: -
    • Views: -
    02-08-2013 Go to last post
  8. Moved: Tab press in shell script

    Started by tinaelizabeth84, 02-07-2013
    • Replies: -
    • Views: -
    02-08-2013 Go to last post
  9. Unix Compression for a directory

    Is there a way to haave unix compress all files in or to be written to a directory - equivalent to setting the property in Windows? Alternatively...

    Started by dpressm, 02-07-2013
    • Replies: 1
    • Views: 411
    02-07-2013 Go to last post
  10. [SOLVED] Performance Testing - clear files mapped into memory

    I am trying to replicate a series of tests that involve processing large input files into an application program (Essbase) under different...

    Started by dpressm, 02-07-2013
    • Replies: 4
    • Views: 653
    02-07-2013 Go to last post
  11. entering pasword in bash file

    Hi all, I want to run a set of commands in bash file, one of them is the following: ssh root 'echo s2 >>...

    Started by sanaz, 02-07-2013
    2 Pages
    1 2
    • Replies: 10
    • Views: 899
    02-07-2013 Go to last post
  12. No sound on Ubuntu through VMware

    I have just started trying Ubuntu 12.10 through VM Ware Player 5.0.1, and every time I boot, it gives me the sames message: "The default sound...

    Started by caboose, 02-06-2013
    • Replies: 1
    • Views: 10,471
    02-07-2013 Go to last post
  13. RSA Pubkey authentication working, but not working at the same time.

    Alright, this isn't directly Linux. But it's basically linux. I am trying to get our Qnap to SCP all the config files out of our cisco switches....

    Started by zstarman, 02-06-2013
    • Replies: 2
    • Views: 363
    02-07-2013 Go to last post
  14. Mount Attrib Problem

    hello, i am using dolphin and i want mount disk with specific permisión like 777, umask 022 orsomething liike that, they are examples, but i need...

    Started by lobo115, 02-06-2013
    • Replies: 2
    • Views: 440
    02-06-2013 Go to last post
  15. Someone plz report a bug for me.

    I don't know how and where to report bugs and hope you guys can help me out. But I've found a bug and would like the distro to correct it in their...

    Started by annadaprasad, 02-06-2013
    • Replies: 1
    • Views: 378
    02-06-2013 Go to last post
  16. [SOLVED] Moving, copying with spaced file names why not working

    Hi everybody Here is what i am trying to do yasarcay(at)skynet:~$ cd work yasarcay(at)skynet:~/work$ ls Move and Copy Files in Linux at the...

    Started by coldblue, 02-04-2013
    • Replies: 4
    • Views: 2,441
    02-05-2013 Go to last post
  17. Putty SSH Command help

    I'm not really a Linux user, but I use a custom Linux firmware on my Asus RT-N56U router to allow me to remote send WOL (wake on LAN) packets and...

    Started by Dinglestains, 02-01-2013
    • Replies: 6
    • Views: 3,276
    02-04-2013 Go to last post
  18. Getting linux on an "ultrabook"

    So I've just decided I'd like to start messing around with computers and linux a bit, however the hardware I'm on doesn't seem to be a really good...

    Started by herpderp, 02-04-2013
    • Replies: 2
    • Views: 996
    02-04-2013 Go to last post
  19. [SOLVED] Grub Options

    Hi all, Originally I had Fedora 17, then installed some updates, then I updated to Fedora 18, now Grub has 3 options to choose from. How do I get...

    Started by jgezau, 02-03-2013
    • Replies: 3
    • Views: 513
    02-04-2013 Go to last post
  20. ln link command and practical use

    hi guys, i understand the link command or ln can create hard links (though not to directories) and there are also symbolic links. but i dont...

    Started by j0n1n, 02-03-2013
    • Replies: 1
    • Views: 1,523
    02-03-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts