Find the answer to your Linux question:
Page 752 of 841 FirstFirst ... 252 652 702 742 748 749 750 751 752 753 754 755 756 762 802 ... LastLast
Threads 15021 to 15040 of 16805

Forum: Newbie

Help requests go here if you are new to the wonderful world of Linux and need help getting started

  1. Exclamation Sticky Thread Sticky: All New Users Read This First!

    First of all, a very big welcome to you from all of us at LinuxForums.org! :) We are very happy that you've decided to become a part of our...

    Started by techieMoe, 03-28-2006
    • Replies: 0
    • Views: 122,158
    03-28-2006 Go to last post
  2.  
  1. Intel 21041 Chipset problems

    Hi, I've got a serious problem with a lot of linux distributions, I'm working on two computers simultaneously, while I've managed to setup most...

    Started by TheLemming, 06-09-2004
    • Replies: 7
    • Views: 1,834
    06-09-2004 Go to last post
  2. SuSe 8.1

    Hello, I have bought a SuSe Linux 8.1 Live evaluation CD and I do not know which program to use to open it. I am new to all this and I dont want to...

    Started by Mac, 06-09-2004
    • Replies: 2
    • Views: 720
    Mac
    06-09-2004 Go to last post
  3. /usr/bin/ld: cannot find -lc

    Hi there. I'm trying to install RQLv2.1 in Mandrake 9.0. ./configure runs OK, and 'make' stops in this: gcc -g -O2 -Bstatic -r...

    Started by aa2bi, 06-08-2004
    • Replies: 1
    • Views: 21,928
    06-09-2004 Go to last post
  4. irc

    Hi, This is prolly a strange question to ask. I am on cable and have a dymanic IP address. I spend a fair amount of time on IRC. I was wondering,...

    Started by Altern8, 06-07-2004
    • Replies: 8
    • Views: 1,124
    06-09-2004 Go to last post
  5. 2 questions

    hi i am running linux debian and i have 2 questions the first 1 is that i am trying to install java but i get totally lost my hope is somone knows...

    Started by brad77567756, 06-07-2004
    • Replies: 7
    • Views: 1,123
    06-09-2004 Go to last post
  6. usb unresponsive

    wenever i plug somethin into my usb port (my linksys usb network adapter for instance) rh9 doesnt seem to recognize it, or at least givs no visual...

    Started by esbrennan21, 06-05-2004
    • Replies: 7
    • Views: 1,159
    06-09-2004 Go to last post
  7. unable to log on as root on Suse

    hey all....I am the new guy here, love the forum. Here is my question on my Linux desktop, I cannot su to root! I get the following message: ...

    Started by undrdg, 06-08-2004
    • Replies: 1
    • Views: 1,021
    Taz
    06-09-2004 Go to last post
  8. where is java on redhat?

    Hi all, I'm running into problem of reinstalling J2SDK. Originally I placed it at /usr/local/java. I removed, then reinstall it. However, this...

    Started by linux78, 06-08-2004
    • Replies: 6
    • Views: 5,091
    06-09-2004 Go to last post
  9. Xstart not working, help?

    Hi, I recently installed debian and have gotten to the command line. I ran xf86config and then tried to do Xstart to get a GUI going such as...

    Started by Lotharjade, 06-04-2004
    2 Pages
    1 2
    • Replies: 11
    • Views: 11,684
    06-09-2004 Go to last post
  10. Apollon

    Here is my troubles with installing Apollon,and I'm desperately seeking any help! :cry: First I'v got the "rpm"s: the gift, the openFt, the...

    Started by bubu, 06-07-2004
    • Replies: 7
    • Views: 1,978
    06-08-2004 Go to last post
  11. Using a rescue disk (floppy)

    Hi, I'm booting Linux from a rescue disk. Once I have a shell, i'm trying to mount my scsi (sda) drive using the following command : mount -t...

    Started by tonybe, 06-07-2004
    • Replies: 2
    • Views: 1,316
    06-08-2004 Go to last post
  12. Mozilla chinese display problem

    Hi, everyone I have a problem of displaying chinese font in the Mozilla web browser. Can you give me any instruction to install chinese font on...

    Started by waileong, 06-08-2004
    • Replies: 2
    • Views: 4,681
    06-08-2004 Go to last post
  13. Mounting separate Hard Drive

    I'm a newbie at Fedora so please bear with me. I have an old Red Hat 9.0 installation on a separate hard drive. I've installed Fedora Core 2 on a...

    Started by ghook, 06-07-2004
    • Replies: 1
    • Views: 1,057
    06-08-2004 Go to last post
  14. no radio sound in totem MDK 10

    Hi can u help I have just installed MDK 10 and most things are working but when I try to listen to some radio stations in totem m/player it loads...

    Started by greg3rok, 06-07-2004
    • Replies: 0
    • Views: 746
    06-07-2004 Go to last post
  15. problems installing some KDE software - help!

    Hello I just downloaded one of my first apps and I'm trying to build it so that I can play with it. It's kstars, and I'm running X11/fink on...

    Started by spdorsey, 06-07-2004
    • Replies: 0
    • Views: 617
    06-07-2004 Go to last post
  16. What Programs

    I just installed fedora core 2 on my machine and am completely new to linux. while trying to install several programs i have run into many errors...

    Started by cjwarnock, 06-07-2004
    • Replies: 1
    • Views: 690
    06-07-2004 Go to last post
  17. startup disk error non system disk or disk error trying +bio

    Ive never made a boot disk or system disk or whatever u wanna call it before heh. I download the program that will allow me to update the bios on my...

    Started by solo900, 06-07-2004
    • Replies: 3
    • Views: 3,582
    06-07-2004 Go to last post
  18. who can help me?

    When installing Fedora Code, I just have one hd. Now, I add one more hd to my computer... So, my question is How can I read this hd in Linux? and...

    Started by waileong, 06-06-2004
    • Replies: 6
    • Views: 1,132
    06-07-2004 Go to last post
  19. postfix problem

    hyeguys ..i am a newbie...i have just installed a dns server..n it worked??....i can ping to my linux server from my windows machine.. i have...

    Started by daaku_n01, 06-07-2004
    • Replies: 0
    • Views: 820
    06-07-2004 Go to last post
  20. how to cross compile configure script?

    i have read a lot of articles regarding to cross compiling, but most of it touches on cross compile some simple .cpp programs.....using tmake , gcc...

    Started by summer00, 06-07-2004
    • Replies: 0
    • Views: 6,149
    06-07-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •