Find the answer to your Linux question:
Page 754 of 842 FirstFirst ... 254 654 704 744 750 751 752 753 754 755 756 757 758 764 804 ... LastLast
Threads 15061 to 15080 of 16838

Forum: Newbie

Help requests go here if you are new to the wonderful world of Linux and need help getting started

  1. Exclamation Sticky Thread Sticky: All New Users Read This First!

    First of all, a very big welcome to you from all of us at LinuxForums.org! :) We are very happy that you've decided to become a part of our...

    Started by techieMoe, 03-28-2006
    • Replies: 0
    • Views: 122,845
    03-28-2006 Go to last post
  2.  
  1. where is java on redhat?

    Hi all, I'm running into problem of reinstalling J2SDK. Originally I placed it at /usr/local/java. I removed, then reinstall it. However, this...

    Started by linux78, 06-08-2004
    • Replies: 6
    • Views: 5,296
    06-09-2004 Go to last post
  2. Xstart not working, help?

    Hi, I recently installed debian and have gotten to the command line. I ran xf86config and then tried to do Xstart to get a GUI going such as...

    Started by Lotharjade, 06-04-2004
    2 Pages
    1 2
    • Replies: 11
    • Views: 11,791
    06-09-2004 Go to last post
  3. Apollon

    Here is my troubles with installing Apollon,and I'm desperately seeking any help! :cry: First I'v got the "rpm"s: the gift, the openFt, the...

    Started by bubu, 06-07-2004
    • Replies: 7
    • Views: 1,981
    06-08-2004 Go to last post
  4. Using a rescue disk (floppy)

    Hi, I'm booting Linux from a rescue disk. Once I have a shell, i'm trying to mount my scsi (sda) drive using the following command : mount -t...

    Started by tonybe, 06-07-2004
    • Replies: 2
    • Views: 1,317
    06-08-2004 Go to last post
  5. Mozilla chinese display problem

    Hi, everyone I have a problem of displaying chinese font in the Mozilla web browser. Can you give me any instruction to install chinese font on...

    Started by waileong, 06-08-2004
    • Replies: 2
    • Views: 4,690
    06-08-2004 Go to last post
  6. Mounting separate Hard Drive

    I'm a newbie at Fedora so please bear with me. I have an old Red Hat 9.0 installation on a separate hard drive. I've installed Fedora Core 2 on a...

    Started by ghook, 06-07-2004
    • Replies: 1
    • Views: 1,057
    06-08-2004 Go to last post
  7. no radio sound in totem MDK 10

    Hi can u help I have just installed MDK 10 and most things are working but when I try to listen to some radio stations in totem m/player it loads...

    Started by greg3rok, 06-07-2004
    • Replies: 0
    • Views: 748
    06-07-2004 Go to last post
  8. problems installing some KDE software - help!

    Hello I just downloaded one of my first apps and I'm trying to build it so that I can play with it. It's kstars, and I'm running X11/fink on...

    Started by spdorsey, 06-07-2004
    • Replies: 0
    • Views: 620
    06-07-2004 Go to last post
  9. What Programs

    I just installed fedora core 2 on my machine and am completely new to linux. while trying to install several programs i have run into many errors...

    Started by cjwarnock, 06-07-2004
    • Replies: 1
    • Views: 693
    06-07-2004 Go to last post
  10. startup disk error non system disk or disk error trying +bio

    Ive never made a boot disk or system disk or whatever u wanna call it before heh. I download the program that will allow me to update the bios on my...

    Started by solo900, 06-07-2004
    • Replies: 3
    • Views: 3,588
    06-07-2004 Go to last post
  11. who can help me?

    When installing Fedora Code, I just have one hd. Now, I add one more hd to my computer... So, my question is How can I read this hd in Linux? and...

    Started by waileong, 06-06-2004
    • Replies: 6
    • Views: 1,135
    06-07-2004 Go to last post
  12. postfix problem

    hyeguys ..i am a newbie...i have just installed a dns server..n it worked??....i can ping to my linux server from my windows machine.. i have...

    Started by daaku_n01, 06-07-2004
    • Replies: 0
    • Views: 821
    06-07-2004 Go to last post
  13. how to cross compile configure script?

    i have read a lot of articles regarding to cross compiling, but most of it touches on cross compile some simple .cpp programs.....using tmake , gcc...

    Started by summer00, 06-07-2004
    • Replies: 0
    • Views: 6,168
    06-07-2004 Go to last post
  14. NVIDIA Drivers, oh my god, what have I done?

    My first, and least important question is, how do I use the NVIDIA drivers in my usual account? (Because it will run in root, but not the other one,...

    Started by ReTRiBuNe, 06-05-2004
    • Replies: 7
    • Views: 1,228
    06-06-2004 Go to last post
  15. How to make Suse 9.0 broadcast to the internet

    I have succesfully installed Suse Server 9.0. I have a Linksys router/firewall. I have a winxp machine. Both of these are able to surf the net. I...

    Started by occshop, 06-05-2004
    • Replies: 3
    • Views: 2,456
    06-06-2004 Go to last post
  16. Error in Bison: '*** No rule to make target `all'. Stop.'

    Hallo there. I'm not expert in Linux, and I'm trying to install bison-1.875 in Mandrake9.0 . The thing is that I run ./configure and everything...

    Started by aa2bi, 06-05-2004
    • Replies: 2
    • Views: 10,918
    06-06-2004 Go to last post
  17. Yet another MPlayer Q!!!

    I installed Mplayer GUI version succesfully, and lo! even played a few mp3s, .wmas and .wavs I have a dual boot system: RH9 and Win XP Athlon...

    Started by anithinks, 06-04-2004
    • Replies: 4
    • Views: 1,101
    06-06-2004 Go to last post
  18. music won't play

    im runnin redhat 9 wenever i put in a cd, a media player pops up and looks lik its playin the music but i cant hear anythin out of my...

    Started by esbrennan21, 06-03-2004
    • Replies: 6
    • Views: 1,185
    06-05-2004 Go to last post
  19. Error dynamic MMAP

    Hi chaps, uses already know the story:) am new to the game as well, my problem is in debian3.0 and been on this for day's! :cry: every time i...

    Started by er, 06-04-2004
    • Replies: 3
    • Views: 1,131
    er
    06-05-2004 Go to last post
  20. can't play xvid videos in xine

    i recently got suse 9.1 professional and tried to view my videos when i realized that all my videos encoded with xvid didn't show video but just...

    Started by tennisplaya1313, 06-04-2004
    • Replies: 5
    • Views: 2,205
    06-05-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •