Find the answer to your Linux question:
Page 778 of 844 FirstFirst ... 278 678 728 768 774 775 776 777 778 779 780 781 782 788 828 ... LastLast
Threads 15541 to 15560 of 16873

Forum: Newbie

Help requests go here if you are new to the wonderful world of Linux and need help getting started

  1. Exclamation Sticky Thread Sticky: All New Users Read This First!

    First of all, a very big welcome to you from all of us at! :) We are very happy that you've decided to become a part of our...

    Started by techieMoe, 03-28-2006
    • Replies: 0
    • Views: 123,599
    03-28-2006 Go to last post
  1. no internet connection with mandrake 9.2

    I installed mandrake 9.2 because reading forums many people said it is the easiest to use for a newbie. my box is amd xp 1800 with 256 ram and 60...

    Started by sphero, 03-28-2004
    • Replies: 1
    • Views: 913
    03-29-2004 Go to last post
  2. specify host type - error while installing glib and gtx

    Hi guys, Trying to install xmms, and I need to install glib directories and gtx first.... while running ./configure in the shell, I get an error...

    Started by AlienGamerLT, 03-28-2004
    • Replies: 7
    • Views: 7,039
    03-28-2004 Go to last post
  3. Problems in RH9

    Okay, I'm trying to get online in RH9. I'm on a DSL line and I connect through PPPOE. The 'Internet Configuration Wizard' doesn't configure it...

    Started by Shoobie, 03-28-2004
    • Replies: 0
    • Views: 940
    03-28-2004 Go to last post
  4. GNU GCC and GlibC

    I need to update glibc on my Debian 3 machine... what is the output directory I need to specify when compiling for Debian 3? Also, is...

    Started by carmstrong, 03-26-2004
    2 Pages
    1 2
    • Replies: 10
    • Views: 5,590
    03-28-2004 Go to last post
  5. Help!my Linux Server's Concetion Has Some Problem

    My concetion has some problem, sometimes it works, after a while, it stops could you help me to see if my process has some problem I will very...

    Started by xiadfei, 03-27-2004
    • Replies: 1
    • Views: 12,954
    03-28-2004 Go to last post
  6. su root lets me in but standard login root fails

    Somehow after reboot I was unable to login as root, it gave an error about incorect user/pass however if i login under my user account and do a su...

    Started by journy101, 03-27-2004
    • Replies: 4
    • Views: 3,047
    03-28-2004 Go to last post
  7. Simplú n00b question

    I have finally got on the net using MDK 9.2 but I am connecting with my modem... Q. How can I find out my conection speed? Thanks in advance

    Started by cR1tical eRRoR, 03-27-2004
    • Replies: 1
    • Views: 806
    03-27-2004 Go to last post
  8. glib-1.x - glib-2.x ?

    hi. i've just installed glib-2.3.6 (and others stuff like: atk, gtk+, pango etc.) and now my mozilla wont work - so i downloaded new version of...

    Started by Jazzu, 03-27-2004
    • Replies: 1
    • Views: 1,231
    03-27-2004 Go to last post
  9. how to install 2nd hardrive?

    ive installed a 2nd scsi drive on my computer. my distro does not have mkfs -t in fact the only tools i have to use to format the drive is ...

    Started by hoshi411, 03-26-2004
    • Replies: 3
    • Views: 2,444
    03-26-2004 Go to last post
  10. gtk+ problem with an install

    hi. when i trying compile my new gtk+-2.3.6 it says: error: pango 1.2.0 and Xft backend required for x11 target a have installed Xft, i have...

    Started by Jazzu, 03-26-2004
    • Replies: 1
    • Views: 826
    03-26-2004 Go to last post
  11. Linux basics...

    Well, I'm not a total linux newbie. Since I've been using freesco for a while now, but I got a new pc and I installed redhat 8.0 on my old pc. But...

    Started by mtlife, 11-18-2003
    2 Pages
    1 2
    • Replies: 17
    • Views: 3,111
    03-26-2004 Go to last post
  12. CPU speed problem

    Hi. I've been trying to install fedora1 on and off for the last couple of months and everytime I try to install it I get the same error...

    Started by mad.hatter, 03-26-2004
    • Replies: 2
    • Views: 1,048
    03-26-2004 Go to last post
  13. [SOLVED] isapnp & Red Hat 8 Question

    Maybe I should ask this in the Red Hat area, but this is pretty basic so here goes: I just installed Red Hat 8.0 and it doesn't appear that isapnp...

    Started by , 03-25-2004
    • Replies: 1
    • Views: 733
    03-26-2004 Go to last post
  14. How do you "soft-link" something? Ahhh!!! AIM iss

    Hi guys, Alright, I think the heading illustrates that I'm a linux noob, but if its any consolation I'm loving this OS..... Its a hell of a lot...

    Started by AlienGamerLT, 03-26-2004
    • Replies: 8
    • Views: 7,391
    03-26-2004 Go to last post
  15. Redhat9 freezing randomly

    Hey guys i thought i would give linux a try again. I installed linux redhat9 and randomly it would freeze my pc and i have to reboot. My pc...

    Started by Nightmare03, 03-25-2004
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,818
    03-26-2004 Go to last post
  16. GLib problem

    I'm trying to get started on gtk+, just for fun... So I went to, and got the source code for it. but because it needs glib... i also...

    Started by, 03-20-2004
    • Replies: 6
    • Views: 4,333
    03-26-2004 Go to last post
  17. Simple question, how do I lock the keyboard or input?

    I have kittens, who walk around during the day and sit on my keyboards. How can I lock up the input, or something. I have Slackware Linux installed,...

    Started by woodsey, 03-25-2004
    • Replies: 2
    • Views: 3,179
    03-26-2004 Go to last post
  18. Radeon 9800pro probs

    I have recently converted to from windows to Linux Red Hat 9, so I dont really know anything about Linux. I am having problems installing my Radeon...

    Started by Jerkyboyz, 03-23-2004
    • Replies: 1
    • Views: 676
    03-25-2004 Go to last post
  19. Ntfs under Linux

    Hy every body ik just installed RedHat 9 , proc: athlon 1ghz Now the problem is: I Installed Linux-Ntfs correctly, all the steps where...

    Started by madhatt, 03-24-2004
    • Replies: 5
    • Views: 2,380
    03-25-2004 Go to last post
  20. font problem in fedora with browsers

    hello i use fedora core 1 My website was made in perl and when it runs it opens some greek text files which then tries to display them in browser....

    Started by Nik, 03-25-2004
    • Replies: 0
    • Views: 750
    03-25-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts