openoffice needs gcc3.2 but libqt3 needs gcc3.3

Printable View