Find the answer to your Linux question:
Results 1 to 2 of 2
I have a copy of xandros 3.2 OCE and after installing it onto a Virtual Machine (VMWare), it does not boot from the hard drive. After a few processes before ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Apr 2006
    Posts
    18

    Question XandrOS 3.2 OCE not booting in VMWare Player


    I have a copy of xandros 3.2 OCE and after installing it onto a Virtual Machine (VMWare), it does not boot from the hard drive. After a few processes before boot, the booting freezes. Can anyone give me some help on this??? I would greatly appreciate it. Thankyou in advance

  2. #2
    Just Joined! AceP45's Avatar
    Join Date
    Nov 2007
    Posts
    9
    Quote Originally Posted by linuxkid_01 View Post
    I have a copy of xandros 3.2 OCE and after installing it onto a Virtual Machine (VMWare), it does not boot from the hard drive. After a few processes before boot, the booting freezes. Can anyone give me some help on this??? I would greatly appreciate it. Thankyou in advance
    not to great with vm ware but are you sure the copy of xandros is compatiable with vmware as this could cause the problem.


    also y are you using vmware y not go for a quick install you onli need about 2gb for the full install

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •