oracle9i installed in linux9.0 oracle sql is working ........."ed" is working is vi editir not sopportd. How to configur "ed" to vi ?