Find the answer to your Linux question:
Page 11 of 125 FirstFirst ... 7 8 9 10 11 12 13 14 15 21 61 111 ... LastLast
Threads 201 to 220 of 2497

Forum: Other Linux Distributions

Help requests related to Linux distributions that do not have their own designated forum go here

  1. Linux question regarding NFS

    Hello Everyone, I have a question regarding NFS. I have a PXE booted linux setup via a ethernet network interface and the root file system is...

    Started by chopramanish1988, 11-29-2012
    • Replies: 1
    • Views: 358
    12-07-2012 Go to last post
  2. Unhappy [LTIB 2.6.34] cgi scripts not working on the httpd server

    I have an ARM linux board with 2.6.34 LTIB Linux on it with Busybox v1.15.0 I start the httpd server with the following parameters: httpd -p 80...

    Started by Roboserg, 11-30-2012
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,219
    srj
    12-05-2012 Go to last post
  3. Backtrack 5 R3 GNOME Black Screen after startx

    I am sure there are 100's of tuts out there explaining how to fix this. No actually I know for a fact there are, because I have tried nearly all of...

    Started by kodeki, 12-01-2012
    • Replies: 0
    • Views: 1,703
    12-01-2012 Go to last post
  4. Zorin OS 6 (UB 12.04 remix) hangs during install:

    Everything works fine until it gets to "create users", then it just sits there and spins it's wheels forever.

    Started by Steven_G, 06-24-2012
    • Replies: 8
    • Views: 2,602
    11-24-2012 Go to last post
  5. Question Kernel 2.4.23 upgrade onto SATA DOM (from IDE Flash Disk Module)

    First a little background information. I'm a volunteer for a non profit organisation which distributes Internet connections wirelessly around the...

    Started by fopetesl, 11-23-2012
    • Replies: 2
    • Views: 434
    11-24-2012 Go to last post
  6. CentOS 6 - networking problem

    Hi all, Host - Ubuntu 12.04 64bit VM - CentOS6 Virtualizer - VirtualBox On reboot device br0 does not seem to be present. I must run; #...

    Started by satimis, 06-19-2012
    • Replies: 8
    • Views: 1,850
    11-19-2012 Go to last post
  7. Startup script that sets static arp for NAS (Synology DS-213)

    Hi! Have a problem which I really hope you guys can help me out with, first I want to make sure that I have the right fix and then how to...

    Started by TheSwede86, 11-16-2012
    • Replies: 1
    • Views: 1,695
    11-17-2012 Go to last post
  8. I need to change the port vino-server is listening to

    I just installed RealVnc and it would not work because something else was listening to port 5900 and it was vino-server. I changed the port for...

    Started by Codin2012, 11-07-2012
    • Replies: 1
    • Views: 714
    11-09-2012 Go to last post
  9. Problem loading centos 6.3 after moving to a computer with new hardwar

    Hi, I am currently working on moving my centos 6.3 over from my old computer to my new computer with new hardware. Basically I imaged the Hard...

    Started by jbuehler, 11-06-2012
    • Replies: 3
    • Views: 1,663
    11-08-2012 Go to last post
  10. Linux distribution with Bionic?

    Google created the Bionic C library and released it as open source. It is used by Android. It lacks some features, but includes most things, enough...

    Started by prushik, 11-06-2012
    • Replies: 2
    • Views: 822
    11-06-2012 Go to last post
  11. problem to install FSL on linux centos 6.3

    HI everybody I'm having a bit of trouble with FSL actually it should be allready installed in my computer because I asked a technician in my lab...

    Started by oruammattia, 11-05-2012
    • Replies: 1
    • Views: 1,292
    11-06-2012 Go to last post
  12. How to geet open office to show up in the SliTaz menu.

    I have been playing with SliTaz 4.0 in a VM, and really like it. My problem is that I have downloaded both libre office and open office from the...

    Started by MASONTX, 11-02-2012
    • Replies: 8
    • Views: 1,556
    11-03-2012 Go to last post
  13. Centos 6 can not figure out install command

    I am working with Centos minimal desktop and I can not get OpenOffice installed from the terminal. I followed this sites directions to install...

    Started by Codin2012, 10-30-2012
    • Replies: 1
    • Views: 491
    10-30-2012 Go to last post
  14. Can't get Open Office installed

    I am running Centos 6 minimal desktop and I need to install Open Office. I followed a couple of different tutorials and just can not get it...

    Started by Codin2012, 10-30-2012
    • Replies: 1
    • Views: 389
    10-30-2012 Go to last post
  15. [SOLVED] Quick Centos Question

    I am setting up a project for my company and I need to use a very minimal install of Linux. I am leaning toward Centos and I need to know which...

    Started by Codin2012, 10-29-2012
    • Replies: 3
    • Views: 369
    10-30-2012 Go to last post
  16. Scientific Linux

    I came across a new distro called Scientific Linux the other day and wanted to see what every thought of it. :lol:

    Started by Codin2012, 10-26-2012
    • Replies: 4
    • Views: 418
    oz
    10-26-2012 Go to last post
  17. [SOLVED] Serial port only works after I run minicom

    Hi, I'm running the Angstrom Distro on an overo gumstick. I'm trying to run the obdgpslogger program. The program only correctly connects to...

    Started by garland3, 10-24-2012
    • Replies: 4
    • Views: 738
    10-26-2012 Go to last post
  18. Centos 6.2/Lenovo Z570/Wireless only works for root

    Hi, I have a Lenovo Z570 laptop with Centos 6.2 installed, and something very strange is happening, basically, if a non-root user logs in at the...

    Started by cclauson, 10-23-2012
    • Replies: 2
    • Views: 554
    10-23-2012 Go to last post
  19. Buffalo XFS data rescue project. Advice wanted.

    How do I repair a bad, missing, or corrupt XFS superblock on Buffalo*LS-W1.0TGL/R1 RAID0? Backstory: A User has lost access to data stored on...

    Started by bmg442, 10-22-2012
    • Replies: 1
    • Views: 880
    10-23-2012 Go to last post
  20. MySQL Database on BackTrack 5R3 Link

    Localhost/ - works fine with PHP Can't seem to find the login for MySQL. On Ubuntu it was localhost/phpmyadmin, but on BackTrack it must be...

    Started by WickDaddy, 10-19-2012
    • Replies: 1
    • Views: 2,130
    10-20-2012 Go to last post

Page 11 of 125 FirstFirst ... 7 8 9 10 11 12 13 14 15 21 61 111 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •