Find the answer to your Linux question:
Page 42 of 138 FirstFirst ... 32 38 39 40 41 42 43 44 45 46 52 92 ... LastLast
Threads 821 to 840 of 2741

Forum: Other Linux Distributions

Help requests related to Linux distributions that do not have their own designated forum go here

  1. Power off computer hangs up

    Puppy 5.0 installed on Toshiba laptop P3 500, 392 mb ram, 6 gb HD. When I try to power off computer it progresses to "requesting power off" then...

    Started by MASONTX, 05-22-2010
    2 Pages
    1 2
    • Replies: 11
    • Views: 4,647
    06-03-2010 Go to last post
  2. Question LFS question - Architecture Issue

    Hey Guys I'm using an AMD64 Athlon x2 3600+ Processor with 32 bit edition of Sabayon Linux I recently heard abt Linux From Scratch, and thought...

    Started by Siddharth-X86_64, 05-30-2010
    • Replies: 1
    • Views: 952
    05-30-2010 Go to last post
  3. Smile Centos 5.4 live cd - problem with memories

    I have been having problems installing CentOS version 5.4 from a live CD. Upon boot up I receive the message, "Memory for crash kernel (0x to...

    Started by High_Lander, 05-23-2010
    • Replies: 0
    • Views: 1,051
    05-23-2010 Go to last post
  4. Cool [SOLVED] Puppy will not boot from HD

    I am a newbie who has installed Puppy 5.0 (not dual boot) on a Toshiba laptop (P3 500, 392 mb ram, 6 gb HD). Puppy runs great as long as I boot up...

    Started by MASONTX, 05-22-2010
    • Replies: 3
    • Views: 1,869
    05-22-2010 Go to last post
  5. Puppy and RTL8185 problem?

    Puppy Linux version 5 (full installation) dual boot XP. The computer has pci wireless card with RTL8185 chip. Puppy freezes when I run network...

    Started by luffy99, 05-21-2010
    • Replies: 1
    • Views: 1,964
    05-22-2010 Go to last post
  6. Looking for a small network-bootable PowerPC distro with rdesktop

    I am looking for a Linux distribution that has rdesktop (Windows remote desktop client) and everything needed to run it, but as little else as...

    Started by Pun, 05-20-2010
    • Replies: 1
    • Views: 1,995
    05-21-2010 Go to last post
  7. does anyone have tried this mini live cd of scientific linux?

    does anyone have tried this mini live cd of scientific linux found here Index of /linux/scientific/livecd/54/i386 ? what difference that it...

    Started by enhu, 05-17-2010
    • Replies: 1
    • Views: 2,879
    05-19-2010 Go to last post
  8. Puppy Linux-GRUB question?

    I have successfully installed GRUB. Do I need to configure the GRUB boot loader so that Puppy can be booted? Note: This is a Full installation. ...

    Started by luffy99, 05-18-2010
    • Replies: 1
    • Views: 2,112
    05-19-2010 Go to last post
  9. Angry Wireless not working in Linux Puppy 4.3.1

    Hey everyone, I have been tearing my hair out trying to get my wireless to work. Specs: Asus 701 eeePC netbook running Puppy 4.3.1 (latest)...

    Started by groogruxking40, 05-16-2010
    • Replies: 5
    • Views: 4,364
    05-17-2010 Go to last post
  10. fedora graphics card not working

    i have the package xorg x11 noveu for nvidia chipsets installed but my nvidia is not a "noveu" its a "nVidia Corporation NV18 (rev c1)" i...

    Started by termin@, 05-16-2010
    • Replies: 1
    • Views: 947
    05-17-2010 Go to last post
  11. Ndiswrapper

    I have a distribution on an ancient Compaq and was trying to use ndiswrapper in order to install a Belkin network card. I can't make it do so, even...

    Started by ksquared, 05-16-2010
    • Replies: 0
    • Views: 845
    05-16-2010 Go to last post
  12. Question connect CentOS(text mode) to Internet

    Hi, I am currently running centOS in text mode from my Vbox and wanted to know how to connect to the internet. I gave all the info during the...

    Started by Arizz, 05-13-2010
    • Replies: 4
    • Views: 2,856
    05-16-2010 Go to last post
  13. Unhappy How to install progs on Linpus Linux - netbook?

    Hi all, Not sure this is the right place but let's give it a try... . I use an Acer netbook A 110 (one of the very first Acer-versions) with...

    Started by Netbookfreak, 05-14-2010
    • Replies: 0
    • Views: 1,147
    05-14-2010 Go to last post
  14. Mixed Windows Linux Network

    I have Fedora 11 using KDE as the GUI. I have been mired with setting up a mixed network of Linux and Windows machines. Linux sees windows can get...

    Started by howards@metris.co.nz, 04-17-2010
    • Replies: 1
    • Views: 1,700
    05-11-2010 Go to last post
  15. Removing all bandwidth limitations

    Hi. I have a network camera, with a linux OS. We need it to be really precise in its timing for the specific application we want it for. But it's...

    Started by orion188, 04-25-2010
    • Replies: 1
    • Views: 869
    05-11-2010 Go to last post
  16. command not found

    hello, i am trying C program but while compiling with gcc it is showing command not found.i tried by exporting the PATH of gcc but still it is not...

    Started by dilipam2509, 05-06-2010
    • Replies: 2
    • Views: 995
    05-07-2010 Go to last post
  17. Cannot update Ralink chipset drivers

    Hello everybody, Am trying to update my RaLink RT73 USB Driver downloaded from homepagesdottu-darmstadt.de/~p_larbig/wlan/ but its not getting...

    Started by exus69, 05-05-2010
    • Replies: 1
    • Views: 854
    05-06-2010 Go to last post
  18. Question Upgrading Packages from Command Line

    Yoper does not have Yum or Apt. What are the Package update/upgrade commands in Terminal.?:confused:

    Started by Basie, 05-06-2010
    • Replies: 1
    • Views: 878
    05-06-2010 Go to last post
  19. Data Recovery using Linux

    Recently I resumed a HDD supposedly containing deleted data / files with XP OS. I would like to browse the contents of the HDD and find/recover...

    Started by arulamudhu, 05-05-2010
    • Replies: 1
    • Views: 1,045
    05-05-2010 Go to last post
  20. bin/sh: can't access tty, job controler turned off

    when i put my cdlive vafeobusiness it stop to initramfs and 1 line before "can't... someone have an idea please.thank

    Started by bjp0617, 05-05-2010
    • Replies: 4
    • Views: 1,467
    05-05-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •