jabberd14-1.6.1.1 on Linux 2.6.18-53.1.6.el5 compile issue

Printable View