hi all,
can anyone pls tell me whether there is JDK/JRE 1.5 for i386. I want to install it in RHEL 5.