Hi there, I tried to install xmms, I use Red Hat 9.
and this is the problem:
checking for GLIB - version >= 1.2.2...
*** 'glib-config --version' returned 1.2.2, but GLIB (1.2.10)

Any idea how to uninstall glib 1.2.10???