Find the answer to your Linux question:
Page 3 of 3 FirstFirst 1 2 3
Results 21 to 24 of 24
Same error, just without the first line about plugins....
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #21
    Just Joined! VanHalenMan's Avatar
    Join Date
    Aug 2008
    Posts
    49

    Same error, just without the first line about plugins.

  2. #22
    Just Joined! VanHalenMan's Avatar
    Join Date
    Aug 2008
    Posts
    49
    Ugh, bump.

    I really need to fix this. Anyone have any idea whats up?

  3. #23
    Just Joined! VanHalenMan's Avatar
    Join Date
    Aug 2008
    Posts
    49
    Oh man, I had hoped that it woudnt come to this.
    *bump* Sigh.

    Is reinstalling and/or upgrading really my only option here?

  4. $spacer_open
    $spacer_close
  5. #24
    Just Joined!
    Join Date
    Mar 2005
    Location
    Corona, CA
    Posts
    29
    I noticed that you have only been showing the output of the yum command, but not the command syntax you are using. Perhaps this is a dumb question, but are you running yum as root? Kinda looks to me like you're trying to run it as a user that doesn't have the proper privileges.

Page 3 of 3 FirstFirst 1 2 3

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •