Find the answer to your Linux question:
Results 1 to 1 of 1
Hey people, Once Again I am here with my new bie questions This time I am finding it hard to fix the issue of Alt+<Mouseclick> associated with windows. I tried ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Jul 2011
    Posts
    12

    Talking FIXING ALT KEY in RHEL6


    Hey people,

    Once Again I am here with my new bie questions

    This time I am finding it hard to fix the issue of Alt+<Mouseclick> associated with windows.
    I tried disabling Move windows option in the system>Preferences>Keyboard Shortcuts
    I looked at other threads in the forum where most of the people had fixed this issue by changing move window to 'Super' by using this path

    System>Preferences>Windows

    I am using RHEL 6.0 and can anyone lemme know why I don't have that menu op]tion inside my system>preferences menu?

    Attached is the screenshot of what configuration I have after making changes to Keyboard shortcuts:
    [ATTACH=CONFIG]3626[/ATTACH
    Attached Images Attached Images

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •