Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 13 of 13
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11

    Quote Originally Posted by Lakshmipathi View Post
    Honestly, I think just adding -vvv shouldn't be answer.
    heh, yeah agreed.

    @nokia3310,

    Try unmounting the NFS share, then remounting it WITHOUT the -vvv options. Does it still mount? If so, did you make any other changes on the server (SELinux, firewall, etc.)? Have you messed with TCP Wrappers (/etc/hosts.deny)?

  2. #12
    Quote Originally Posted by atreyu View Post
    heh, yeah agreed.

    @nokia3310,

    Try unmounting the NFS share, then remounting it WITHOUT the -vvv options. Does it still mount? If so, did you make any other changes on the server (SELinux, firewall, etc.)? Have you messed with TCP Wrappers (/etc/hosts.deny)?

    Well something strange happened after trying to use autofs to mount the NFS and now all folders in the Desktop driectory are all gone so no more NFS share or mount since the NFS was in the Desktop directory

    Pretty much this is what i am facing now http://www.linuxforums.org/forum/red...ease-help.html
    Last edited by atreyu; 05-03-2013 at 03:19 AM. Reason: fixed link

  3. #13
    Okay, to avoid having two threads running about the same basic problem, I'll go ahead a close this one, and put a link to this one (for reference) in the other one. Please continue updating the other thread with your progress.

  4. $spacer_open
    $spacer_close

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •