Find the answer to your Linux question:
Results 1 to 4 of 4
I got a new laptop for graduation and the first thing I did was install Fedora 18 on it. My laptop is an HP ENVY m6 notebook Intel i5 8gb ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Feb 2013
    Location
    New Jersey
    Posts
    41

    Gnome freeze, fingerprint scanner, beats audio


    I got a new laptop for graduation and the first thing I did was install Fedora 18 on it.

    My laptop is an HP ENVY m6 notebook Intel i5 8gb RAM beats audio laptop and I love it.

    Although I am so happy to have it, I have run into some issues.

    Occasionally, usually when waking up from boot the applications will freeze (mouse still has motion) but will return to normal state in a few seconds. This happens a lot.

    Second, the fingerprint scanner does not work, I am not that disappointed by it because I never intended on actually using it. I am assuming that the model is not supported yet.

    Third, my laptop has a subwoofer and speakers. Both work, but I was wondering if I still get the same quality as if it was with Windows drivers.

    Thanks so much,

    Absal0m

  2. #2
    Just Joined!
    Join Date
    Jun 2013
    Posts
    16
    First of all, congratulations for graduating. I too have been having problems with Fedora 18. Upon booting, I only see the desktop background, no GUI login. I didn't do anything special during the installation. Your issue may be on the startup services. Usually, Linux (like Windows) would usually run a lot of programs during startup. But this shouldn't be normal for a fresh installation. By any chance, did you install any significant program after installation?

    Regarding the devices, I suggest you check the manufacturer's website to see if they have drivers/modules for Linux. With devices, the problems usually occur with the drivers.

    Quote Originally Posted by absal0m View Post
    I got a new laptop for graduation and the first thing I did was install Fedora 18 on it.

    My laptop is an HP ENVY m6 notebook Intel i5 8gb RAM beats audio laptop and I love it.

    Although I am so happy to have it, I have run into some issues.

    Occasionally, usually when waking up from boot the applications will freeze (mouse still has motion) but will return to normal state in a few seconds. This happens a lot.

    Second, the fingerprint scanner does not work, I am not that disappointed by it because I never intended on actually using it. I am assuming that the model is not supported yet.

    Third, my laptop has a subwoofer and speakers. Both work, but I was wondering if I still get the same quality as if it was with Windows drivers.

    Thanks so much,

    Absal0m

  3. #3
    Just Joined!
    Join Date
    Feb 2013
    Location
    New Jersey
    Posts
    41
    Quote Originally Posted by vindal0012 View Post
    First of all, congratulations for graduating. I too have been having problems with Fedora 18. Upon booting, I only see the desktop background, no GUI login. I didn't do anything special during the installation. Your issue may be on the startup services. Usually, Linux (like Windows) would usually run a lot of programs during startup. But this shouldn't be normal for a fresh installation. By any chance, did you install any significant program after installation?

    Regarding the devices, I suggest you check the manufacturer's website to see if they have drivers/modules for Linux. With devices, the problems usually occur with the drivers.
    You should try to entering init 3 by pressing alt+ctrl+F2 then update your system.

    This is all that I installed first day.
    Code:
    Jun 21 19:55:59 Updated: 1:control-center-filesystem-3.6.3-2.fc18.x86_64
    Jun 21 19:55:59 Updated: gnu-free-fonts-common-20120503-4.fc18.noarch
    Jun 21 19:56:00 Updated: ca-certificates-2012.87-1.fc18.noarch
    Jun 21 19:56:02 Updated: xkeyboard-config-2.6-8.fc18.noarch
    Jun 21 19:56:02 Updated: libreport-filesystem-2.1.4-4.fc18.x86_64
    Jun 21 19:56:03 Updated: hwdata-0.244-1.fc18.noarch
    Jun 21 19:56:04 Updated: poppler-data-0.4.6-2.fc18.noarch
    Jun 21 19:56:04 Updated: 32:bind-license-9.9.3-3.P1.fc18.noarch
    Jun 21 19:56:06 Updated: kbd-misc-1.15.3-7.fc18.noarch
    Jun 21 19:56:07 Updated: libX11-common-1.5.99.901-3.20130524gita3bdd2b09.fc18.noarch
    Jun 21 19:56:07 Updated: tigervnc-license-1.2.80-0.10.20130314svn5065.fc18.noarch
    Jun 21 19:56:08 Updated: comps-extras-21-2.fc18.noarch
    Jun 21 19:56:08 Installed: mesa-filesystem-9.2-0.7.20130528.fc18.x86_64
    Jun 21 19:56:08 Updated: smc-fonts-common-5.0.1-4.fc18.noarch
    Jun 21 19:56:09 Updated: vgabios-0.6c-8.fc18.noarch
    Jun 21 19:56:09 Updated: 1:quota-nls-4.00-7.fc18.noarch
    Jun 21 19:56:10 Updated: thai-scalable-fonts-common-0.5.0-5.fc18.noarch
    Jun 21 19:56:11 Updated: libwacom-data-0.7.1-2.fc18.noarch
    Jun 21 19:56:12 Updated: tzdata-java-2013c-1.fc18.noarch
    Jun 21 19:56:14 Updated: tzdata-2013c-1.fc18.noarch
    Jun 21 19:56:15 Updated: adwaita-cursor-theme-3.6.5-1.fc18.noarch
    Jun 21 19:56:16 Updated: 1:autocorr-en-3.6.6.2-9.fc18.noarch
    Jun 21 19:56:17 Installed: libreport-fedora-2.1.4-4.fc18.x86_64
    Jun 21 19:56:18 Updated: ncurses-base-5.9-11.20130511.fc18.noarch
    Jun 21 19:56:20 Updated: bash-4.2.45-1.fc18.x86_64
    Jun 21 19:56:31 Updated: glibc-common-2.16-31.fc18.x86_64
    Jun 21 19:56:32 Updated: nss-softokn-freebl-3.14.3-1.fc18.x86_64
    Jun 21 19:56:39 Updated: glibc-2.16-31.fc18.x86_64
    Jun 21 19:56:39 Updated: nspr-4.9.6-1.fc18.x86_64
    Jun 21 19:56:40 Updated: nss-util-3.14.3-1.fc18.x86_64
    Jun 21 19:56:41 Updated: libcap-2.22-5.fc18.x86_64
    Jun 21 19:56:41 Updated: ncurses-libs-5.9-11.20130511.fc18.x86_64
    Jun 21 19:56:42 Updated: pcre-8.31-5.fc18.x86_64
    Jun 21 19:56:43 Updated: libselinux-2.1.12-7.3.fc18.x86_64
    Jun 21 19:56:44 Updated: nss-softokn-3.14.3-1.fc18.x86_64
    Jun 21 19:56:45 Updated: libxml2-2.9.1-1.fc18.1.x86_64
    Jun 21 19:56:45 Updated: freetype-2.4.10-4.fc18.x86_64
    Jun 21 19:56:46 Updated: krb5-libs-1.10.3-17.fc18.x86_64
    Jun 21 19:56:47 Updated: 1:openssl-libs-1.0.1e-4.fc18.x86_64
    Jun 21 19:56:48 Updated: libgcrypt-1.5.0-8.fc18.x86_64
    Jun 21 19:56:49 Updated: systemd-libs-201-2.fc18.7.x86_64
    Jun 21 19:56:50 Updated: libjpeg-turbo-1.2.90-1.fc18.x86_64
    Jun 21 19:56:50 Updated: libuuid-2.22.2-6.fc18.x86_64
    Jun 21 19:56:51 Updated: cyrus-sasl-lib-2.1.23-37.fc18.x86_64
    Jun 21 19:56:52 Updated: audit-libs-2.3.1-2.fc18.x86_64
    Jun 21 19:56:54 Updated: libxcb-1.9-3.fc18.x86_64
    Jun 21 19:56:55 Updated: libX11-1.5.99.901-3.20130524gita3bdd2b09.fc18.x86_64
    Jun 21 19:56:57 Updated: libXext-1.3.1-3.20130524gitdfe6e1f3b.fc18.x86_64
    Jun 21 19:56:58 Updated: libXi-1.6.2.901-1.fc18.x86_64
    Jun 21 19:57:00 Updated: libXfixes-5.0-6.20130524gitc480fe327.fc18.x86_64
    Jun 21 19:57:00 Updated: libXtst-1.2.1-6.20130524gite7e04b7be.fc18.x86_64
    Jun 21 19:57:02 Updated: pulseaudio-libs-2.1-6.fc18.x86_64
    Jun 21 19:57:02 Updated: libXrender-0.9.7-5.20130524git786f78fd8.fc18.x86_64
    Jun 21 19:57:03 Updated: libXrandr-1.4.0-4.20130524gitc90f74497.fc18.x86_64
    Jun 21 19:57:03 Updated: p11-kit-0.14-2.fc18.x86_64
    Jun 21 19:57:04 Updated: gnutls-2.12.23-2.fc18.x86_64
    Jun 21 19:57:05 Updated: libtiff-4.0.3-6.fc18.x86_64
    Jun 21 19:57:06 Updated: 1:cups-libs-1.5.4-20.fc18.x86_64
    Jun 21 19:57:06 Updated: libproxy-0.4.11-1.fc18.x86_64
    Jun 21 19:57:07 Updated: libnl3-3.2.21-1.fc18.x86_64
    Jun 21 19:57:08 Updated: libtalloc-2.0.8-1.fc18.x86_64
    Jun 21 19:57:08 Updated: pixman-0.28.0-1.fc18.x86_64
    Jun 21 19:57:09 Updated: libtdb-1.2.11-1.fc18.x86_64
    Jun 21 19:57:10 Updated: xmlrpc-c-1.32.5-1800.svn2451.fc18.x86_64
    Jun 21 19:57:11 Updated: libXinerama-1.1.2-5.20130524git99c644fc8.fc18.x86_64
    Jun 21 19:57:13 Updated: libxslt-1.1.28-1.fc18.x86_64
    Jun 21 19:57:16 Updated: glib2-2.34.2-2.fc18.x86_64
    Jun 21 19:57:17 Updated: shared-mime-info-1.1-1.fc18.x86_64
    Jun 21 19:57:18 Updated: libreport-2.1.4-4.fc18.x86_64
    Jun 21 19:57:19 Updated: libreport-python-2.1.4-4.fc18.x86_64
    Jun 21 19:57:22 Updated: libsoup-2.40.3-1.fc18.x86_64
    Jun 21 19:57:23 Updated: gstreamer1-1.0.7-1.fc18.x86_64
    Jun 21 19:57:24 Updated: dbus-python-1.1.1-3.fc18.x86_64
    Jun 21 19:57:24 Updated: abrt-libs-2.1.4-3.fc18.x86_64
    Jun 21 19:57:25 Updated: ibus-libs-1.5.1-2.fc18.x86_64
    Jun 21 19:57:25 Updated: telepathy-glib-0.20.2-1.fc18.x86_64
    Jun 21 19:57:26 Updated: pulseaudio-libs-glib2-2.1-6.fc18.x86_64
    Jun 21 19:57:27 Updated: orc-0.4.17-2.fc18.x86_64
    Jun 21 19:57:29 Updated: libicu-49.1.1-8.fc18.x86_64
    Jun 21 19:57:30 Updated: iproute-3.6.0-8.fc18.x86_64
    Jun 21 19:57:31 Updated: libwpd-0.9.8-1.fc18.x86_64
    Jun 21 19:57:32 Updated: libXt-1.1.3-4.20130524git1f4802b74.fc18.x86_64
    Jun 21 19:57:33 Updated: libarchive-3.0.4-4.fc18.x86_64
    Jun 21 19:57:34 Updated: PackageKit-glib-0.8.9-1.fc18.x86_64
    Jun 21 19:57:35 Updated: 2:libogg-1.3.0-5.fc18.x86_64
    Jun 21 19:57:37 Updated: bluez-libs-4.101-6.fc18.x86_64
    Jun 21 19:57:38 Updated: imsettings-libs-1.5.1-2.fc18.x86_64
    Jun 21 19:57:39 Updated: libtevent-0.9.18-1.fc18.x86_64
    Jun 21 19:57:41 Updated: libXcursor-1.1.13-5.20130524git8f677eaea.fc18.x86_64
    Jun 21 19:57:42 Updated: libXv-1.0.7-5.20130524git50fc4cb18.fc18.x86_64
    Jun 21 19:57:43 Updated: libselinux-python-2.1.12-7.3.fc18.x86_64
    Jun 21 19:57:44 Updated: libidn-1.26-1.fc18.x86_64
    Jun 21 19:57:44 Updated: python-slip-0.4.0-1.fc18.noarch
    Jun 21 19:57:45 Updated: libwpg-0.2.2-1.fc18.x86_64
    Jun 21 19:57:46 Updated: gvnc-0.5.2-1.fc18.x86_64
    Jun 21 19:57:47 Updated: xorg-x11-xkb-utils-7.7-5.fc18.x86_64
    Jun 21 19:57:48 Updated: cryptsetup-libs-1.6.1-1.fc18.x86_64
    Jun 21 19:57:48 Installed: libiscsi-1.7.0-4.fc18.x86_64
    Jun 21 19:57:50 Updated: libssh2-1.4.3-2.fc18.x86_64
    Jun 21 19:57:50 Updated: libxml2-python-2.9.1-1.fc18.1.x86_64
    Jun 21 19:57:51 Updated: mesa-libglapi-9.2-0.7.20130528.fc18.x86_64
    Jun 21 19:57:52 Updated: 1:js-1.8.5-12.fc18.x86_64
    Jun 21 19:57:53 Updated: usbredir-0.6-1.fc18.x86_64
    Jun 21 19:57:54 Installed: boost-system-1.50.0-5.fc18.x86_64
    Jun 21 19:57:57 Updated: libpwquality-1.2.1-1.fc18.x86_64
    Jun 21 19:57:58 Updated: 2:libwbclient-4.0.6-3.fc18.x86_64
    Jun 21 19:57:59 Updated: python-slip-dbus-0.4.0-1.fc18.noarch
    Jun 21 19:58:00 Updated: libXvMC-1.0.7-6.20130524gite9415ddef.fc18.x86_64
    Jun 21 19:58:02 Updated: libldb-1.1.15-2.fc18.x86_64
    Jun 21 19:58:03 Installed: celt-0.11.1-4.fc18.x86_64
    Jun 21 19:58:04 Updated: libudisks2-2.0.1-2.fc18.x86_64
    Jun 21 19:58:06 Updated: libpinyin-data-0.9.92-1.fc18.x86_64
    Jun 21 19:58:06 Updated: libpinyin-0.9.92-1.fc18.x86_64
    Jun 21 19:58:07 Updated: libvirt-gconfig-0.1.6-1.fc18.x86_64
    Jun 21 19:58:08 Updated: libXxf86vm-1.1.2-5.20130524git4c4123441.fc18.x86_64
    Jun 21 19:58:09 Updated: audit-libs-python-2.3.1-2.fc18.x86_64
    Jun 21 19:58:09 Updated: cyrus-sasl-md5-2.1.23-37.fc18.x86_64
    Jun 21 19:58:10 Updated: 1:net-snmp-libs-5.7.2-5.fc18.1.x86_64
    Jun 21 19:58:11 Updated: 1:xorg-x11-font-utils-7.5-11.fc18.x86_64
    Jun 21 19:58:11 Updated: setools-libs-3.3.7-34.fc18.x86_64
    Jun 21 19:58:12 Installed: checkpolicy-2.1.12-3.fc18.x86_64
    Jun 21 19:58:13 Updated: gdb-7.5.1-38.fc18.x86_64
    Jun 21 19:58:14 Updated: ncurses-5.9-11.20130511.fc18.x86_64
    Jun 21 19:58:17 Updated: coreutils-8.17-8.fc18.x86_64
    Jun 21 19:58:22 Updated: fontconfig-2.10.2-2.fc18.x86_64
    Jun 21 19:58:24 Updated: 2:shadow-utils-4.1.5.1-2.fc18.x86_64
    Jun 21 19:58:25 Updated: polkit-0.107-5.fc18.x86_64
    Jun 21 19:58:27 Updated: libblkid-2.22.2-6.fc18.x86_64
    Jun 21 19:58:30 Updated: GConf2-3.2.6-2.fc18.x86_64
    Jun 21 19:58:31 Updated: poppler-0.20.2-15.fc18.x86_64
    Jun 21 19:58:33 Updated: fedora-logos-17.0.3-3.fc18.noarch
    Jun 21 19:58:33 Updated: libmount-2.22.2-6.fc18.x86_64
    Jun 21 19:58:34 Updated: grubby-8.22-1.fc18.x86_64
    Jun 21 19:58:35 Updated: parted-3.1-12.fc18.x86_64
    Jun 21 19:58:36 Updated: jpackage-utils-1.7.5-21.fc18.x86_64
    Jun 21 19:58:38 Updated: javapackages-tools-0.9.1-1.fc18.noarch
    Jun 21 19:58:41 Updated: binutils-2.23.51.0.1-6.fc18.x86_64
    Jun 21 19:58:41 Updated: btparser-0.25-1.fc18.x86_64
    Jun 21 19:58:42 Updated: logrotate-3.8.3-1.fc18.x86_64
    Jun 21 19:58:43 Updated: procps-ng-3.3.3-4.20120807git.fc18.x86_64
    Jun 21 19:58:44 Updated: hunspell-1.3.2-10.fc18.x86_64
    Jun 21 19:58:45 Updated: taglib-1.8-3.20121215git.fc18.x86_64
    Jun 21 19:58:46 Updated: kmod-libs-12-3.fc18.x86_64
    Jun 21 19:58:47 Updated: kmod-12-3.fc18.x86_64
    Jun 21 19:58:51 Updated: libestr-0.1.5-1.fc18.x86_64
    Jun 21 19:58:53 Updated: llvm-libs-3.3-0.4.rc2.fc18.x86_64
    Jun 21 19:58:55 Updated: libvpx-1.2.0-1.fc18.x86_64
    Jun 21 19:58:57 Updated: graphite2-1.1.1-4.fc18.x86_64
    Jun 21 19:58:58 Updated: exempi-2.2.0-6.fc18.x86_64
    Jun 21 19:58:59 Updated: libqb-0.14.4-1.fc18.x86_64
    Jun 21 19:59:02 Installed: system-config-printer-libs-1.3.13-1.fc18.noarch
    Jun 21 19:59:03 Updated: harfbuzz-0.9.12-2.fc18.x86_64
    Jun 21 19:59:04 Updated: liblognorm-0.3.5-1.fc18.x86_64
    Jun 21 19:59:06 Updated: crash-6.1.4-1.fc18.x86_64
    Jun 21 19:59:07 Updated: xfsprogs-3.1.10-1.fc18.x86_64
    Jun 21 19:59:10 Updated: urw-fonts-2.4-14.fc18.noarch
    Jun 21 19:59:12 Updated: ghostscript-9.06-4.fc18.x86_64
    Jun 21 19:59:13 Installed: python-inotify-0.9.4-1.fc18.noarch
    Jun 21 19:59:14 Updated: nss-3.14.3-2.fc18.x86_64
    Jun 21 19:59:15 Updated: nss-sysinit-3.14.3-2.fc18.x86_64
    Jun 21 19:59:15 Updated: 2:libcacard-1.2.2-11.fc18.x86_64
    Jun 21 19:59:16 Updated: nss-tools-3.14.3-2.fc18.x86_64
    Jun 21 19:59:17 Updated: openldap-2.4.35-4.fc18.1.x86_64
    Jun 21 19:59:18 Updated: libcurl-7.27.0-10.fc18.x86_64
    Jun 21 19:59:19 Updated: xmlrpc-c-client-1.32.5-1800.svn2451.fc18.x86_64
    Jun 21 19:59:21 Updated: libreport-web-2.1.4-4.fc18.x86_64
    Jun 21 19:59:22 Updated: curl-7.27.0-10.fc18.x86_64
    Jun 21 19:59:22 Updated: rpm-libs-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:24 Updated: rpm-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:25 Updated: 12:dhcp-libs-4.2.5-12.fc18.x86_64
    Jun 21 19:59:27 Updated: 12:dhcp-common-4.2.5-12.fc18.x86_64
    Jun 21 19:59:28 Updated: rpm-build-libs-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:30 Updated: rpm-python-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:32 Updated: libreport-plugin-kerneloops-2.1.4-4.fc18.x86_64
    Jun 21 19:59:32 Updated: libreport-plugin-ureport-2.1.4-4.fc18.x86_64
    Jun 21 19:59:33 Updated: libreport-plugin-bugzilla-2.1.4-4.fc18.x86_64
    Jun 21 19:59:34 Updated: gnupg-1.4.13-2.fc18.x86_64
    Jun 21 19:59:35 Updated: python-pycurl-7.19.0-13.1.fc18.x86_64
    Jun 21 19:59:36 Updated: python-urlgrabber-3.9.1-24.fc18.noarch
    Jun 21 19:59:37 Updated: transmission-common-2.77-1.fc18.x86_64
    Jun 21 19:59:38 Updated: libuser-0.58-3.fc18.x86_64
    Jun 21 19:59:39 Updated: libuser-python-0.58-3.fc18.x86_64
    Jun 21 19:59:40 Updated: brltty-4.3-12.fc18.x86_64
    Jun 21 19:59:41 Updated: brlapi-0.5.6-12.fc18.x86_64
    Jun 21 19:59:42 Updated: setools-libs-python-3.3.7-34.fc18.x86_64
    Jun 21 19:59:43 Updated: python-pwquality-1.2.1-1.fc18.x86_64
    Jun 21 19:59:43 Updated: cryptsetup-1.6.1-1.fc18.x86_64
    Jun 21 19:59:44 Installed: boost-chrono-1.50.0-5.fc18.x86_64
    Jun 21 19:59:45 Installed: boost-thread-1.50.0-5.fc18.x86_64
    Jun 21 19:59:45 Updated: mesa-libgbm-9.2-0.7.20130528.fc18.x86_64
    Jun 21 19:59:46 Updated: xorg-x11-server-common-1.13.3-3.fc18.x86_64
    Jun 21 19:59:47 Updated: libvisio-0.0.28-1.fc18.x86_64
    Jun 21 19:59:48 Updated: python-slip-gtk-0.4.0-1.fc18.noarch
    Jun 21 19:59:49 Updated: imsettings-gnome-1.5.1-2.fc18.x86_64
    Jun 21 19:59:54 Updated: imsettings-1.5.1-2.fc18.x86_64
    Jun 21 19:59:55 Updated: libwps-0.2.9-1.fc18.x86_64
    Jun 21 19:59:56 Updated: libcdr-0.0.14-1.fc18.x86_64
    Jun 21 19:59:57 Updated: telepathy-idle-0.1.16-1.fc18.x86_64
    Jun 21 19:59:58 Updated: libreport-plugin-logger-2.1.4-4.fc18.x86_64
    Jun 21 19:59:59 Updated: libreport-newt-2.1.4-4.fc18.x86_64
    Jun 21 19:59:59 Updated: spice-server-0.12.2-3.fc18.x86_64
    Jun 21 20:00:00 Installed: libxml++-2.36.0-1.fc18.x86_64
    Jun 21 20:00:01 Updated: meanwhile-1.1.0-10.fc18.x86_64
    Jun 21 20:00:02 Updated: libgsf-1.14.24-4.fc18.x86_64
    Jun 21 20:00:04 Updated: libgtop2-2.28.4-4.fc18.x86_64
    Jun 21 20:00:04 Updated: libipa_hbac-1.9.4-8.fc18.x86_64
    Jun 21 20:00:05 Updated: pytalloc-2.0.8-1.fc18.x86_64
    Jun 21 20:00:07 Updated: 2:samba-libs-4.0.6-3.fc18.x86_64
    Jun 21 20:00:09 Updated: gnutls-utils-2.12.23-2.fc18.x86_64
    Jun 21 20:00:10 Updated: pulseaudio-utils-2.1-6.fc18.x86_64
    Jun 21 20:00:11 Installed: rdesktop-1.7.1-1.fc18.x86_64
    Jun 21 20:00:12 Updated: cyrus-sasl-gssapi-2.1.23-37.fc18.x86_64
    Jun 21 20:00:13 Updated: cyrus-sasl-plain-2.1.23-37.fc18.x86_64
    Jun 21 20:00:15 Updated: libpurple-2.10.7-2.fc18.x86_64
    Jun 21 20:00:16 Updated: telepathy-haze-0.6.0-3.fc18.x86_64
    Jun 21 20:00:16 Updated: socat-1.7.2.2-1.fc18.x86_64
    Jun 21 20:00:17 Updated: 2:nmap-ncat-6.25-1.fc18.x86_64
    Jun 21 20:00:18 Updated: 32:bind-libs-lite-9.9.3-3.P1.fc18.x86_64
    Jun 21 20:00:19 Updated: 32:bind-libs-9.9.3-3.P1.fc18.x86_64
    Jun 21 20:00:20 Updated: sssd-client-1.9.4-8.fc18.x86_64
    Jun 21 20:00:21 Installed: ttmkfdir-3.0.9-37.fc18.x86_64
    Jun 21 20:00:25 Installed: xorg-x11-fonts-Type1-7.5-6.fc18.noarch
    Jun 21 20:00:33 Updated: 1:java-1.7.0-openjdk-1.7.0.25-2.3.10.3.fc18.x86_64
    Jun 21 20:00:34 Updated: m17n-lib-1.6.4-7.fc18.x86_64
    Jun 21 20:00:35 Updated: augeas-libs-1.0.0-1.fc18.x86_64
    Jun 21 20:00:35 Updated: netcf-libs-0.2.3-1.fc18.x86_64
    Jun 21 20:00:36 Updated: 2:vim-minimal-7.3.944-1.fc18.x86_64
    Jun 21 20:00:37 Updated: libselinux-utils-2.1.12-7.3.fc18.x86_64
    Jun 21 20:00:37 Updated: dosfstools-3.0.16-3.fc18.x86_64
    Jun 21 20:00:38 Updated: opus-1.0.2-1.fc18.x86_64
    Jun 21 20:00:39 Installed: pyxattr-0.5.1-2.fc18.x86_64
    Jun 21 20:00:39 Updated: libsss_idmap-1.9.4-8.fc18.x86_64
    Jun 21 20:00:40 Updated: 1:rmt-0.4-0.14.b44.fc18.x86_64
    Jun 21 20:00:41 Updated: sgpio-1.2.0.10-10.fc18.x86_64
    Jun 21 20:00:41 Updated: dmraid-1.0.0.rc16-18.fc18.x86_64
    Jun 21 20:00:42 Updated: dmraid-events-1.0.0.rc16-18.fc18.x86_64
    Jun 21 20:00:43 Installed: libtar-1.2.11-23.fc18.x86_64
    Jun 21 20:00:44 Installed: libreport-plugin-reportuploader-2.1.4-4.fc18.x86_64
    Jun 21 20:00:46 Updated: boost-date-time-1.50.0-5.fc18.x86_64
    Jun 21 20:00:47 Installed: snappy-1.0.5-2.fc18.x86_64
    Jun 21 20:00:48 Installed: leveldb-1.7.0-4.fc18.x86_64
    Jun 21 20:00:50 Installed: opencv-core-2.4.5-1.fc18.x86_64
    Jun 21 20:00:52 Updated: pygpgme-0.3-5.fc18.x86_64
    Jun 21 20:00:55 Updated: yum-3.4.3-54.fc18.noarch
    Jun 21 20:00:56 Updated: qrencode-libs-3.4.1-1.fc18.x86_64
    Jun 21 20:01:03 Updated: systemd-201-2.fc18.7.x86_64
    Jun 21 20:01:05 Updated: libgudev1-201-2.fc18.7.x86_64
    Jun 21 20:01:06 Updated: systemd-sysv-201-2.fc18.7.x86_64
    Jun 21 20:01:07 Updated: abrt-2.1.4-3.fc18.x86_64
    Jun 21 20:01:09 Updated: util-linux-2.22.2-6.fc18.x86_64
    Jun 21 20:01:10 Updated: libdrm-2.4.45-1.fc18.x86_64
    Jun 21 20:01:11 Updated: 1:NetworkManager-glib-0.9.8.1-3.git20130514.fc18.x86_64
    Jun 21 20:01:12 Updated: upower-0.9.19-1.fc18.x86_64
    Jun 21 20:01:12 Updated: mesa-libGL-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:01:13 Updated: abrt-addon-kerneloops-2.1.4-3.fc18.x86_64
    Jun 21 20:01:14 Updated: spice-glib-0.18-1.fc18.x86_64
    Jun 21 20:01:15 Updated: PackageKit-yum-0.8.9-1.fc18.x86_64
    Jun 21 20:01:17 Updated: PackageKit-0.8.9-1.fc18.x86_64
    Jun 21 20:01:18 Updated: iputils-20121221-2.fc18.x86_64
    Jun 21 20:01:20 Updated: initscripts-9.42.2-3.fc18.x86_64
    Jun 21 20:01:21 Updated: cyrus-sasl-2.1.23-37.fc18.x86_64
    Jun 21 20:01:25 Updated: libvirt-client-0.10.2.5-1.fc18.x86_64
    Jun 21 20:01:26 Updated: 1:telepathy-mission-control-5.14.0-2.fc18.x86_64
    Jun 21 20:01:28 Updated: os-prober-1.58-2.fc18.x86_64
    Jun 21 20:01:32 Updated: 1:grub2-tools-2.00-15.fc18.x86_64
    Jun 21 20:01:33 Updated: openssh-6.1p1-8.fc18.x86_64
    Jun 21 20:01:34 Updated: openssh-clients-6.1p1-8.fc18.x86_64
    Jun 21 20:01:35 Updated: abrt-retrace-client-2.1.4-3.fc18.x86_64
    Jun 21 20:01:36 Updated: dnsmasq-2.65-5.fc18.x86_64
    Jun 21 20:01:37 Updated: libgusb-0.1.6-1.fc18.x86_64
    Jun 21 20:01:38 Installed: colord-libs-0.1.31-1.fc18.x86_64
    Jun 21 20:01:38 Updated: libwacom-0.7.1-2.fc18.x86_64
    Jun 21 20:01:39 Updated: libosinfo-0.2.6-1.fc18.x86_64
    Jun 21 20:01:41 Installed: colord-0.1.31-1.fc18.x86_64
    Jun 21 20:01:42 Updated: abrt-addon-ccpp-2.1.4-3.fc18.x86_64
    Jun 21 20:01:44 Updated: duplicity-0.6.21-1.fc18.x86_64
    Jun 21 20:01:45 Updated: telepathy-gabble-0.16.6-1.fc18.x86_64
    Jun 21 20:01:46 Updated: libvirt-glib-0.1.6-1.fc18.x86_64
    Jun 21 20:01:47 Updated: libvirt-gobject-0.1.6-1.fc18.x86_64
    Jun 21 20:01:48 Updated: kbd-1.15.3-7.fc18.x86_64
    Jun 21 20:01:49 Updated: 1:quota-4.00-7.fc18.x86_64
    Jun 21 20:01:51 Updated: 1:nfs-utils-1.2.7-6.fc18.x86_64
    Jun 21 20:01:53 Updated: 12:dhclient-4.2.5-12.fc18.x86_64
    Jun 21 20:01:54 Installed: abrt-addon-uefioops-2.1.4-3.fc18.x86_64
    Jun 21 20:01:56 Updated: abrt-addon-vmcore-2.1.4-3.fc18.x86_64
    Jun 21 20:01:57 Updated: glx-utils-8.1.0-3.fc18.x86_64
    Jun 21 20:02:01 Updated: mesa-dri-drivers-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:02:02 Updated: abrt-plugin-bodhi-2.1.4-3.fc18.x86_64
    Jun 21 20:02:03 Updated: abrt-addon-xorg-2.1.4-3.fc18.x86_64
    Jun 21 20:02:04 Updated: abrt-dbus-2.1.4-3.fc18.x86_64
    Jun 21 20:02:08 Updated: abrt-addon-python-2.1.4-3.fc18.x86_64
    Jun 21 20:02:11 Updated: firewalld-0.2.12-5.fc18.noarch
    Jun 21 20:02:13 Updated: audit-2.3.1-2.fc18.x86_64
    Jun 21 20:02:14 Updated: 1:wpa_supplicant-1.1-1.fc18.x86_64
    Jun 21 20:02:15 Updated: PackageKit-device-rebind-0.8.9-1.fc18.x86_64
    Jun 21 20:02:17 Updated: ppp-2.4.5-25.fc18.x86_64
    Jun 21 20:02:20 Updated: 1:NetworkManager-0.9.8.1-3.git20130514.fc18.x86_64
    Jun 21 20:02:22 Updated: glusterfs-3.3.1-15.fc18.x86_64
    Jun 21 20:02:24 Updated: glusterfs-fuse-3.3.1-15.fc18.x86_64
    Jun 21 20:02:25 Updated: 2:samba-common-4.0.6-3.fc18.x86_64
    Jun 21 20:02:27 Updated: 2:libsmbclient-4.0.6-3.fc18.x86_64
    Jun 21 20:02:28 Updated: python-smbc-1.0.13-6.fc18.x86_64
    Jun 21 20:02:29 Installed: systemd-python-201-2.fc18.7.x86_64
    Jun 21 20:02:31 Installed: libffado-2.1.0-1.fc18.x86_64
    Jun 21 20:02:33 Installed: jack-audio-connection-kit-1.9.9.5-1.fc18.x86_64
    Jun 21 20:02:34 Installed: jack-audio-connection-kit-example-clients-1.9.9.5-1.fc18.x86_64
    Jun 21 20:02:35 Installed: recordmydesktop-0.3.8.1-8.fc18.x86_64
    Jun 21 20:02:38 Updated: hplip-common-3.13.3-2.fc18.x86_64
    Jun 21 20:02:40 Updated: lockdev-1.0.4-0.6.20111007git.fc18.x86_64
    Jun 21 20:02:42 Updated: libgphoto2-2.5.2-1.fc18.x86_64
    Jun 21 20:02:43 Updated: sane-backends-libs-1.0.23-7.fc18.x86_64
    Jun 21 20:02:45 Updated: sane-backends-1.0.23-7.fc18.x86_64
    Jun 21 20:02:46 Updated: hplip-libs-3.13.3-2.fc18.x86_64
    Jun 21 20:02:47 Updated: diffutils-3.2-12.fc18.x86_64
    Jun 21 20:02:48 Updated: policycoreutils-2.1.13-59.fc18.x86_64
    Jun 21 20:02:49 Updated: selinux-policy-3.11.1-97.fc18.noarch
    Jun 21 20:02:51 Installed: selinux-policy-doc-3.11.1-97.fc18.noarch
    Jun 21 20:02:52 Updated: policycoreutils-python-2.1.13-59.fc18.x86_64
    Jun 21 20:02:53 Updated: lzo-2.06-4.fc18.x86_64
    Jun 21 20:02:54 Updated: 1:hardlink-1.0-16.fc18.x86_64
    Jun 21 20:02:56 Updated: dracut-024-25.git20130205.fc18.x86_64
    Jun 21 20:02:58 Updated: cryptopp-5.6.2-2.fc18.x86_64
    Jun 21 20:03:00 Updated: ceph-libs-0.56.3-1.fc18.x86_64
    Jun 21 20:03:01 Updated: 2:qemu-common-1.2.2-11.fc18.x86_64
    Jun 21 20:03:02 Updated: 2:qemu-img-1.2.2-11.fc18.x86_64
    Jun 21 20:03:03 Updated: opencc-0.4.3-1.fc18.x86_64
    Jun 21 20:03:05 Updated: liblouis-2.4.1-3.fc18.x86_64
    Jun 21 20:03:05 Updated: libwayland-server-1.0.5-1.fc18.x86_64
    Jun 21 20:03:06 Installed: libunwind-1.0.1-5.fc18.x86_64
    Jun 21 20:03:07 Updated: xorg-x11-server-Xorg-1.13.3-3.fc18.x86_64
    Jun 21 20:03:08 Updated: librdmacm-1.0.17-1.fc18.x86_64
    Jun 21 20:03:09 Updated: corosynclib-2.3.0-1.fc18.x86_64
    Jun 21 20:03:09 Updated: corosync-2.3.0-1.fc18.x86_64
    Jun 21 20:03:10 Updated: redland-1.0.15-3.fc18.x86_64
    Jun 21 20:03:12 Updated: 1:dmidecode-2.12-3.fc18.x86_64
    Jun 21 20:03:14 Updated: libvirt-daemon-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:15 Updated: libvirt-daemon-driver-network-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:16 Updated: libvirt-daemon-driver-qemu-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:16 Updated: libvirt-daemon-driver-nodedev-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:17 Updated: libvirt-daemon-driver-storage-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:18 Updated: libvirt-daemon-driver-interface-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:19 Updated: libvirt-daemon-driver-secret-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:20 Updated: libvirt-daemon-driver-nwfilter-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:21 Updated: SDL-1.2.15-3.fc18.x86_64
    Jun 21 20:03:24 Updated: libisofs-1.2.8-1.fc18.x86_64
    Jun 21 20:03:26 Updated: 2:ntfs-3g-2013.1.13-5.fc18.x86_64
    Jun 21 20:03:27 Updated: 2:ntfsprogs-2013.1.13-5.fc18.x86_64
    Jun 21 20:03:29 Updated: udisks2-2.0.1-2.fc18.x86_64
    Jun 21 20:03:30 Updated: libwayland-client-1.0.5-1.fc18.x86_64
    Jun 21 20:03:31 Updated: mesa-libEGL-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:03:33 Updated: cairo-1.12.14-2.fc18.x86_64
    Jun 21 20:03:35 Updated: pango-1.32.3-2.fc18.x86_64
    Jun 21 20:03:36 Updated: cairo-gobject-1.12.14-2.fc18.x86_64
    Jun 21 20:03:39 Updated: gtk3-3.6.4-1.fc18.x86_64
    Jun 21 20:03:43 Updated: gtk2-2.24.18-1.fc18.x86_64
    Jun 21 20:03:46 Updated: gstreamer1-plugins-base-1.0.7-1.fc18.x86_64
    Jun 21 20:03:47 Updated: cogl-1.12.2-1.fc18.x86_64
    Jun 21 20:03:49 Updated: clutter-1.12.2-2.fc18.x86_64
    Jun 21 20:03:51 Updated: gvfs-1.14.2-4.fc18.x86_64
    Jun 21 20:03:51 Updated: clutter-gtk-1.4.2-1.fc18.x86_64
    Jun 21 20:03:54 Updated: gcr-3.6.2-4.fc18.x86_64
    Jun 21 20:03:59 Updated: webkitgtk3-1.10.2-3.fc18.x86_64
    Jun 21 20:04:01 Updated: gnome-online-accounts-3.6.3-1.fc18.x86_64
    Jun 21 20:04:03 Updated: evolution-data-server-3.6.4-4.fc18.x86_64
    Jun 21 20:04:04 Updated: libreport-gtk-2.1.4-4.fc18.x86_64
    Jun 21 20:04:06 Updated: gnome-keyring-3.6.3-1.fc18.x86_64
    Jun 21 20:04:07 Updated: libnm-gtk-0.9.8.1-4.git20130514.fc18.x86_64
    Jun 21 20:04:10 Updated: 1:gnome-bluetooth-libs-3.6.1-3.fc18.x86_64
    Jun 21 20:04:12 Updated: nm-connection-editor-0.9.8.1-4.git20130514.fc18.x86_64
    Jun 21 20:04:13 Installed: gnome-abrt-0.2.12-2.fc18.x86_64
    Jun 21 20:04:16 Updated: brasero-libs-3.6.1-2.fc18.x86_64
    Jun 21 20:04:19 Updated: gstreamer1-plugins-good-1.0.7-1.fc18.x86_64
    Jun 21 20:04:21 Updated: gstreamer1-plugins-bad-free-1.0.7-1.fc18.x86_64
    Jun 21 20:04:25 Updated: xulrunner-21.0-4.fc18.x86_64
    Jun 21 20:04:28 Updated: gtk-vnc2-0.5.2-1.fc18.x86_64
    Jun 21 20:04:30 Updated: gtkhtml3-4.6.4-1.fc18.x86_64
    Jun 21 20:04:31 Updated: spice-gtk3-0.18-1.fc18.x86_64
    Jun 21 20:04:32 Updated: farstream02-0.2.2-2.fc18.x86_64
    Jun 21 20:04:33 Updated: abrt-gui-2.1.4-3.fc18.x86_64
    Jun 21 20:04:34 Updated: gvfs-obexftp-1.14.2-4.fc18.x86_64
    Jun 21 20:04:35 Updated: gvfs-fuse-1.14.2-4.fc18.x86_64
    Jun 21 20:04:36 Updated: mutter-3.6.3-1.fc18.x86_64
    Jun 21 20:04:37 Updated: ibus-gtk2-1.5.1-2.fc18.x86_64
    Jun 21 20:04:39 Updated: ibus-1.5.1-2.fc18.x86_64
    Jun 21 20:04:41 Updated: ibus-gtk3-1.5.1-2.fc18.x86_64
    Jun 21 20:04:43 Updated: gutenprint-5.2.9-7.fc18.x86_64
    Jun 21 20:04:44 Updated: adwaita-gtk2-theme-3.6.5-1.fc18.x86_64
    Jun 21 20:04:45 Updated: python-caribou-0.4.4.2-7.fc18.noarch
    Jun 21 20:04:45 Updated: caribou-gtk2-module-0.4.4.2-7.fc18.x86_64
    Jun 21 20:04:51 Updated: caribou-0.4.4.2-7.fc18.x86_64
    Jun 21 20:04:52 Updated: caribou-gtk3-module-0.4.4.2-7.fc18.x86_64
    Jun 21 20:04:54 Updated: im-chooser-common-1.6.3-1.fc18.x86_64
    Jun 21 20:04:55 Updated: gnome-panel-libs-3.6.2-2.fc18.x86_64
    Jun 21 20:04:56 Updated: adwaita-gtk3-theme-3.6.5-1.fc18.x86_64
    Jun 21 20:05:02 Updated: gnome-themes-standard-3.6.5-1.fc18.x86_64
    Jun 21 20:05:05 Updated: gnome-desktop3-3.6.3-1.fc18.x86_64
    Jun 21 20:05:09 Updated: gnome-settings-daemon-3.6.4-3.fc18.x86_64
    Jun 21 20:05:15 Updated: 1:control-center-3.6.3-2.fc18.x86_64
    Jun 21 20:05:17 Updated: gnome-settings-daemon-updates-3.6.4-3.fc18.x86_64
    Jun 21 20:05:24 Updated: evolution-3.6.4-3.fc18.x86_64
    Jun 21 20:05:24 Updated: colord-gtk-0.1.24-1.fc18.x86_64
    Jun 21 20:05:26 Updated: gnome-session-3.6.2-4.fc18.x86_64
    Jun 21 20:05:26 Updated: gnome-session-xsession-3.6.2-4.fc18.x86_64
    Jun 21 20:05:27 Updated: poppler-glib-0.20.2-15.fc18.x86_64
    Jun 21 20:05:29 Updated: tracker-0.14.5-2.fc18.x86_64
    Jun 21 20:05:30 Updated: grilo-plugins-0.2.5-1.fc18.x86_64
    Jun 21 20:05:33 Updated: 1:totem-3.6.3-2.fc18.x86_64
    Jun 21 20:05:33 Updated: nautilus-extensions-3.6.3-4.fc18.x86_64
    Jun 21 20:05:36 Updated: nautilus-3.6.3-4.fc18.x86_64
    Jun 21 20:05:37 Updated: poppler-utils-0.20.2-15.fc18.x86_64
    Jun 21 20:05:38 Updated: ghostscript-cups-9.06-4.fc18.x86_64
    Jun 21 20:05:41 Updated: 1:cups-1.5.4-20.fc18.x86_64
    Jun 21 20:05:43 Installed: xorg-x11-glamor-0.5.0-5.20130401git81aadb8.fc18.x86_64
    Jun 21 20:05:45 Updated: libburn-1.2.8-1.fc18.x86_64
    Jun 21 20:05:51 Updated: brasero-3.6.1-2.fc18.x86_64
    Jun 21 20:05:53 Updated: unzip-6.0-9.fc18.x86_64
    Jun 21 20:05:55 Updated: 1:libreoffice-ure-3.6.6.2-9.fc18.x86_64
    Jun 21 20:05:56 Installed: m4-1.4.16-5.fc18.x86_64
    Jun 21 20:06:00 Installed: selinux-policy-devel-3.11.1-97.fc18.noarch
    Jun 21 20:06:27 Installed: policycoreutils-devel-2.1.13-59.fc18.x86_64
    Jun 21 20:06:29 Updated: setroubleshoot-plugins-3.0.50-1.fc18.noarch
    Jun 21 20:06:31 Updated: setroubleshoot-server-3.2.3-3.fc18.x86_64
    Jun 21 20:06:32 Updated: 1:libreoffice-opensymbol-fonts-3.6.6.2-9.fc18.noarch
    Jun 21 20:06:36 Updated: 1:libreoffice-writer-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:50 Updated: 1:libreoffice-core-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:51 Updated: 1:libreoffice-graphicfilter-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:52 Updated: 1:libreoffice-pdfimport-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:53 Updated: 1:libreoffice-draw-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:55 Updated: 1:libreoffice-presenter-screen-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:56 Updated: 1:libreoffice-impress-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:57 Updated: spherical-cow-backgrounds-single-18.0.0-2.fc18.noarch
    Jun 21 20:06:57 Updated: fedora-bookmarks-15-2.fc18.noarch
    Jun 21 20:06:58 Updated: seabios-bin-1.7.1-4.fc18.noarch
    Jun 21 20:06:58 Updated: 1:sgabios-bin-0.20110622svn-4.fc18.noarch
    Jun 21 20:07:00 Updated: 2:qemu-system-x86-1.2.2-11.fc18.x86_64
    Jun 21 20:07:01 Updated: 2:qemu-kvm-1.2.2-11.fc18.x86_64
    Jun 21 20:07:02 Updated: libvirt-daemon-kvm-0.10.2.5-1.fc18.x86_64
    Jun 21 20:07:07 Updated: linux-firmware-20130418-0.1.gitb584174.fc18.noarch
    Jun 21 20:07:12 Updated: gnome-boxes-3.6.3-1.fc18.x86_64
    Jun 21 20:07:17 Updated: firefox-21.0-3.fc18.x86_64
    Jun 21 20:07:17 Updated: spherical-cow-backgrounds-gnome-18.0.0-2.fc18.noarch
    Jun 21 20:07:19 Updated: 1:libreoffice-math-3.6.6.2-9.fc18.x86_64
    Jun 21 20:07:20 Updated: 1:libreoffice-xsltfilter-3.6.6.2-9.fc18.x86_64
    Jun 21 20:07:24 Updated: 1:libreoffice-calc-3.6.6.2-9.fc18.x86_64
    Jun 21 20:07:25 Updated: setroubleshoot-3.2.3-3.fc18.x86_64
    Jun 21 20:07:26 Updated: brasero-nautilus-3.6.1-2.fc18.x86_64
    Jun 21 20:07:27 Updated: xorg-x11-drv-ati-7.1.0-5.20130408git6e74aacc5.fc18.x86_64
    Jun 21 20:07:29 Updated: gutenprint-cups-5.2.9-7.fc18.x86_64
    Jun 21 20:07:30 Updated: bluez-cups-4.101-6.fc18.x86_64
    Jun 21 20:07:32 Updated: 1:totem-nautilus-3.6.3-2.fc18.x86_64
    Jun 21 20:07:36 Updated: deja-dup-26.0-1.fc18.x86_64
    Jun 21 20:07:39 Updated: gnome-panel-3.6.2-2.fc18.x86_64
    Jun 21 20:07:42 Updated: gnome-color-manager-3.6.1-1.fc18.x86_64
    Jun 21 20:07:43 Updated: evolution-ews-3.6.4-1.fc18.x86_64
    Jun 21 20:07:48 Updated: gnome-packagekit-3.6.2-1.fc18.x86_64
    Jun 21 20:07:49 Updated: im-chooser-1.6.3-1.fc18.x86_64
    Jun 21 20:07:51 Updated: ibus-typing-booster-0.0.32-1.fc18.noarch
    Jun 21 20:07:52 Updated: ibus-libpinyin-1.6.91-1.fc18.x86_64
    Jun 21 20:07:55 Updated: ibus-anthy-1.5.3-1.fc18.x86_64
    Jun 21 20:07:57 Updated: ibus-m17n-1.3.4-8.fc18.x86_64
    Jun 21 20:07:58 Updated: abrt-desktop-2.1.4-3.fc18.x86_64
    Jun 21 20:08:05 Updated: empathy-3.6.4-3.fc18.x86_64
    Jun 21 20:08:08 Updated: vinagre-3.6.2-2.fc18.x86_64
    Jun 21 20:08:10 Updated: libproxy-mozjs-0.4.11-1.fc18.x86_64
    Jun 21 20:08:12 Updated: network-manager-applet-0.9.8.1-4.git20130514.fc18.x86_64
    Jun 21 20:08:13 Updated: gnome-keyring-pam-3.6.3-1.fc18.x86_64
    Jun 21 20:08:15 Updated: python-meh-0.20-1.fc18.noarch
    Jun 21 20:08:17 Updated: libzapojit-0.0.3-1.fc18.x86_64
    Jun 21 20:08:19 Updated: 1:totem-mozplugin-3.6.3-2.fc18.x86_64
    Jun 21 20:08:20 Updated: gvfs-smb-1.14.2-4.fc18.x86_64
    Jun 21 20:08:21 Updated: gvfs-gphoto2-1.14.2-4.fc18.x86_64
    Jun 21 20:08:27 Updated: gvfs-afc-1.14.2-4.fc18.x86_64
    Jun 21 20:08:28 Updated: gtk2-immodule-xim-2.24.18-1.fc18.x86_64
    Jun 21 20:08:29 Updated: PackageKit-gtk3-module-0.8.9-1.fc18.x86_64
    Jun 21 20:08:32 Updated: opencv-2.4.5-1.fc18.x86_64
    Jun 21 20:08:34 Updated: transmission-gtk-2.77-1.fc18.x86_64
    Jun 21 20:08:35 Updated: firewall-config-0.2.12-5.fc18.noarch
    Jun 21 20:08:40 Updated: gnome-terminal-3.6.1-2.fc18.x86_64
    Jun 21 20:08:42 Updated: gtk3-immodule-xim-3.6.4-1.fc18.x86_64
    Jun 21 20:08:44 Updated: baobab-3.6.4-1.fc18.x86_64
    Jun 21 20:08:48 Updated: gtksourceview3-3.6.3-1.fc18.x86_64
    Jun 21 20:08:49 Updated: xorg-x11-drv-evdev-2.7.3-5.fc18.x86_64
    Jun 21 20:08:50 Updated: xorg-x11-drv-openchrome-0.3.3-1.fc18.x86_64
    Jun 21 20:08:51 Updated: xorg-x11-drv-intel-2.21.8-1.fc18.x86_64
    Jun 21 20:08:51 Updated: xorg-x11-drv-vmmouse-13.0.0-1.fc18.x86_64
    Jun 21 20:08:52 Updated: xorg-x11-drv-mga-1.6.2-6.fc18.x86_64
    Jun 21 20:08:53 Updated: xorg-x11-drv-modesetting-0.6.0-1.fc18.x86_64
    Jun 21 20:08:53 Updated: xorg-x11-drv-qxl-0.1.0-2.fc18.x86_64
    Jun 21 20:08:54 Updated: xorg-x11-drv-synaptics-1.6.3-3.fc18.x86_64
    Jun 21 20:08:55 Updated: liblouis-python-2.4.1-3.fc18.noarch
    Jun 21 20:08:59 Updated: 1:grub2-2.00-15.fc18.x86_64
    Jun 21 20:09:00 Updated: dracut-network-024-25.git20130205.fc18.x86_64
    Jun 21 20:09:01 Updated: openvpn-2.3.2-1.fc18.x86_64
    Jun 21 20:09:46 Updated: selinux-policy-targeted-3.11.1-97.fc18.noarch
    Jun 21 20:09:46 Updated: libsane-hpaio-3.13.3-2.fc18.x86_64
    Jun 21 20:09:48 Updated: sane-backends-drivers-scanners-1.0.23-7.fc18.x86_64
    Jun 21 20:09:49 Updated: tigervnc-server-minimal-1.2.80-0.10.20130314svn5065.fc18.x86_64
    Jun 21 20:09:50 Updated: openssh-server-6.1p1-8.fc18.x86_64
    Jun 21 20:09:52 Updated: 1:grub2-efi-2.00-15.fc18.x86_64
    Jun 21 20:09:54 Updated: sendmail-8.14.7-1.fc18.x86_64
    Jun 21 20:09:57 Updated: sssd-1.9.4-8.fc18.x86_64
    Jun 21 20:09:58 Updated: PackageKit-yum-plugin-0.8.9-1.fc18.x86_64
    Jun 21 20:10:00 Updated: memtest86+-4.20-8.fc18.x86_64
    Jun 21 20:10:02 Updated: psacct-6.5.5-8.fc18.x86_64
    Jun 21 20:10:03 Updated: ModemManager-0.6.0.0-3.fc18.x86_64
    Jun 21 20:10:04 Updated: rsyslog-7.2.6-1.fc18.x86_64
    Jun 21 20:10:05 Updated: 2:irqbalance-1.0.3-9.fc18.x86_64
    Jun 21 20:10:06 Updated: mdadm-3.2.6-14.fc18.x86_64
    Jun 21 20:10:07 Updated: spice-vdagent-0.14.0-1.fc18.x86_64
    Jun 21 20:10:11 Updated: system-config-date-1.10.5-1.fc18.noarch
    Jun 21 20:10:12 Updated: libmtp-1.1.6-0.fc18.x86_64
    Jun 21 20:10:13 Updated: crda-1.1.3_2013.02.13-2.fc18.x86_64
    Jun 21 20:10:14 Updated: media-player-info-17-2.fc18.noarch
    Jun 21 20:10:14 Updated: yum-langpacks-0.3.1-1.fc18.noarch
    Jun 21 20:10:15 Updated: createrepo-0.9.9-21.fc18.noarch
    Jun 21 20:10:16 Updated: yum-utils-1.1.31-10.fc18.noarch
    Jun 21 20:10:18 Updated: 1:dump-0.4-0.14.b44.fc18.x86_64
    Jun 21 20:10:20 Updated: sudo-1.8.6p7-1.fc18.x86_64
    Jun 21 20:10:21 Updated: 32:bind-utils-9.9.3-3.P1.fc18.x86_64
    Jun 21 20:10:24 Updated: system-config-users-1.3.3-1.fc18.noarch
    Jun 21 20:10:25 Updated: python-brlapi-0.5.6-12.fc18.x86_64
    Jun 21 20:10:27 Updated: 1:vorbis-tools-1.4.0-7.fc18.x86_64
    Jun 21 20:10:28 Updated: libfprint-0.5.0-1.fc18.x86_64
    Jun 21 20:10:28 Updated: python-nss-0.13-0.fc18.x86_64
    Jun 21 20:10:29 Updated: system-config-printer-udev-1.3.13-1.fc18.x86_64
    Jun 21 20:10:30 Updated: mesa-libxatracker-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:10:31 Updated: btrfs-progs-0.20.rc1.20121017git91d9eec-3.fc18.x86_64
    Jun 21 20:10:32 Updated: fpaste-0.3.7.1-8.fc18.noarch
    Jun 21 20:10:33 Updated: 1:openssl-1.0.1e-4.fc18.x86_64
    Jun 21 20:10:34 Updated: usbutils-006-4.fc18.x86_64
    Jun 21 20:10:36 Updated: espeak-1.47.11-1.fc18.x86_64
    Jun 21 20:10:37 Updated: xorg-x11-server-utils-7.5-16.fc18.x86_64
    Jun 21 20:10:37 Updated: cifs-utils-6.0-1.fc18.x86_64
    Jun 21 20:10:38 Updated: cryptsetup-python-1.6.1-1.fc18.x86_64
    Jun 21 20:10:39 Updated: PackageKit-command-not-found-0.8.9-1.fc18.x86_64
    Jun 21 20:10:42 Updated: PackageKit-gstreamer-plugin-0.8.9-1.fc18.x86_64
    Jun 21 20:10:42 Updated: libgexiv2-0.5.0-6.fc18.x86_64
    Jun 21 20:10:44 Updated: at-spi2-core-2.6.3-1.fc18.x86_64
    Jun 21 20:10:45 Updated: policycoreutils-restorecond-2.1.13-59.fc18.x86_64
    Jun 21 20:10:48 Updated: openconnect-4.08-1.fc18.x86_64
    Jun 21 20:10:49 Updated: lftp-4.4.6-1.fc18.x86_64
    Jun 21 20:10:51 Updated: libdmx-1.1.2-4.20130524git5074d9d64.fc18.x86_64
    Jun 21 20:10:52 Updated: libXxf86dga-1.1.3-5.20130524gita8dc6be32.fc18.x86_64
    Jun 21 20:10:53 Updated: libXres-1.0.6-5.20130524gitf46818496.fc18.x86_64
    Jun 21 20:10:54 Updated: 1:tboot-1.7.3-3.fc18.x86_64
    Jun 21 20:10:55 Updated: libmusicbrainz5-5.0.1-5.fc18.x86_64
    Jun 21 20:10:56 Updated: 2:tar-1.26-12.fc18.x86_64
    Jun 21 20:10:57 Updated: lsof-4.87-1.fc18.x86_64
    Jun 21 20:10:58 Updated: openobex-1.5-7.fc18.x86_64
    Jun 21 20:10:58 Updated: libchewing-0.3.4-3.fc18.x86_64
    Jun 21 20:11:00 Updated: groff-base-1.22.1-2.fc18.x86_64
    Jun 21 20:11:01 Updated: libnetfilter_conntrack-1.0.3-1.fc18.x86_64
    Jun 21 20:11:02 Updated: 3:traceroute-2.0.19-1.fc18.x86_64
    Jun 21 20:11:03 Updated: fftw-libs-double-3.3.3-5.fc18.x86_64
    Jun 21 20:11:04 Updated: ed-1.8-1.fc18.x86_64
    Jun 21 20:11:06 Updated: dvb-apps-1.1.2-4.1488.f3a70b206f0f.fc18.x86_64
    Jun 21 20:11:07 Updated: LibRaw-0.14.8-2.fc18.x86_64
    Jun 21 20:11:09 Updated: fedora-release-notes-18.0.0-5.fc18.noarch
    Jun 21 20:11:11 Updated: gnu-free-sans-fonts-20120503-4.fc18.noarch
    Jun 21 20:11:14 Updated: lohit-punjabi-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:16 Updated: lohit-telugu-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:18 Updated: lohit-assamese-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:20 Updated: thai-scalable-waree-fonts-0.5.0-5.fc18.noarch
    Jun 21 20:11:24 Installed: vlgothic-p-fonts-20121230-3.fc18.noarch
    Jun 21 20:11:29 Updated: cjkuni-uming-fonts-0.2.20080216.1-51.fc18.noarch
    Jun 21 20:11:31 Updated: gnu-free-mono-fonts-20120503-4.fc18.noarch
    Jun 21 20:11:34 Updated: lohit-oriya-fonts-2.5.3-3.fc18.noarch
    Jun 21 20:11:37 Installed: vlgothic-fonts-20121230-3.fc18.noarch
    Jun 21 20:11:40 Updated: gnu-free-serif-fonts-20120503-4.fc18.noarch
    Jun 21 20:11:42 Updated: lohit-tamil-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:44 Updated: lohit-devanagari-fonts-2.5.3-2.fc18.noarch
    Jun 21 20:11:47 Updated: lohit-bengali-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:49 Updated: paktype-naqsh-fonts-4.0-3.fc18.noarch
    Jun 21 20:11:51 Updated: smc-meera-fonts-5.0.1-4.fc18.noarch
    Jun 21 20:11:53 Updated: 1:bash-completion-2.1-2.fc18.noarch
    Jun 21 20:11:55 Updated: lohit-kannada-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:59 Updated: wqy-zenhei-fonts-0.9.46-9.fc18.noarch
    Jun 21 20:12:00 Updated: iwl6050-firmware-41.28.5.1-23.fc18.noarch
    Jun 21 20:12:01 Updated: iwl5000-firmware-8.83.5.1_1-23.fc18.noarch
    Jun 21 20:12:02 Installed: 2:libertas-usb8388-firmware-20130418-0.1.gitb584174.fc18.noarch
    Jun 21 20:12:03 Updated: iwl105-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:05 Updated: iwl6000g2a-firmware-17.168.5.3-23.fc18.noarch
    Jun 21 20:12:06 Updated: iwl4965-firmware-228.61.2.24-23.fc18.noarch
    Jun 21 20:12:07 Updated: pulseaudio-gdm-hooks-2.1-6.fc18.x86_64
    Jun 21 20:12:08 Updated: python-bugzilla-0.8.0-2.fc18.noarch
    Jun 21 20:12:09 Updated: 1:iwl1000-firmware-39.31.5.1-23.fc18.noarch
    Jun 21 20:12:10 Updated: iwl5150-firmware-8.24.2.2-23.fc18.noarch
    Jun 21 20:12:11 Updated: iwl135-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:12 Updated: shim-0.2-4.4.fc18.x86_64
    Jun 21 20:12:13 Updated: iwl3945-firmware-15.32.2.9-23.fc18.noarch
    Jun 21 20:12:14 Updated: iwl100-firmware-39.31.5.1-23.fc18.noarch
    Jun 21 20:12:15 Updated: iwl2030-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:16 Updated: 1:emacs-filesystem-24.2-18.fc18.noarch
    Jun 21 20:12:17 Updated: iwl2000-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:17 Updated: iwl6000-firmware-9.221.4.1-23.fc18.noarch
    Jun 21 20:12:18 Updated: libquvi-scripts-0.4.10-1.fc18.noarch
    Jun 21 20:12:19 Updated: iwl6000g2b-firmware-17.168.5.2-23.fc18.noarch
    Jun 21 20:12:26 Installed: kernel-3.9.6-200.fc18.x86_64
    Jun 21 20:12:28 Updated: pulseaudio-2.1-6.fc18.x86_64
    Jun 21 20:12:30 Updated: gnome-shell-3.6.3.1-1.fc18.x86_64
    Jun 21 20:12:30 Updated: pulseaudio-module-bluetooth-2.1-6.fc18.x86_64
    Jun 21 20:12:32 Updated: bluez-4.101-6.fc18.x86_64
    Jun 21 20:12:34 Updated: 1:gnome-bluetooth-3.6.1-3.fc18.x86_64
    Jun 21 20:12:35 Updated: system-config-printer-1.3.13-1.fc18.x86_64
    Jun 21 20:12:36 Updated: pulseaudio-module-x11-2.1-6.fc18.x86_64
    Jun 21 20:12:36 Updated: 1:xorg-x11-drv-nouveau-1.0.7-1.fc18.x86_64
    Jun 21 20:12:39 Installed: kernel-modules-extra-3.9.6-200.fc18.x86_64
    Jun 21 20:19:49 Erased: vlgothic-fonts-common-20121109-1.fc18.noarch
    Jun 21 20:19:50 Erased: mesa-dri-filesystem-9.0.1-1.fc18.x86_64
    Jun 21 20:23:04 Erased: shared-color-profiles-0.1.6-1.fc18.noarch
    Jun 21 20:29:58 Installed: fprint_demo-0.4-10.fc18.1.x86_64
    Jun 21 20:30:50 Installed: rpmfusion-free-release-18-3.noarch
    Jun 21 20:31:37 Installed: rpmfusion-nonfree-release-18-3.noarch
    Jun 21 20:34:07 Installed: adobe-release-x86_64-1.0-1.noarch
    Jun 21 20:35:26 Installed: flash-plugin-11.2.202.291-release.x86_64
    Jun 21 20:55:49 Installed: 1:perl-parent-0.225-243.fc18.noarch
    Jun 21 20:55:50 Installed: 1:perl-Pod-Escapes-1.04-244.fc18.noarch
    Jun 21 20:55:50 Installed: perl-Pod-Perldoc-3.17.00-244.fc18.noarch
    Jun 21 20:55:51 Installed: 4:perl-macros-5.16.3-244.fc18.x86_64
    Jun 21 20:55:51 Installed: 1:perl-Pod-Simple-3.20-244.fc18.noarch
    Jun 21 20:55:52 Installed: 4:perl-libs-5.16.3-244.fc18.x86_64
    Jun 21 20:55:53 Installed: perl-Pod-Parser-1.51-244.fc18.noarch
    Jun 21 20:55:53 Installed: perl-threads-shared-1.40-244.fc18.x86_64
    Jun 21 20:55:53 Installed: perl-Scalar-List-Utils-1.25-244.fc18.x86_64
    Jun 21 20:55:54 Installed: 1:perl-Module-Pluggable-4.00-244.fc18.noarch
    Jun 21 20:55:54 Installed: perl-Filter-1.49-1.fc18.x86_64
    Jun 21 20:55:55 Installed: perl-threads-1.87-1.fc18.x86_64
    Jun 21 20:55:55 Installed: perl-Socket-2.002-3.fc18.x86_64
    Jun 21 20:55:56 Installed: perl-PathTools-3.39.2-244.fc18.x86_64
    Jun 21 20:55:56 Installed: perl-Carp-1.26-243.fc18.noarch
    Jun 21 20:56:00 Installed: 4:perl-5.16.3-244.fc18.x86_64
    Jun 21 20:56:01 Installed: apache-commons-logging-1.1.1-20.fc18.noarch
    Jun 21 20:56:01 Installed: tomcat-servlet-3.0-api-7.0.40-1.fc18.noarch
    Jun 21 20:56:02 Installed: 1:eclipse-equinox-osgi-4.2.2-6.fc18.x86_64
    Jun 21 20:56:02 Installed: xml-commons-apis-1.4.01-11.fc18.noarch
    Jun 21 20:56:04 Installed: 1:icu4j-4.4.2.2-12.fc18.noarch
    Jun 21 20:56:04 Installed: apache-commons-codec-1.6-5.fc18.noarch
    Jun 21 20:56:05 Installed: log4j-1.2.17-3.fc18.noarch
    Jun 21 20:56:06 Installed: 1:eclipse-emf-core-2.8.1-7.fc18.noarch
    Jun 21 20:56:06 Installed: 1:jakarta-commons-httpclient-3.1-12.fc18.noarch
    Jun 21 20:56:07 Installed: felix-osgi-core-1.4.0-10.fc18.noarch
    Jun 21 20:56:08 Installed: xml-commons-resolver-1.2-10.fc18.noarch
    Jun 21 20:56:08 Installed: xerces-j2-2.11.0-11.fc18.noarch
    Jun 21 20:56:09 Installed: xalan-j2-2.7.1-17.fc18.noarch
    Jun 21 20:56:10 Installed: wsdl4j-1.6.2-7.fc18.noarch
    Jun 21 20:56:10 Installed: javamail-1.4.3-12.fc18.noarch
    Jun 21 20:56:11 Installed: lucene-3.6.0-11.fc18.noarch
    Jun 21 20:56:11 Installed: apr-1.4.6-3.fc18.x86_64
    Jun 21 20:56:12 Installed: relaxngDatatype-1.0-8.3.fc18.noarch
    Jun 21 20:56:12 Installed: ws-commons-util-1.0.1-23.fc18.noarch
    Jun 21 20:56:13 Installed: apr-util-1.4.1-6.fc18.x86_64
    Jun 21 20:56:13 Installed: 2:apache-commons-discovery-0.5-4.fc18.noarch
    Jun 21 20:56:14 Installed: axis-1.4-19.fc18.noarch
    Jun 21 20:56:16 Installed: 1:icu4j-eclipse-4.4.2.2-12.fc18.noarch
    Jun 21 20:56:16 Installed: regexp-1.5-9.fc18.noarch
    Jun 21 20:56:17 Installed: libmpc-0.9-3.fc18.2.x86_64
    Jun 21 20:56:17 Installed: fedora-cert-0.5.10.1-2.fc18.noarch
    Jun 21 20:56:18 Installed: 1:isorelax-0-0.10.release20050331.fc18.noarch
    Jun 21 20:56:20 Installed: 1:msv-xsdlib-2009.1-12.fc18.noarch
    Jun 21 20:56:22 Installed: python-simplejson-2.6.2-1.fc18.x86_64
    Jun 21 20:56:23 Installed: 1:msv-msv-2009.1-12.fc18.noarch
    Jun 21 20:56:24 Installed: bcel-5.2-13.fc18.noarch
    Jun 21 20:56:25 Installed: uddi4j-2.0.5-5.fc18.noarch
    Jun 21 20:56:25 Installed: subversion-libs-1.7.8-3.fc18.x86_64
    Jun 21 20:56:26 Installed: 1:perl-Error-0.17018-4.fc18.noarch
    Jun 21 20:56:29 Installed: git-1.8.1.4-2.fc18.x86_64
    Jun 21 20:56:32 Installed: perl-Git-1.8.1.4-2.fc18.noarch
    Jun 21 20:56:32 Installed: apache-commons-net-3.2-1.fc18.noarch
    Jun 21 20:56:33 Installed: bea-stax-api-1.2.0-4.fc18.noarch
    Jun 21 20:56:50 Installed: 1:java-1.7.0-openjdk-javadoc-1.7.0.25-2.3.10.3.fc18.noarch
    Jun 21 20:56:51 Installed: tomcat-el-2.2-api-7.0.40-1.fc18.noarch
    Jun 21 20:56:53 Installed: 1:apache-commons-io-2.4-2.fc18.noarch
    Jun 21 20:56:53 Installed: lpg-java-compat-1.1.0-8.fc18.1.noarch
    Jun 21 20:56:53 Installed: sac-1.3-13.fc18.noarch
    Jun 21 20:56:54 Installed: jakarta-oro-2.0.8-11.fc18.noarch
    Jun 21 20:56:54 Installed: antlr-tool-2.7.7-22.fc18.noarch
    Jun 21 20:56:55 Installed: google-gson-2.2.1-3.fc18.noarch
    Jun 21 20:56:55 Installed: apache-mime4j-0.7.2-3.fc18.noarch
    Jun 21 20:56:56 Installed: stax2-api-3.1.1-4.fc18.noarch
    Jun 21 20:56:56 Installed: woodstox-core-4.1.2-3.fc18.noarch
    Jun 21 20:56:58 Installed: subversion-1.7.8-3.fc18.x86_64
    Jun 21 20:56:58 Installed: subversion-javahl-1.7.8-3.fc18.x86_64
    Jun 21 20:56:59 Installed: wsil4j-1.0-5.fc18.noarch
    Jun 21 20:57:05 Installed: python-django-1.4.5-2.fc18.noarch
    Jun 21 20:57:06 Installed: cpp-4.7.2-8.fc18.x86_64
    Jun 21 20:57:11 Installed: lucene-contrib-3.6.0-11.fc18.noarch
    Jun 21 20:57:12 Installed: bsf-2.4.0-15.fc18.noarch
    Jun 21 20:57:12 Installed: not-yet-commons-ssl-0.3.11-8.fc18.noarch
    Jun 21 20:57:13 Installed: objectweb-asm-3.3.1-4.fc18.noarch
    Jun 21 20:57:13 Installed: xpp2-2.1.10-11.3.fc18.noarch
    Jun 21 20:57:14 Installed: 1:hsqldb-1.8.1.3-9.fc18.noarch
    Jun 21 20:57:15 Installed: perl-Data-Dumper-2.135.06-244.fc18.x86_64
    Jun 21 20:57:18 Installed: autoconf-2.69-3.fc18.noarch
    Jun 21 20:57:21 Installed: perl-Test-Harness-3.23-244.fc18.noarch
    Jun 21 20:57:22 Installed: automake-1.12.2-5.fc18.noarch
    Jun 21 20:57:33 Installed: 1:valgrind-3.8.1-9.fc18.x86_64
    Jun 21 20:57:38 Installed: kernel-headers-3.9.6-200.fc18.x86_64
    Jun 21 20:57:39 Installed: glibc-headers-2.16-31.fc18.x86_64
    Jun 21 20:57:40 Installed: glibc-devel-2.16-31.fc18.x86_64
    Jun 21 20:57:40 Installed: jpathwatch-0.94-5.fc18.x86_64
    Jun 21 20:57:41 Installed: python-backports-ssl_match_hostname-3.2-0.3.a3.fc18.noarch
    Jun 21 20:57:41 Installed: felix-osgi-foundation-1.2.0-9.fc18.noarch
    Jun 21 20:57:42 Installed: felix-osgi-compendium-1.4.0-12.fc18.noarch
    Jun 21 20:57:43 Installed: felix-shell-1.4.2-7.fc18.noarch
    Jun 21 20:57:43 Installed: felix-framework-4.0.2-4.fc18.noarch
    Jun 21 20:57:44 Installed: felix-utils-1.1.0-5.fc18.noarch
    Jun 21 20:57:44 Installed: geronimo-osgi-support-1.0-8.fc18.noarch
    Jun 21 20:57:45 Installed: xemacs-filesystem-21.5.33-4.fc18.noarch
    Jun 21 20:57:45 Installed: felix-gogo-shell-0.10.0-4.fc18.noarch
    Jun 21 20:57:46 Installed: python-simplegeneric-0.8-5.fc18.noarch
    Jun 21 20:57:46 Installed: apache-commons-el-1.0-24.fc18.noarch
    Jun 21 20:57:49 Installed: 1:java-1.7.0-openjdk-devel-1.7.0.25-2.3.10.3.fc18.x86_64
    Jun 21 20:57:50 Installed: ant-1.8.4-5.fc18.noarch
    Jun 21 20:57:51 Installed: ant-javamail-1.8.4-5.fc18.noarch
    Jun 21 20:57:53 Installed: ant-apache-xalan2-1.8.4-5.fc18.noarch
    Jun 21 20:57:53 Installed: ant-jmf-1.8.4-5.fc18.noarch
    Jun 21 20:57:53 Installed: ant-apache-regexp-1.8.4-5.fc18.noarch
    Jun 21 20:57:54 Installed: ant-apache-resolver-1.8.4-5.fc18.noarch
    Jun 21 20:57:54 Installed: ant-scripts-1.8.4-5.fc18.noarch
    Jun 21 20:57:55 Installed: ant-apache-log4j-1.8.4-5.fc18.noarch
    Jun 21 20:57:55 Installed: ant-apache-bcel-1.8.4-5.fc18.noarch
    Jun 21 20:57:55 Installed: ant-apache-oro-1.8.4-5.fc18.noarch
    Jun 21 20:57:56 Installed: ant-antlr-1.8.4-5.fc18.noarch
    Jun 21 20:57:56 Installed: ant-commons-logging-1.8.4-5.fc18.noarch
    Jun 21 20:57:57 Installed: ant-swing-1.8.4-5.fc18.noarch
    Jun 21 20:58:03 Installed: ant-apache-bsf-1.8.4-5.fc18.noarch
    Jun 21 20:58:03 Installed: ant-commons-net-1.8.4-5.fc18.noarch
    Jun 21 20:58:04 Installed: python-decoratortools-1.8-5.fc18.noarch
    Jun 21 20:58:04 Installed: python-six-1.2.0-1.fc18.noarch
    Jun 21 20:58:05 Installed: geronimo-jta-1.1.1-10.fc18.noarch
    Jun 21 20:58:06 Installed: python-krbV-1.0.90-5.fc18.x86_64
    Jun 21 20:58:07 Installed: koji-1.8.0-1.fc18.noarch
    Jun 21 20:58:07 Installed: python-logilab-common-0.58.3-1.fc18.noarch
    Jun 21 20:58:08 Installed: python-logilab-astng-0.24.1-1.fc18.noarch
    Jun 21 20:58:08 Installed: pylint-0.26.0-1.fc18.noarch
    Jun 21 20:58:09 Installed: python-offtrac-0.0.4-1.fc18.noarch
    Jun 21 20:58:09 Installed: jdepend-2.9.1-7.fc18.noarch
    Jun 21 20:58:10 Installed: ant-jdepend-1.8.4-5.fc18.noarch
    Jun 21 20:58:10 Installed: jai-imageio-core-1.2-0.11.20100217cvs.fc18.noarch
    Jun 21 20:58:12 Installed: batik-1.8-0.5.svn1230816.fc18.noarch
    Jun 21 20:58:13 Installed: openpgm-5.1.118-3.fc18.x86_64
    Jun 21 20:58:14 Installed: zeromq3-3.2.3-1.fc18.x86_64
    Jun 21 20:58:15 Installed: python-zmq-2.2.0.1-1.fc18.x86_64
    Jun 21 20:58:16 Installed: qdox-1.12.1-2.fc18.noarch
    Jun 21 20:58:16 Installed: easymock2-2.5.2-7.fc18.noarch
    Jun 21 20:58:18 Installed: hamcrest-1.1-21.fc18.noarch
    Jun 21 20:58:19 Installed: junit-4.10-6.fc18.noarch
    Jun 21 20:58:19 Installed: ws-jaxme-0.5.2-6.fc18.noarch
    Jun 21 20:58:20 Installed: 1:xmlrpc-common-3.1.3-2.fc18.noarch
    Jun 21 20:58:21 Installed: 1:xmlrpc-client-3.1.3-2.fc18.noarch
    Jun 21 20:58:21 Installed: xpp3-1.1.3.8-7.fc18.noarch
    Jun 21 20:58:24 Installed: httpcomponents-core-4.2.2-1.fc18.noarch
    Jun 21 20:58:24 Installed: httpcomponents-client-4.2.1-3.fc18.noarch
    Jun 21 20:58:25 Installed: kxml-2.2.2-12.fc18.noarch
    Jun 21 20:58:26 Installed: felix-bundlerepository-1.6.6-7.fc18.noarch
    Jun 21 20:58:26 Installed: 1:xmlrpc-server-3.1.3-2.fc18.noarch
    Jun 21 20:58:27 Installed: ant-junit-1.8.4-5.fc18.noarch
    Jun 21 20:58:27 Installed: ant-testutil-1.8.4-5.fc18.noarch
    Jun 21 20:58:28 Installed: geronimo-annotation-1.0-8.fc18.noarch
    Jun 21 20:58:28 Installed: python-enchant-1.6.5-7.fc18.noarch
    Jun 21 20:58:29 Installed: rpmlint-1.5-1.fc18.noarch
    Jun 21 20:58:30 Installed: ppl-pwl-0.11.2-10.fc18.x86_64
    Jun 21 20:58:31 Installed: ppl-0.11.2-10.fc18.x86_64
    Jun 21 20:58:33 Installed: cloog-ppl-0.15.11-4.fc18.1.x86_64
    Jun 21 20:58:36 Installed: gcc-4.7.2-8.fc18.x86_64
    Jun 21 20:58:37 Installed: libtool-2.4.2-7.fc18.x86_64
    Jun 21 20:58:38 Installed: fakeroot-libs-1.12.4-5.fc18.x86_64
    Jun 21 20:58:38 Installed: fakeroot-1.12.4-5.fc18.x86_64
    Jun 21 20:58:39 Installed: python-smmap-0.8.1-5.fc18.noarch
    Jun 21 20:58:39 Installed: python-mglob-0.4-7.fc18.noarch
    Jun 21 20:58:40 Installed: felix-gogo-runtime-0.10.0-5.fc18.noarch
    Jun 21 20:58:41 Installed: felix-gogo-command-0.12.0-4.fc18.noarch
    Jun 21 20:58:41 Installed: jetty-parent-19-4.fc18.noarch
    Jun 21 20:58:42 Installed: jetty-project-8.1.5-6.fc18.noarch
    Jun 21 20:58:43 Installed: libyubikey-1.10-1.fc18.x86_64
    Jun 21 20:58:44 Installed: ykpers-1.9.0-1.fc18.x86_64
    Jun 21 20:58:44 Installed: cal10n-0.7.4-9.fc18.noarch
    Jun 21 20:58:45 Installed: slf4j-1.7.2-4.fc18.noarch
    Jun 21 20:58:46 Installed: jetty-util-8.1.5-6.fc18.noarch
    Jun 21 20:58:47 Installed: jetty-io-8.1.5-6.fc18.noarch
    Jun 21 20:58:48 Installed: jetty-http-8.1.5-6.fc18.noarch
    Jun 21 20:58:49 Installed: jetty-continuation-8.1.5-6.fc18.noarch
    Jun 21 20:58:49 Installed: jetty-jmx-8.1.5-6.fc18.noarch
    Jun 21 20:58:50 Installed: jetty-server-8.1.5-6.fc18.noarch
    Jun 21 20:58:51 Installed: jetty-security-8.1.5-6.fc18.noarch
    Jun 21 20:58:52 Installed: jetty-servlet-8.1.5-6.fc18.noarch
    Jun 21 20:58:53 Installed: 1:mysql-connector-java-5.1.22-1.fc18.noarch
    Jun 21 20:58:56 Installed: oprofile-0.9.8-3.fc18.x86_64
    Jun 21 20:58:57 Installed: jvnet-parent-3-6.fc18.noarch
    Jun 21 20:58:58 Installed: glassfish-jsp-api-2.2.1-4.fc18.noarch
    Jun 21 20:58:59 Installed: glassfish-jsp-2.2.5-2.fc18.noarch
    Jun 21 20:59:00 Installed: python-ordereddict-1.1-5.fc18.noarch
    Jun 21 20:59:00 Installed: python-urllib3-1.5-5.fc18.noarch
    Jun 21 20:59:01 Installed: python-requests-1.1.0-3.fc18.noarch
    Jun 21 20:59:03 Installed: libmatthew-java-0.8-4.fc18.x86_64
    Jun 21 20:59:04 Installed: dbus-java-2.7-9.fc18.noarch
    Jun 21 20:59:06 Installed: libstdc++-devel-4.7.2-8.fc18.x86_64
    Jun 21 20:59:09 Installed: gcc-c++-4.7.2-8.fc18.x86_64
    Jun 21 20:59:10 Installed: atinject-1-8.20100611svn86.fc18.noarch
    Jun 21 20:59:10 Installed: perl-srpm-macros-1-5.fc18.noarch
    Jun 21 20:59:11 Installed: libreadline-java-0.8.0-30.fc18.x86_64
    Jun 21 20:59:13 Installed: jython-2.2.1-11.fc18.noarch
    Jun 21 20:59:13 Installed: bea-stax-1.2.0-4.fc18.noarch
    Jun 21 20:59:14 Installed: dom4j-1.6.1-11.fc18.noarch
    Jun 21 20:59:14 Installed: jaxen-1.1.3-5.fc18.noarch
    Jun 21 20:59:15 Installed: jdom-1.1.3-3.fc18.noarch
    Jun 21 20:59:16 Installed: rome-0.9-12.fc18.noarch
    Jun 21 20:59:17 Installed: apache-commons-lang-2.6-7.fc18.noarch
    Jun 21 20:59:18 Installed: sat4j-2.3.0-4.fc18.noarch
    Jun 21 20:59:19 Installed: python-bunch-1.0.1-3.fc18.noarch
    Jun 21 20:59:20 Installed: python-fedora-0.3.32.3-1.fc18.noarch
    Jun 21 20:59:21 Installed: bodhi-client-0.9.3-1.fc18.noarch
    Jun 21 20:59:22 Installed: packagedb-cli-1.5.0-1.fc18.noarch
    Jun 21 20:59:23 Installed: jzlib-1.1.0-3.fc18.noarch
    Jun 21 20:59:24 Installed: jsch-0.1.48-2.fc18.noarch
    Jun 21 20:59:24 Installed: ant-jsch-1.8.4-5.fc18.noarch
    Jun 21 20:59:25 Installed: 1:java_cup-0.11a-10.fc18.noarch
    Jun 21 20:59:28 Installed: webkitgtk-1.10.2-3.fc18.x86_64
    Jun 21 20:59:31 Installed: 1:eclipse-swt-4.2.2-6.fc18.x86_64
    Jun 21 20:59:32 Installed: eclipse-ecf-core-3.5.6-3.fc18.noarch
    Jun 21 20:59:45 Installed: 1:eclipse-platform-4.2.2-6.fc18.x86_64
    Jun 21 20:59:48 Installed: 1:eclipse-jdt-4.2.2-6.fc18.x86_64
    Jun 21 20:59:49 Installed: eclipse-emf-2.8.1-7.fc18.noarch
    Jun 21 20:59:52 Installed: eclipse-rse-3.4-3.fc18.noarch
    Jun 21 20:59:55 Installed: 1:eclipse-cdt-8.1.2-1.fc18.x86_64
    Jun 21 20:59:56 Installed: eclipse-gef-3.8.1-5.fc18.noarch
    Jun 21 20:59:57 Installed: eclipse-jgit-2.2.0-1.fc18.noarch
    Jun 21 20:59:59 Installed: 1:eclipse-cdt-parsers-8.1.2-1.fc18.x86_64
    Jun 21 21:00:02 Installed: eclipse-ptp-6.0.5-2.fc18.noarch
    Jun 21 21:00:04 Installed: eclipse-ptp-rdt-xlc-6.0.5-2.fc18.noarch
    Jun 21 21:00:06 Installed: eclipse-ptp-rdt-6.0.5-2.fc18.noarch
    Jun 21 21:00:07 Installed: eclipse-linuxtools-1.2.0-7.fc18.noarch
    Jun 21 21:00:11 Installed: eclipse-emf-xsd-2.8.1-7.fc18.noarch
    Jun 21 21:00:22 Installed: 1:eclipse-pde-4.2.2-6.fc18.x86_64
    Jun 21 21:00:23 Installed: eclipse-mylyn-3.8.1-2.fc18.noarch
    Jun 21 21:00:24 Installed: 2:eclipse-changelog-2.8.0-8.fc18.noarch
    Jun 21 21:00:25 Installed: eclipse-emf-sdk-2.8.1-7.fc18.noarch
    Jun 21 21:00:28 Installed: eclipse-dtp-1.10-2.fc18.noarch
    Jun 21 21:00:32 Installed: eclipse-wtp-sourceediting-3.4.0-2.fc18.noarch
    Jun 21 21:00:33 Installed: eclipse-wtp-common-3.4.0-3.20120711cvs.fc18.noarch
    Jun 21 21:00:34 Installed: eclipse-wtp-servertools-3.4.0-3.fc18.noarch
    Jun 21 21:00:35 Installed: eclipse-egit-2.2.0-1.fc18.noarch
    Jun 21 21:00:37 Installed: eclipse-subclipse-1.8.13-3.fc18.noarch
    Jun 21 21:00:38 Installed: eclipse-rpmstubby-1.2.0-7.fc18.noarch
    Jun 21 21:00:38 Installed: eclipse-p2-discovery-4.2.0-2.fc18.noarch
    Jun 21 21:00:39 Installed: patch-2.6.1-14.fc18.x86_64
    Jun 21 21:00:40 Installed: rpm-build-4.10.3.1-1.fc18.x86_64
    Jun 21 21:00:41 Installed: rpmdevtools-8.3-1.fc18.noarch
    Jun 21 21:00:41 Installed: eclipse-rpm-editor-1.2.0-7.fc18.noarch
    Jun 21 21:00:42 Installed: python-async-0.6.1-5.fc18.x86_64
    Jun 21 21:00:43 Installed: python-gitdb-0.5.4-4.fc18.x86_64
    Jun 21 21:00:44 Installed: GitPython-0.3.2-0.3.RC1.fc18.noarch
    Jun 21 21:00:44 Installed: dwz-0.8-1.fc18.x86_64
    Jun 21 21:00:45 Installed: redhat-rpm-config-9.1.0-37.1.fc18.noarch
    Jun 21 21:00:46 Installed: pigz-2.2.5-1.fc18.x86_64
    Jun 21 21:00:49 Installed: mock-1.1.32-1.fc18.noarch
    Jun 21 21:00:50 Installed: pyrpkg-1.18-3.fc18.noarch
    Jun 21 21:00:53 Installed: fedpkg-1.11-2.fc18.noarch
    Jun 21 21:00:54 Installed: fedora-packager-0.5.10.1-2.fc18.noarch
    Jun 21 21:00:56 Installed: python-pexpect-2.5.1-5.fc18.noarch
    Jun 21 21:00:58 Installed: python-ipython-console-0.13.2-1.fc18.noarch
    Jun 21 21:00:59 Installed: 1:eclipse-pydev-2.7.3-2.fc18.noarch
    Jun 21 21:01:00 Installed: eclipse-fedorapackager-0.4.1-2.fc18.noarch
    Jun 21 21:01:01 Installed: eclipse-mpc-1.1.1-4.fc18.noarch
    Jun 21 21:01:01 Installed: eclipse-collabnet-merge-3.0.9-1.fc18.noarch
    Jun 21 21:01:03 Installed: eclipse-wtp-webservices-3.4.0-5.fc18.noarch
    Jun 21 21:01:03 Installed: eclipse-mylyn-context-cdt-3.8.1-2.fc18.noarch
    Jun 21 21:01:04 Installed: eclipse-mylyn-tasks-web-3.8.1-2.fc18.noarch
    Jun 21 21:01:04 Installed: eclipse-mylyn-tasks-trac-3.8.1-2.fc18.noarch
    Jun 21 21:01:05 Installed: eclipse-mylyn-context-java-3.8.1-2.fc18.noarch
    Jun 21 21:01:05 Installed: eclipse-mylyn-tasks-bugzilla-3.8.1-2.fc18.noarch
    Jun 21 21:01:06 Installed: eclipse-valgrind-1.2.0-7.fc18.noarch
    Jun 21 21:01:07 Installed: eclipse-oprofile-1.2.0-7.fc18.noarch
    Jun 21 21:01:08 Installed: eclipse-packagekit-0.0.2-4.fc18.x86_64
    Jun 21 21:15:51 Installed: libgcc-4.7.2-8.fc18.i686
    Jun 21 21:15:51 Installed: mesa-filesystem-9.2-0.7.20130528.fc18.i686
    Jun 21 21:15:52 Installed: nss-softokn-freebl-3.14.3-1.fc18.i686
    Jun 21 21:15:52 Installed: readline-6.2-5.fc18.i686
    Jun 21 21:15:54 Installed: glibc-2.16-31.fc18.i686
    Jun 21 21:15:55 Installed: libstdc++-4.7.2-8.fc18.i686
    Jun 21 21:15:55 Installed: nspr-4.9.6-1.fc18.i686
    Jun 21 21:15:56 Installed: nss-util-3.14.3-1.fc18.i686
    Jun 21 21:15:56 Installed: ncurses-libs-5.9-11.20130511.fc18.i686
    Jun 21 21:15:57 Installed: sqlite-3.7.13-2.fc18.i686
    Jun 21 21:15:57 Installed: nss-softokn-3.14.3-1.fc18.i686
    Jun 21 21:15:58 Installed: zlib-1.2.7-9.fc18.i686
    Jun 21 21:15:59 Installed: freetype-2.4.10-4.fc18.i686
    Jun 21 21:15:59 Installed: libffi-3.0.10-3.fc18.i686
    Jun 21 21:16:00 Installed: libgpg-error-1.10-3.fc18.i686
    Jun 21 21:16:00 Installed: 2:libogg-1.3.0-5.fc18.i686
    Jun 21 21:16:01 Installed: libjpeg-turbo-1.2.90-1.fc18.i686
    Jun 21 21:16:02 Installed: libcom_err-1.42.5-1.fc18.i686
    Jun 21 21:16:03 Installed: libgcrypt-1.5.0-8.fc18.i686
    Jun 21 21:16:03 Installed: 1:dbus-libs-1.6.8-2.fc18.i686
    Jun 21 21:16:04 Installed: 2:libpng-1.5.13-1.fc18.i686
    Jun 21 21:16:05 Installed: nss-3.14.3-2.fc18.i686
    Jun 21 21:16:05 Installed: expat-2.1.0-4.fc18.i686
    Jun 21 21:16:13 Installed: fontconfig-2.10.2-2.fc18.i686
    Jun 21 21:16:13 Installed: libICE-1.0.8-2.fc18.i686
    Jun 21 21:16:14 Installed: avahi-libs-0.6.31-6.fc18.i686
    Jun 21 21:16:15 Installed: flac-1.2.1-10.fc18.i686
    Jun 21 21:16:16 Installed: 1:libvorbis-1.3.3-3.fc18.i686
    Jun 21 21:16:16 Installed: libwayland-client-1.0.5-1.fc18.i686
    Jun 21 21:16:17 Installed: libwayland-server-1.0.5-1.fc18.i686
    Jun 21 21:16:18 Installed: pcre-8.31-5.fc18.i686
    Jun 21 21:16:19 Installed: libselinux-2.1.12-7.3.fc18.i686
    Jun 21 21:16:20 Installed: gamin-0.1.10-13.fc18.i686
    Jun 21 21:16:22 Installed: glib2-2.34.2-2.fc18.i686
    Jun 21 21:16:22 Installed: mesa-libglapi-9.2-0.7.20130528.fc18.i686
    Jun 21 21:16:24 Installed: atk-2.6.0-1.fc18.i686
    Jun 21 21:16:25 Installed: libicu-49.1.1-8.fc18.i686
    Jun 21 21:16:26 Installed: gsm-1.0.13-7.fc18.i686
    Jun 21 21:16:26 Installed: libsndfile-1.0.25-4.fc18.i686
    Jun 21 21:16:27 Installed: keyutils-libs-1.5.5-3.fc18.i686
    Jun 21 21:16:28 Installed: krb5-libs-1.10.3-17.fc18.i686
    Jun 21 21:16:28 Installed: audit-libs-2.3.1-2.fc18.i686
    Jun 21 21:16:29 Installed: tcp_wrappers-libs-7.6-70.fc18.i686
    Jun 21 21:16:30 Installed: libdb-5.3.21-3.fc18.i686
    Jun 21 21:16:30 Installed: json-c-0.10-2.fc18.i686
    Jun 21 21:16:31 Installed: pixman-0.28.0-1.fc18.i686
    Jun 21 21:16:31 Installed: libtasn1-2.14-1.fc18.i686
    Jun 21 21:16:32 Installed: libuuid-2.22.2-6.fc18.i686
    Jun 21 21:16:33 Installed: libSM-1.2.1-2.fc18.i686
    Jun 21 21:16:34 Installed: libXau-1.0.6-4.fc18.i686
    Jun 21 21:16:35 Installed: libxcb-1.9-3.fc18.i686
    Jun 21 21:16:36 Installed: libX11-1.5.99.901-3.20130524gita3bdd2b09.fc18.i686
    Jun 21 21:16:38 Installed: libXext-1.3.1-3.20130524gitdfe6e1f3b.fc18.i686
    Jun 21 21:16:39 Installed: libXrender-0.9.7-5.20130524git786f78fd8.fc18.i686
    Jun 21 21:16:39 Installed: libXfixes-5.0-6.20130524gitc480fe327.fc18.i686
    Jun 21 21:16:40 Installed: libXdamage-1.1.3-4.fc18.i686
    Jun 21 21:16:41 Installed: libXi-1.6.2.901-1.fc18.i686
    Jun 21 21:16:42 Installed: libXtst-1.2.1-6.20130524gite7e04b7be.fc18.i686
    Jun 21 21:16:43 Installed: libXcursor-1.1.13-5.20130524git8f677eaea.fc18.i686
    Jun 21 21:16:44 Installed: libXrandr-1.4.0-4.20130524gitc90f74497.fc18.i686
    Jun 21 21:16:45 Installed: libXinerama-1.1.2-5.20130524git99c644fc8.fc18.i686
    Jun 21 21:16:45 Installed: libXxf86vm-1.1.2-5.20130524git4c4123441.fc18.i686
    Jun 21 21:16:46 Installed: libXcomposite-0.4.3-4.fc18.i686
    Jun 21 21:16:46 Installed: p11-kit-0.14-2.fc18.i686
    Jun 21 21:16:47 Installed: gnutls-2.12.23-2.fc18.i686
    Jun 21 21:16:47 Installed: libasyncns-0.8-4.fc18.i686
    Jun 21 21:16:48 Installed: libXaw-1.0.11-2.fc18.x86_64
    Jun 21 21:16:49 Installed: xterm-291-1.fc18.x86_64
    Jun 21 21:16:50 Installed: pulseaudio-libs-2.1-6.fc18.i686
    Jun 21 21:16:50 Installed: libXft-2.3.1-2.fc18.i686
    Jun 21 21:16:51 Installed: cyrus-sasl-lib-2.1.23-37.fc18.i686
    Jun 21 21:16:52 Installed: openldap-2.4.35-4.fc18.1.i686
    Jun 21 21:16:53 Installed: 1:openssl-libs-1.0.1e-4.fc18.i686
    Jun 21 21:16:54 Installed: libssh2-1.4.3-2.fc18.i686
    Jun 21 21:16:55 Installed: jasper-libs-1.900.1-20.fc18.i686
    Jun 21 21:16:56 Installed: 1:libtheora-1.1.1-4.fc18.i686
    Jun 21 21:16:59 Installed: llvm-libs-3.3-0.4.rc2.fc18.i686
    Jun 21 21:17:00 Installed: cracklib-2.8.22-2.fc18.i686
    Jun 21 21:17:01 Installed: pam-1.1.6-3.fc18.1.i686
    Jun 21 21:17:02 Installed: libpng12-1.2.50-2.fc18.i686
    Jun 21 21:17:03 Installed: libidn-1.26-1.fc18.i686
    Jun 21 21:17:04 Installed: libcurl-7.27.0-10.fc18.i686
    Jun 21 21:17:05 Installed: jbigkit-libs-2.0-7.fc18.i686
    Jun 21 21:17:06 Installed: libtiff-4.0.3-6.fc18.i686
    Jun 21 21:17:08 Installed: gdk-pixbuf2-2.26.5-1.fc18.i686
    Jun 21 21:17:08 Installed: 1:cups-libs-1.5.4-20.fc18.i686
    Jun 21 21:17:09 Installed: tslib-1.0-5.fc18.i686
    Jun 21 21:17:10 Installed: SDL2-2.0-0.2.20130412hg7062.fc18.i686
    Jun 21 21:17:10 Installed: elfutils-libelf-0.155-1.fc18.i686
    Jun 21 21:17:11 Installed: libpciaccess-0.13.1-2.fc18.i686
    Jun 21 21:17:12 Installed: libdrm-2.4.45-1.fc18.i686
    Jun 21 21:17:12 Installed: mesa-libGL-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:15 Installed: mesa-dri-drivers-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:16 Installed: SDL-1.2.15-3.fc18.i686
    Jun 21 21:17:17 Installed: libthai-0.1.14-6.fc18.i686
    Jun 21 21:17:18 Installed: alsa-lib-1.0.26-2.fc18.i686
    Jun 21 21:17:19 Installed: graphite2-1.1.1-4.fc18.i686
    Jun 21 21:17:20 Installed: harfbuzz-0.9.12-2.fc18.i686
    Jun 21 21:17:20 Installed: xz-libs-5.1.2-2alpha.fc18.i686
    Jun 21 21:17:21 Installed: libattr-2.4.46-7.fc18.i686
    Jun 21 21:17:22 Installed: libcap-2.22-5.fc18.i686
    Jun 21 21:17:22 Installed: systemd-libs-201-2.fc18.7.i686
    Jun 21 21:17:23 Installed: mesa-libgbm-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:24 Installed: mesa-libEGL-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:25 Installed: cairo-1.12.14-2.fc18.i686
    Jun 21 21:17:26 Installed: pango-1.32.3-2.fc18.i686
    Jun 21 21:17:31 Installed: gtk2-2.24.18-1.fc18.i686
    Jun 21 21:17:32 Installed: libXdmcp-1.1.1-2.fc18.i686
    Jun 21 21:17:33 Installed: openal-soft-1.15.1-1.fc18.i686
    Jun 21 21:17:34 Installed: steam-1.0.0.36-1.fc18.i686
    Jun 21 21:46:27 Erased: kernel-modules-extra-3.6.10-4.fc18.x86_64
    Jun 21 21:46:28 Erased: kernel-3.6.10-4.fc18.x86_64
    Jun 21 21:48:39 Installed: gnome-vfs2-2.24.4-10.fc18.x86_64
    Jun 21 21:48:40 Installed: libIDL-0.8.14-5.fc18.x86_64
    Jun 21 21:48:40 Installed: ORBit2-2.14.19-6.fc18.x86_64
    Jun 21 21:48:41 Installed: libbonobo-2.32.1-3.fc18.x86_64
    Jun 21 21:49:53 Installed: libgnome-2.32.1-5.fc18.x86_64
    Jun 21 21:49:54 Installed: libbonoboui-2.24.5-4.fc18.x86_64
    Jun 21 21:49:55 Installed: libgnomeui-2.24.5-5.fc18.x86_64
    Jun 21 21:49:56 Installed: gamazons-0.83-9.fc18.x86_64
    Jun 21 21:50:59 Installed: clamz-0.5-2.fc18.x86_64
    Jun 21 21:51:42 Installed: 2:vim-filesystem-7.3.944-1.fc18.x86_64
    Jun 21 21:51:45 Installed: 2:vim-common-7.3.944-1.fc18.x86_64
    Jun 21 21:51:45 Installed: gpm-libs-1.20.6-26.fc18.x86_64
    Jun 21 21:51:46 Installed: 2:vim-enhanced-7.3.944-1.fc18.x86_64
    Jun 21 21:51:46 Installed: bournal-1.5-5.fc18.noarch
    Jun 21 23:22:58 Installed: shared-color-targets-0.1.2-1.fc18.noarch
    Jun 21 23:30:30 Installed: libxml2-2.9.1-1.fc18.1.i686
    Jun 21 23:30:31 Installed: qt-settings-4.9-21.fc18.noarch
    Jun 21 23:30:32 Installed: 1:qt-4.8.4-17.fc18.i686
    Jun 21 23:30:33 Installed: gstreamer-0.10.36-2.fc18.i686
    Jun 21 23:30:34 Installed: libXv-1.0.7-5.20130524git50fc4cb18.fc18.i686
    Jun 21 23:30:34 Installed: cairo-gobject-1.12.14-2.fc18.i686
    Jun 21 23:30:35 Installed: libdvdread-4.2.0-3.fc18.i686
    Jun 21 23:30:36 Installed: libusbx-1.0.14-1.fc18.i686
    Jun 21 23:30:36 Installed: orc-0.4.17-2.fc18.i686
    Jun 21 23:30:37 Installed: 1:qt-4.8.4-17.fc18.x86_64
    Jun 21 23:30:38 Installed: libdvdnav-4.2.0-3.fc18.i686
    Jun 21 23:30:39 Installed: libcroco-0.6.8-1.fc18.i686
    Jun 21 23:30:40 Installed: libxslt-1.1.28-1.fc18.i686
    Jun 21 23:30:40 Installed: libblkid-2.22.2-6.fc18.i686
    Jun 21 23:30:41 Installed: cdparanoia-libs-10.2-12.fc18.i686
    Jun 21 23:30:41 Installed: libgudev1-201-2.fc18.7.i686
    Jun 21 23:30:42 Installed: libgusb-0.1.6-1.fc18.i686
    Jun 21 23:30:43 Installed: soundtouch-1.4.0-6.fc18.i686
    Jun 21 23:30:43 Installed: libXevie-1.0.3-4.fc18.i686
    Jun 21 23:30:44 Installed: at-spi2-core-2.6.3-1.fc18.i686
    Jun 21 23:30:45 Installed: at-spi2-atk-2.6.2-1.fc18.i686
    Jun 21 23:30:46 Installed: libXScrnSaver-1.2.2-2.fc18.i686
    Jun 21 23:30:47 Installed: libwebp-0.2.1-1.fc18.i686
    Jun 21 23:30:48 Installed: lcms2-2.4-1.fc18.i686
    Jun 21 23:30:49 Installed: colord-libs-0.1.31-1.fc18.i686
    Jun 21 23:30:54 Installed: gtk3-3.6.4-1.fc18.i686
    Jun 21 23:30:55 Installed: librsvg2-2.36.4-1.fc18.i686
    Jun 21 23:30:55 Installed: lcms-libs-1.19-7.fc18.i686
    Jun 21 23:30:56 Installed: libmng-1.0.10-8.fc18.i686
    Jun 21 23:30:58 Installed: 1:qt-x11-4.8.4-17.fc18.i686
    Jun 21 23:30:59 Installed: opus-1.0.2-1.fc18.i686
    Jun 21 23:31:00 Installed: libvpx-1.2.0-1.fc18.i686
    Jun 21 23:31:01 Installed: libvisual-0.4.0-12.fc18.i686
    Jun 21 23:31:04 Installed: gstreamer-plugins-base-0.10.36-3.fc18.i686
    Jun 21 23:31:05 Installed: libmpcdec-1.2.6-9.fc18.i686
    Jun 21 23:31:06 Installed: libgomp-4.7.2-8.fc18.i686
    Jun 21 23:31:06 Installed: fftw-libs-double-3.3.3-5.fc18.i686
    Jun 21 23:31:07 Installed: libofa-0.9.3-21.fc18.i686
    Jun 21 23:31:08 Installed: libvdpau-0.5-1.fc18.i686
    Jun 21 23:31:08 Installed: bzip2-libs-1.0.6-7.fc18.i686
    Jun 21 23:31:10 Installed: gstreamer-plugins-bad-free-0.10.23-13.fc18.i686
    Jun 21 23:31:11 Installed: qt-mobility-1.2.2-0.3.20120224git.fc18.i686
    Jun 21 23:31:13 Installed: qtwebkit-2.3.1-1.fc18.i686
    Jun 21 23:31:14 Installed: skype-4.2.0.11-fc16.i586
    Jun 21 23:32:30 Installed: 2:nmap-6.25-1.fc18.x86_64
    Jun 21 23:35:01 Installed: figlet-2.2.5-2.fc18.x86_64
    Jun 21 23:35:31 Installed: nsnake-1.7-2.fc18.x86_64
    Jun 21 23:42:59 Installed: libmpeg2-0.5.1-9.fc17.x86_64
    Jun 21 23:42:59 Installed: twolame-libs-0.3.13-2.fc17.x86_64
    Jun 21 23:43:00 Installed: a52dec-0.7.4-16.fc17.x86_64
    Jun 21 23:43:00 Installed: opencore-amr-0.1.3-2.fc18.x86_64
    Jun 21 23:43:01 Installed: libmad-0.15.1b-15.fc18.x86_64
    Jun 21 23:43:02 Installed: x264-libs-0.128-2.20121118gitf6a8615.fc18.x86_64
    Jun 21 23:43:02 Installed: lame-libs-3.99.5-1.fc18.x86_64
    Jun 21 23:43:03 Installed: gstreamer-plugins-ugly-0.10.19-5.fc18.x86_64
    Not much right?

  4. #4
    Just Joined!
    Join Date
    Jun 2013
    Posts
    16
    I tried using Alt+CTRL+F2, I get the following error:
    GRUB loading.
    Welcome to GRUB!

    error: file '/grub2/locale/en.mo.gz' not found.

    Same error with other runlevels. I am entirely sure that the runlevel is set where X window is working.

    I can go back to ALT+CTRL+F1 though and return to the usually blue patterned background. I am beginning to suspect it is VMplayer's fault or Fedora 18 still has bugs.

    Just want to be specific, when you say applications freezes, which application are you referring to?

    Quote Originally Posted by absal0m View Post
    You should try to entering init 3 by pressing alt+ctrl+F2 then update your system.

    This is all that I installed first day.
    Code:
    Jun 21 19:55:59 Updated: 1:control-center-filesystem-3.6.3-2.fc18.x86_64
    Jun 21 19:55:59 Updated: gnu-free-fonts-common-20120503-4.fc18.noarch
    Jun 21 19:56:00 Updated: ca-certificates-2012.87-1.fc18.noarch
    Jun 21 19:56:02 Updated: xkeyboard-config-2.6-8.fc18.noarch
    Jun 21 19:56:02 Updated: libreport-filesystem-2.1.4-4.fc18.x86_64
    Jun 21 19:56:03 Updated: hwdata-0.244-1.fc18.noarch
    Jun 21 19:56:04 Updated: poppler-data-0.4.6-2.fc18.noarch
    Jun 21 19:56:04 Updated: 32:bind-license-9.9.3-3.P1.fc18.noarch
    Jun 21 19:56:06 Updated: kbd-misc-1.15.3-7.fc18.noarch
    Jun 21 19:56:07 Updated: libX11-common-1.5.99.901-3.20130524gita3bdd2b09.fc18.noarch
    Jun 21 19:56:07 Updated: tigervnc-license-1.2.80-0.10.20130314svn5065.fc18.noarch
    Jun 21 19:56:08 Updated: comps-extras-21-2.fc18.noarch
    Jun 21 19:56:08 Installed: mesa-filesystem-9.2-0.7.20130528.fc18.x86_64
    Jun 21 19:56:08 Updated: smc-fonts-common-5.0.1-4.fc18.noarch
    Jun 21 19:56:09 Updated: vgabios-0.6c-8.fc18.noarch
    Jun 21 19:56:09 Updated: 1:quota-nls-4.00-7.fc18.noarch
    Jun 21 19:56:10 Updated: thai-scalable-fonts-common-0.5.0-5.fc18.noarch
    Jun 21 19:56:11 Updated: libwacom-data-0.7.1-2.fc18.noarch
    Jun 21 19:56:12 Updated: tzdata-java-2013c-1.fc18.noarch
    Jun 21 19:56:14 Updated: tzdata-2013c-1.fc18.noarch
    Jun 21 19:56:15 Updated: adwaita-cursor-theme-3.6.5-1.fc18.noarch
    Jun 21 19:56:16 Updated: 1:autocorr-en-3.6.6.2-9.fc18.noarch
    Jun 21 19:56:17 Installed: libreport-fedora-2.1.4-4.fc18.x86_64
    Jun 21 19:56:18 Updated: ncurses-base-5.9-11.20130511.fc18.noarch
    Jun 21 19:56:20 Updated: bash-4.2.45-1.fc18.x86_64
    Jun 21 19:56:31 Updated: glibc-common-2.16-31.fc18.x86_64
    Jun 21 19:56:32 Updated: nss-softokn-freebl-3.14.3-1.fc18.x86_64
    Jun 21 19:56:39 Updated: glibc-2.16-31.fc18.x86_64
    Jun 21 19:56:39 Updated: nspr-4.9.6-1.fc18.x86_64
    Jun 21 19:56:40 Updated: nss-util-3.14.3-1.fc18.x86_64
    Jun 21 19:56:41 Updated: libcap-2.22-5.fc18.x86_64
    Jun 21 19:56:41 Updated: ncurses-libs-5.9-11.20130511.fc18.x86_64
    Jun 21 19:56:42 Updated: pcre-8.31-5.fc18.x86_64
    Jun 21 19:56:43 Updated: libselinux-2.1.12-7.3.fc18.x86_64
    Jun 21 19:56:44 Updated: nss-softokn-3.14.3-1.fc18.x86_64
    Jun 21 19:56:45 Updated: libxml2-2.9.1-1.fc18.1.x86_64
    Jun 21 19:56:45 Updated: freetype-2.4.10-4.fc18.x86_64
    Jun 21 19:56:46 Updated: krb5-libs-1.10.3-17.fc18.x86_64
    Jun 21 19:56:47 Updated: 1:openssl-libs-1.0.1e-4.fc18.x86_64
    Jun 21 19:56:48 Updated: libgcrypt-1.5.0-8.fc18.x86_64
    Jun 21 19:56:49 Updated: systemd-libs-201-2.fc18.7.x86_64
    Jun 21 19:56:50 Updated: libjpeg-turbo-1.2.90-1.fc18.x86_64
    Jun 21 19:56:50 Updated: libuuid-2.22.2-6.fc18.x86_64
    Jun 21 19:56:51 Updated: cyrus-sasl-lib-2.1.23-37.fc18.x86_64
    Jun 21 19:56:52 Updated: audit-libs-2.3.1-2.fc18.x86_64
    Jun 21 19:56:54 Updated: libxcb-1.9-3.fc18.x86_64
    Jun 21 19:56:55 Updated: libX11-1.5.99.901-3.20130524gita3bdd2b09.fc18.x86_64
    Jun 21 19:56:57 Updated: libXext-1.3.1-3.20130524gitdfe6e1f3b.fc18.x86_64
    Jun 21 19:56:58 Updated: libXi-1.6.2.901-1.fc18.x86_64
    Jun 21 19:57:00 Updated: libXfixes-5.0-6.20130524gitc480fe327.fc18.x86_64
    Jun 21 19:57:00 Updated: libXtst-1.2.1-6.20130524gite7e04b7be.fc18.x86_64
    Jun 21 19:57:02 Updated: pulseaudio-libs-2.1-6.fc18.x86_64
    Jun 21 19:57:02 Updated: libXrender-0.9.7-5.20130524git786f78fd8.fc18.x86_64
    Jun 21 19:57:03 Updated: libXrandr-1.4.0-4.20130524gitc90f74497.fc18.x86_64
    Jun 21 19:57:03 Updated: p11-kit-0.14-2.fc18.x86_64
    Jun 21 19:57:04 Updated: gnutls-2.12.23-2.fc18.x86_64
    Jun 21 19:57:05 Updated: libtiff-4.0.3-6.fc18.x86_64
    Jun 21 19:57:06 Updated: 1:cups-libs-1.5.4-20.fc18.x86_64
    Jun 21 19:57:06 Updated: libproxy-0.4.11-1.fc18.x86_64
    Jun 21 19:57:07 Updated: libnl3-3.2.21-1.fc18.x86_64
    Jun 21 19:57:08 Updated: libtalloc-2.0.8-1.fc18.x86_64
    Jun 21 19:57:08 Updated: pixman-0.28.0-1.fc18.x86_64
    Jun 21 19:57:09 Updated: libtdb-1.2.11-1.fc18.x86_64
    Jun 21 19:57:10 Updated: xmlrpc-c-1.32.5-1800.svn2451.fc18.x86_64
    Jun 21 19:57:11 Updated: libXinerama-1.1.2-5.20130524git99c644fc8.fc18.x86_64
    Jun 21 19:57:13 Updated: libxslt-1.1.28-1.fc18.x86_64
    Jun 21 19:57:16 Updated: glib2-2.34.2-2.fc18.x86_64
    Jun 21 19:57:17 Updated: shared-mime-info-1.1-1.fc18.x86_64
    Jun 21 19:57:18 Updated: libreport-2.1.4-4.fc18.x86_64
    Jun 21 19:57:19 Updated: libreport-python-2.1.4-4.fc18.x86_64
    Jun 21 19:57:22 Updated: libsoup-2.40.3-1.fc18.x86_64
    Jun 21 19:57:23 Updated: gstreamer1-1.0.7-1.fc18.x86_64
    Jun 21 19:57:24 Updated: dbus-python-1.1.1-3.fc18.x86_64
    Jun 21 19:57:24 Updated: abrt-libs-2.1.4-3.fc18.x86_64
    Jun 21 19:57:25 Updated: ibus-libs-1.5.1-2.fc18.x86_64
    Jun 21 19:57:25 Updated: telepathy-glib-0.20.2-1.fc18.x86_64
    Jun 21 19:57:26 Updated: pulseaudio-libs-glib2-2.1-6.fc18.x86_64
    Jun 21 19:57:27 Updated: orc-0.4.17-2.fc18.x86_64
    Jun 21 19:57:29 Updated: libicu-49.1.1-8.fc18.x86_64
    Jun 21 19:57:30 Updated: iproute-3.6.0-8.fc18.x86_64
    Jun 21 19:57:31 Updated: libwpd-0.9.8-1.fc18.x86_64
    Jun 21 19:57:32 Updated: libXt-1.1.3-4.20130524git1f4802b74.fc18.x86_64
    Jun 21 19:57:33 Updated: libarchive-3.0.4-4.fc18.x86_64
    Jun 21 19:57:34 Updated: PackageKit-glib-0.8.9-1.fc18.x86_64
    Jun 21 19:57:35 Updated: 2:libogg-1.3.0-5.fc18.x86_64
    Jun 21 19:57:37 Updated: bluez-libs-4.101-6.fc18.x86_64
    Jun 21 19:57:38 Updated: imsettings-libs-1.5.1-2.fc18.x86_64
    Jun 21 19:57:39 Updated: libtevent-0.9.18-1.fc18.x86_64
    Jun 21 19:57:41 Updated: libXcursor-1.1.13-5.20130524git8f677eaea.fc18.x86_64
    Jun 21 19:57:42 Updated: libXv-1.0.7-5.20130524git50fc4cb18.fc18.x86_64
    Jun 21 19:57:43 Updated: libselinux-python-2.1.12-7.3.fc18.x86_64
    Jun 21 19:57:44 Updated: libidn-1.26-1.fc18.x86_64
    Jun 21 19:57:44 Updated: python-slip-0.4.0-1.fc18.noarch
    Jun 21 19:57:45 Updated: libwpg-0.2.2-1.fc18.x86_64
    Jun 21 19:57:46 Updated: gvnc-0.5.2-1.fc18.x86_64
    Jun 21 19:57:47 Updated: xorg-x11-xkb-utils-7.7-5.fc18.x86_64
    Jun 21 19:57:48 Updated: cryptsetup-libs-1.6.1-1.fc18.x86_64
    Jun 21 19:57:48 Installed: libiscsi-1.7.0-4.fc18.x86_64
    Jun 21 19:57:50 Updated: libssh2-1.4.3-2.fc18.x86_64
    Jun 21 19:57:50 Updated: libxml2-python-2.9.1-1.fc18.1.x86_64
    Jun 21 19:57:51 Updated: mesa-libglapi-9.2-0.7.20130528.fc18.x86_64
    Jun 21 19:57:52 Updated: 1:js-1.8.5-12.fc18.x86_64
    Jun 21 19:57:53 Updated: usbredir-0.6-1.fc18.x86_64
    Jun 21 19:57:54 Installed: boost-system-1.50.0-5.fc18.x86_64
    Jun 21 19:57:57 Updated: libpwquality-1.2.1-1.fc18.x86_64
    Jun 21 19:57:58 Updated: 2:libwbclient-4.0.6-3.fc18.x86_64
    Jun 21 19:57:59 Updated: python-slip-dbus-0.4.0-1.fc18.noarch
    Jun 21 19:58:00 Updated: libXvMC-1.0.7-6.20130524gite9415ddef.fc18.x86_64
    Jun 21 19:58:02 Updated: libldb-1.1.15-2.fc18.x86_64
    Jun 21 19:58:03 Installed: celt-0.11.1-4.fc18.x86_64
    Jun 21 19:58:04 Updated: libudisks2-2.0.1-2.fc18.x86_64
    Jun 21 19:58:06 Updated: libpinyin-data-0.9.92-1.fc18.x86_64
    Jun 21 19:58:06 Updated: libpinyin-0.9.92-1.fc18.x86_64
    Jun 21 19:58:07 Updated: libvirt-gconfig-0.1.6-1.fc18.x86_64
    Jun 21 19:58:08 Updated: libXxf86vm-1.1.2-5.20130524git4c4123441.fc18.x86_64
    Jun 21 19:58:09 Updated: audit-libs-python-2.3.1-2.fc18.x86_64
    Jun 21 19:58:09 Updated: cyrus-sasl-md5-2.1.23-37.fc18.x86_64
    Jun 21 19:58:10 Updated: 1:net-snmp-libs-5.7.2-5.fc18.1.x86_64
    Jun 21 19:58:11 Updated: 1:xorg-x11-font-utils-7.5-11.fc18.x86_64
    Jun 21 19:58:11 Updated: setools-libs-3.3.7-34.fc18.x86_64
    Jun 21 19:58:12 Installed: checkpolicy-2.1.12-3.fc18.x86_64
    Jun 21 19:58:13 Updated: gdb-7.5.1-38.fc18.x86_64
    Jun 21 19:58:14 Updated: ncurses-5.9-11.20130511.fc18.x86_64
    Jun 21 19:58:17 Updated: coreutils-8.17-8.fc18.x86_64
    Jun 21 19:58:22 Updated: fontconfig-2.10.2-2.fc18.x86_64
    Jun 21 19:58:24 Updated: 2:shadow-utils-4.1.5.1-2.fc18.x86_64
    Jun 21 19:58:25 Updated: polkit-0.107-5.fc18.x86_64
    Jun 21 19:58:27 Updated: libblkid-2.22.2-6.fc18.x86_64
    Jun 21 19:58:30 Updated: GConf2-3.2.6-2.fc18.x86_64
    Jun 21 19:58:31 Updated: poppler-0.20.2-15.fc18.x86_64
    Jun 21 19:58:33 Updated: fedora-logos-17.0.3-3.fc18.noarch
    Jun 21 19:58:33 Updated: libmount-2.22.2-6.fc18.x86_64
    Jun 21 19:58:34 Updated: grubby-8.22-1.fc18.x86_64
    Jun 21 19:58:35 Updated: parted-3.1-12.fc18.x86_64
    Jun 21 19:58:36 Updated: jpackage-utils-1.7.5-21.fc18.x86_64
    Jun 21 19:58:38 Updated: javapackages-tools-0.9.1-1.fc18.noarch
    Jun 21 19:58:41 Updated: binutils-2.23.51.0.1-6.fc18.x86_64
    Jun 21 19:58:41 Updated: btparser-0.25-1.fc18.x86_64
    Jun 21 19:58:42 Updated: logrotate-3.8.3-1.fc18.x86_64
    Jun 21 19:58:43 Updated: procps-ng-3.3.3-4.20120807git.fc18.x86_64
    Jun 21 19:58:44 Updated: hunspell-1.3.2-10.fc18.x86_64
    Jun 21 19:58:45 Updated: taglib-1.8-3.20121215git.fc18.x86_64
    Jun 21 19:58:46 Updated: kmod-libs-12-3.fc18.x86_64
    Jun 21 19:58:47 Updated: kmod-12-3.fc18.x86_64
    Jun 21 19:58:51 Updated: libestr-0.1.5-1.fc18.x86_64
    Jun 21 19:58:53 Updated: llvm-libs-3.3-0.4.rc2.fc18.x86_64
    Jun 21 19:58:55 Updated: libvpx-1.2.0-1.fc18.x86_64
    Jun 21 19:58:57 Updated: graphite2-1.1.1-4.fc18.x86_64
    Jun 21 19:58:58 Updated: exempi-2.2.0-6.fc18.x86_64
    Jun 21 19:58:59 Updated: libqb-0.14.4-1.fc18.x86_64
    Jun 21 19:59:02 Installed: system-config-printer-libs-1.3.13-1.fc18.noarch
    Jun 21 19:59:03 Updated: harfbuzz-0.9.12-2.fc18.x86_64
    Jun 21 19:59:04 Updated: liblognorm-0.3.5-1.fc18.x86_64
    Jun 21 19:59:06 Updated: crash-6.1.4-1.fc18.x86_64
    Jun 21 19:59:07 Updated: xfsprogs-3.1.10-1.fc18.x86_64
    Jun 21 19:59:10 Updated: urw-fonts-2.4-14.fc18.noarch
    Jun 21 19:59:12 Updated: ghostscript-9.06-4.fc18.x86_64
    Jun 21 19:59:13 Installed: python-inotify-0.9.4-1.fc18.noarch
    Jun 21 19:59:14 Updated: nss-3.14.3-2.fc18.x86_64
    Jun 21 19:59:15 Updated: nss-sysinit-3.14.3-2.fc18.x86_64
    Jun 21 19:59:15 Updated: 2:libcacard-1.2.2-11.fc18.x86_64
    Jun 21 19:59:16 Updated: nss-tools-3.14.3-2.fc18.x86_64
    Jun 21 19:59:17 Updated: openldap-2.4.35-4.fc18.1.x86_64
    Jun 21 19:59:18 Updated: libcurl-7.27.0-10.fc18.x86_64
    Jun 21 19:59:19 Updated: xmlrpc-c-client-1.32.5-1800.svn2451.fc18.x86_64
    Jun 21 19:59:21 Updated: libreport-web-2.1.4-4.fc18.x86_64
    Jun 21 19:59:22 Updated: curl-7.27.0-10.fc18.x86_64
    Jun 21 19:59:22 Updated: rpm-libs-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:24 Updated: rpm-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:25 Updated: 12:dhcp-libs-4.2.5-12.fc18.x86_64
    Jun 21 19:59:27 Updated: 12:dhcp-common-4.2.5-12.fc18.x86_64
    Jun 21 19:59:28 Updated: rpm-build-libs-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:30 Updated: rpm-python-4.10.3.1-1.fc18.x86_64
    Jun 21 19:59:32 Updated: libreport-plugin-kerneloops-2.1.4-4.fc18.x86_64
    Jun 21 19:59:32 Updated: libreport-plugin-ureport-2.1.4-4.fc18.x86_64
    Jun 21 19:59:33 Updated: libreport-plugin-bugzilla-2.1.4-4.fc18.x86_64
    Jun 21 19:59:34 Updated: gnupg-1.4.13-2.fc18.x86_64
    Jun 21 19:59:35 Updated: python-pycurl-7.19.0-13.1.fc18.x86_64
    Jun 21 19:59:36 Updated: python-urlgrabber-3.9.1-24.fc18.noarch
    Jun 21 19:59:37 Updated: transmission-common-2.77-1.fc18.x86_64
    Jun 21 19:59:38 Updated: libuser-0.58-3.fc18.x86_64
    Jun 21 19:59:39 Updated: libuser-python-0.58-3.fc18.x86_64
    Jun 21 19:59:40 Updated: brltty-4.3-12.fc18.x86_64
    Jun 21 19:59:41 Updated: brlapi-0.5.6-12.fc18.x86_64
    Jun 21 19:59:42 Updated: setools-libs-python-3.3.7-34.fc18.x86_64
    Jun 21 19:59:43 Updated: python-pwquality-1.2.1-1.fc18.x86_64
    Jun 21 19:59:43 Updated: cryptsetup-1.6.1-1.fc18.x86_64
    Jun 21 19:59:44 Installed: boost-chrono-1.50.0-5.fc18.x86_64
    Jun 21 19:59:45 Installed: boost-thread-1.50.0-5.fc18.x86_64
    Jun 21 19:59:45 Updated: mesa-libgbm-9.2-0.7.20130528.fc18.x86_64
    Jun 21 19:59:46 Updated: xorg-x11-server-common-1.13.3-3.fc18.x86_64
    Jun 21 19:59:47 Updated: libvisio-0.0.28-1.fc18.x86_64
    Jun 21 19:59:48 Updated: python-slip-gtk-0.4.0-1.fc18.noarch
    Jun 21 19:59:49 Updated: imsettings-gnome-1.5.1-2.fc18.x86_64
    Jun 21 19:59:54 Updated: imsettings-1.5.1-2.fc18.x86_64
    Jun 21 19:59:55 Updated: libwps-0.2.9-1.fc18.x86_64
    Jun 21 19:59:56 Updated: libcdr-0.0.14-1.fc18.x86_64
    Jun 21 19:59:57 Updated: telepathy-idle-0.1.16-1.fc18.x86_64
    Jun 21 19:59:58 Updated: libreport-plugin-logger-2.1.4-4.fc18.x86_64
    Jun 21 19:59:59 Updated: libreport-newt-2.1.4-4.fc18.x86_64
    Jun 21 19:59:59 Updated: spice-server-0.12.2-3.fc18.x86_64
    Jun 21 20:00:00 Installed: libxml++-2.36.0-1.fc18.x86_64
    Jun 21 20:00:01 Updated: meanwhile-1.1.0-10.fc18.x86_64
    Jun 21 20:00:02 Updated: libgsf-1.14.24-4.fc18.x86_64
    Jun 21 20:00:04 Updated: libgtop2-2.28.4-4.fc18.x86_64
    Jun 21 20:00:04 Updated: libipa_hbac-1.9.4-8.fc18.x86_64
    Jun 21 20:00:05 Updated: pytalloc-2.0.8-1.fc18.x86_64
    Jun 21 20:00:07 Updated: 2:samba-libs-4.0.6-3.fc18.x86_64
    Jun 21 20:00:09 Updated: gnutls-utils-2.12.23-2.fc18.x86_64
    Jun 21 20:00:10 Updated: pulseaudio-utils-2.1-6.fc18.x86_64
    Jun 21 20:00:11 Installed: rdesktop-1.7.1-1.fc18.x86_64
    Jun 21 20:00:12 Updated: cyrus-sasl-gssapi-2.1.23-37.fc18.x86_64
    Jun 21 20:00:13 Updated: cyrus-sasl-plain-2.1.23-37.fc18.x86_64
    Jun 21 20:00:15 Updated: libpurple-2.10.7-2.fc18.x86_64
    Jun 21 20:00:16 Updated: telepathy-haze-0.6.0-3.fc18.x86_64
    Jun 21 20:00:16 Updated: socat-1.7.2.2-1.fc18.x86_64
    Jun 21 20:00:17 Updated: 2:nmap-ncat-6.25-1.fc18.x86_64
    Jun 21 20:00:18 Updated: 32:bind-libs-lite-9.9.3-3.P1.fc18.x86_64
    Jun 21 20:00:19 Updated: 32:bind-libs-9.9.3-3.P1.fc18.x86_64
    Jun 21 20:00:20 Updated: sssd-client-1.9.4-8.fc18.x86_64
    Jun 21 20:00:21 Installed: ttmkfdir-3.0.9-37.fc18.x86_64
    Jun 21 20:00:25 Installed: xorg-x11-fonts-Type1-7.5-6.fc18.noarch
    Jun 21 20:00:33 Updated: 1:java-1.7.0-openjdk-1.7.0.25-2.3.10.3.fc18.x86_64
    Jun 21 20:00:34 Updated: m17n-lib-1.6.4-7.fc18.x86_64
    Jun 21 20:00:35 Updated: augeas-libs-1.0.0-1.fc18.x86_64
    Jun 21 20:00:35 Updated: netcf-libs-0.2.3-1.fc18.x86_64
    Jun 21 20:00:36 Updated: 2:vim-minimal-7.3.944-1.fc18.x86_64
    Jun 21 20:00:37 Updated: libselinux-utils-2.1.12-7.3.fc18.x86_64
    Jun 21 20:00:37 Updated: dosfstools-3.0.16-3.fc18.x86_64
    Jun 21 20:00:38 Updated: opus-1.0.2-1.fc18.x86_64
    Jun 21 20:00:39 Installed: pyxattr-0.5.1-2.fc18.x86_64
    Jun 21 20:00:39 Updated: libsss_idmap-1.9.4-8.fc18.x86_64
    Jun 21 20:00:40 Updated: 1:rmt-0.4-0.14.b44.fc18.x86_64
    Jun 21 20:00:41 Updated: sgpio-1.2.0.10-10.fc18.x86_64
    Jun 21 20:00:41 Updated: dmraid-1.0.0.rc16-18.fc18.x86_64
    Jun 21 20:00:42 Updated: dmraid-events-1.0.0.rc16-18.fc18.x86_64
    Jun 21 20:00:43 Installed: libtar-1.2.11-23.fc18.x86_64
    Jun 21 20:00:44 Installed: libreport-plugin-reportuploader-2.1.4-4.fc18.x86_64
    Jun 21 20:00:46 Updated: boost-date-time-1.50.0-5.fc18.x86_64
    Jun 21 20:00:47 Installed: snappy-1.0.5-2.fc18.x86_64
    Jun 21 20:00:48 Installed: leveldb-1.7.0-4.fc18.x86_64
    Jun 21 20:00:50 Installed: opencv-core-2.4.5-1.fc18.x86_64
    Jun 21 20:00:52 Updated: pygpgme-0.3-5.fc18.x86_64
    Jun 21 20:00:55 Updated: yum-3.4.3-54.fc18.noarch
    Jun 21 20:00:56 Updated: qrencode-libs-3.4.1-1.fc18.x86_64
    Jun 21 20:01:03 Updated: systemd-201-2.fc18.7.x86_64
    Jun 21 20:01:05 Updated: libgudev1-201-2.fc18.7.x86_64
    Jun 21 20:01:06 Updated: systemd-sysv-201-2.fc18.7.x86_64
    Jun 21 20:01:07 Updated: abrt-2.1.4-3.fc18.x86_64
    Jun 21 20:01:09 Updated: util-linux-2.22.2-6.fc18.x86_64
    Jun 21 20:01:10 Updated: libdrm-2.4.45-1.fc18.x86_64
    Jun 21 20:01:11 Updated: 1:NetworkManager-glib-0.9.8.1-3.git20130514.fc18.x86_64
    Jun 21 20:01:12 Updated: upower-0.9.19-1.fc18.x86_64
    Jun 21 20:01:12 Updated: mesa-libGL-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:01:13 Updated: abrt-addon-kerneloops-2.1.4-3.fc18.x86_64
    Jun 21 20:01:14 Updated: spice-glib-0.18-1.fc18.x86_64
    Jun 21 20:01:15 Updated: PackageKit-yum-0.8.9-1.fc18.x86_64
    Jun 21 20:01:17 Updated: PackageKit-0.8.9-1.fc18.x86_64
    Jun 21 20:01:18 Updated: iputils-20121221-2.fc18.x86_64
    Jun 21 20:01:20 Updated: initscripts-9.42.2-3.fc18.x86_64
    Jun 21 20:01:21 Updated: cyrus-sasl-2.1.23-37.fc18.x86_64
    Jun 21 20:01:25 Updated: libvirt-client-0.10.2.5-1.fc18.x86_64
    Jun 21 20:01:26 Updated: 1:telepathy-mission-control-5.14.0-2.fc18.x86_64
    Jun 21 20:01:28 Updated: os-prober-1.58-2.fc18.x86_64
    Jun 21 20:01:32 Updated: 1:grub2-tools-2.00-15.fc18.x86_64
    Jun 21 20:01:33 Updated: openssh-6.1p1-8.fc18.x86_64
    Jun 21 20:01:34 Updated: openssh-clients-6.1p1-8.fc18.x86_64
    Jun 21 20:01:35 Updated: abrt-retrace-client-2.1.4-3.fc18.x86_64
    Jun 21 20:01:36 Updated: dnsmasq-2.65-5.fc18.x86_64
    Jun 21 20:01:37 Updated: libgusb-0.1.6-1.fc18.x86_64
    Jun 21 20:01:38 Installed: colord-libs-0.1.31-1.fc18.x86_64
    Jun 21 20:01:38 Updated: libwacom-0.7.1-2.fc18.x86_64
    Jun 21 20:01:39 Updated: libosinfo-0.2.6-1.fc18.x86_64
    Jun 21 20:01:41 Installed: colord-0.1.31-1.fc18.x86_64
    Jun 21 20:01:42 Updated: abrt-addon-ccpp-2.1.4-3.fc18.x86_64
    Jun 21 20:01:44 Updated: duplicity-0.6.21-1.fc18.x86_64
    Jun 21 20:01:45 Updated: telepathy-gabble-0.16.6-1.fc18.x86_64
    Jun 21 20:01:46 Updated: libvirt-glib-0.1.6-1.fc18.x86_64
    Jun 21 20:01:47 Updated: libvirt-gobject-0.1.6-1.fc18.x86_64
    Jun 21 20:01:48 Updated: kbd-1.15.3-7.fc18.x86_64
    Jun 21 20:01:49 Updated: 1:quota-4.00-7.fc18.x86_64
    Jun 21 20:01:51 Updated: 1:nfs-utils-1.2.7-6.fc18.x86_64
    Jun 21 20:01:53 Updated: 12:dhclient-4.2.5-12.fc18.x86_64
    Jun 21 20:01:54 Installed: abrt-addon-uefioops-2.1.4-3.fc18.x86_64
    Jun 21 20:01:56 Updated: abrt-addon-vmcore-2.1.4-3.fc18.x86_64
    Jun 21 20:01:57 Updated: glx-utils-8.1.0-3.fc18.x86_64
    Jun 21 20:02:01 Updated: mesa-dri-drivers-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:02:02 Updated: abrt-plugin-bodhi-2.1.4-3.fc18.x86_64
    Jun 21 20:02:03 Updated: abrt-addon-xorg-2.1.4-3.fc18.x86_64
    Jun 21 20:02:04 Updated: abrt-dbus-2.1.4-3.fc18.x86_64
    Jun 21 20:02:08 Updated: abrt-addon-python-2.1.4-3.fc18.x86_64
    Jun 21 20:02:11 Updated: firewalld-0.2.12-5.fc18.noarch
    Jun 21 20:02:13 Updated: audit-2.3.1-2.fc18.x86_64
    Jun 21 20:02:14 Updated: 1:wpa_supplicant-1.1-1.fc18.x86_64
    Jun 21 20:02:15 Updated: PackageKit-device-rebind-0.8.9-1.fc18.x86_64
    Jun 21 20:02:17 Updated: ppp-2.4.5-25.fc18.x86_64
    Jun 21 20:02:20 Updated: 1:NetworkManager-0.9.8.1-3.git20130514.fc18.x86_64
    Jun 21 20:02:22 Updated: glusterfs-3.3.1-15.fc18.x86_64
    Jun 21 20:02:24 Updated: glusterfs-fuse-3.3.1-15.fc18.x86_64
    Jun 21 20:02:25 Updated: 2:samba-common-4.0.6-3.fc18.x86_64
    Jun 21 20:02:27 Updated: 2:libsmbclient-4.0.6-3.fc18.x86_64
    Jun 21 20:02:28 Updated: python-smbc-1.0.13-6.fc18.x86_64
    Jun 21 20:02:29 Installed: systemd-python-201-2.fc18.7.x86_64
    Jun 21 20:02:31 Installed: libffado-2.1.0-1.fc18.x86_64
    Jun 21 20:02:33 Installed: jack-audio-connection-kit-1.9.9.5-1.fc18.x86_64
    Jun 21 20:02:34 Installed: jack-audio-connection-kit-example-clients-1.9.9.5-1.fc18.x86_64
    Jun 21 20:02:35 Installed: recordmydesktop-0.3.8.1-8.fc18.x86_64
    Jun 21 20:02:38 Updated: hplip-common-3.13.3-2.fc18.x86_64
    Jun 21 20:02:40 Updated: lockdev-1.0.4-0.6.20111007git.fc18.x86_64
    Jun 21 20:02:42 Updated: libgphoto2-2.5.2-1.fc18.x86_64
    Jun 21 20:02:43 Updated: sane-backends-libs-1.0.23-7.fc18.x86_64
    Jun 21 20:02:45 Updated: sane-backends-1.0.23-7.fc18.x86_64
    Jun 21 20:02:46 Updated: hplip-libs-3.13.3-2.fc18.x86_64
    Jun 21 20:02:47 Updated: diffutils-3.2-12.fc18.x86_64
    Jun 21 20:02:48 Updated: policycoreutils-2.1.13-59.fc18.x86_64
    Jun 21 20:02:49 Updated: selinux-policy-3.11.1-97.fc18.noarch
    Jun 21 20:02:51 Installed: selinux-policy-doc-3.11.1-97.fc18.noarch
    Jun 21 20:02:52 Updated: policycoreutils-python-2.1.13-59.fc18.x86_64
    Jun 21 20:02:53 Updated: lzo-2.06-4.fc18.x86_64
    Jun 21 20:02:54 Updated: 1:hardlink-1.0-16.fc18.x86_64
    Jun 21 20:02:56 Updated: dracut-024-25.git20130205.fc18.x86_64
    Jun 21 20:02:58 Updated: cryptopp-5.6.2-2.fc18.x86_64
    Jun 21 20:03:00 Updated: ceph-libs-0.56.3-1.fc18.x86_64
    Jun 21 20:03:01 Updated: 2:qemu-common-1.2.2-11.fc18.x86_64
    Jun 21 20:03:02 Updated: 2:qemu-img-1.2.2-11.fc18.x86_64
    Jun 21 20:03:03 Updated: opencc-0.4.3-1.fc18.x86_64
    Jun 21 20:03:05 Updated: liblouis-2.4.1-3.fc18.x86_64
    Jun 21 20:03:05 Updated: libwayland-server-1.0.5-1.fc18.x86_64
    Jun 21 20:03:06 Installed: libunwind-1.0.1-5.fc18.x86_64
    Jun 21 20:03:07 Updated: xorg-x11-server-Xorg-1.13.3-3.fc18.x86_64
    Jun 21 20:03:08 Updated: librdmacm-1.0.17-1.fc18.x86_64
    Jun 21 20:03:09 Updated: corosynclib-2.3.0-1.fc18.x86_64
    Jun 21 20:03:09 Updated: corosync-2.3.0-1.fc18.x86_64
    Jun 21 20:03:10 Updated: redland-1.0.15-3.fc18.x86_64
    Jun 21 20:03:12 Updated: 1:dmidecode-2.12-3.fc18.x86_64
    Jun 21 20:03:14 Updated: libvirt-daemon-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:15 Updated: libvirt-daemon-driver-network-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:16 Updated: libvirt-daemon-driver-qemu-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:16 Updated: libvirt-daemon-driver-nodedev-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:17 Updated: libvirt-daemon-driver-storage-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:18 Updated: libvirt-daemon-driver-interface-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:19 Updated: libvirt-daemon-driver-secret-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:20 Updated: libvirt-daemon-driver-nwfilter-0.10.2.5-1.fc18.x86_64
    Jun 21 20:03:21 Updated: SDL-1.2.15-3.fc18.x86_64
    Jun 21 20:03:24 Updated: libisofs-1.2.8-1.fc18.x86_64
    Jun 21 20:03:26 Updated: 2:ntfs-3g-2013.1.13-5.fc18.x86_64
    Jun 21 20:03:27 Updated: 2:ntfsprogs-2013.1.13-5.fc18.x86_64
    Jun 21 20:03:29 Updated: udisks2-2.0.1-2.fc18.x86_64
    Jun 21 20:03:30 Updated: libwayland-client-1.0.5-1.fc18.x86_64
    Jun 21 20:03:31 Updated: mesa-libEGL-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:03:33 Updated: cairo-1.12.14-2.fc18.x86_64
    Jun 21 20:03:35 Updated: pango-1.32.3-2.fc18.x86_64
    Jun 21 20:03:36 Updated: cairo-gobject-1.12.14-2.fc18.x86_64
    Jun 21 20:03:39 Updated: gtk3-3.6.4-1.fc18.x86_64
    Jun 21 20:03:43 Updated: gtk2-2.24.18-1.fc18.x86_64
    Jun 21 20:03:46 Updated: gstreamer1-plugins-base-1.0.7-1.fc18.x86_64
    Jun 21 20:03:47 Updated: cogl-1.12.2-1.fc18.x86_64
    Jun 21 20:03:49 Updated: clutter-1.12.2-2.fc18.x86_64
    Jun 21 20:03:51 Updated: gvfs-1.14.2-4.fc18.x86_64
    Jun 21 20:03:51 Updated: clutter-gtk-1.4.2-1.fc18.x86_64
    Jun 21 20:03:54 Updated: gcr-3.6.2-4.fc18.x86_64
    Jun 21 20:03:59 Updated: webkitgtk3-1.10.2-3.fc18.x86_64
    Jun 21 20:04:01 Updated: gnome-online-accounts-3.6.3-1.fc18.x86_64
    Jun 21 20:04:03 Updated: evolution-data-server-3.6.4-4.fc18.x86_64
    Jun 21 20:04:04 Updated: libreport-gtk-2.1.4-4.fc18.x86_64
    Jun 21 20:04:06 Updated: gnome-keyring-3.6.3-1.fc18.x86_64
    Jun 21 20:04:07 Updated: libnm-gtk-0.9.8.1-4.git20130514.fc18.x86_64
    Jun 21 20:04:10 Updated: 1:gnome-bluetooth-libs-3.6.1-3.fc18.x86_64
    Jun 21 20:04:12 Updated: nm-connection-editor-0.9.8.1-4.git20130514.fc18.x86_64
    Jun 21 20:04:13 Installed: gnome-abrt-0.2.12-2.fc18.x86_64
    Jun 21 20:04:16 Updated: brasero-libs-3.6.1-2.fc18.x86_64
    Jun 21 20:04:19 Updated: gstreamer1-plugins-good-1.0.7-1.fc18.x86_64
    Jun 21 20:04:21 Updated: gstreamer1-plugins-bad-free-1.0.7-1.fc18.x86_64
    Jun 21 20:04:25 Updated: xulrunner-21.0-4.fc18.x86_64
    Jun 21 20:04:28 Updated: gtk-vnc2-0.5.2-1.fc18.x86_64
    Jun 21 20:04:30 Updated: gtkhtml3-4.6.4-1.fc18.x86_64
    Jun 21 20:04:31 Updated: spice-gtk3-0.18-1.fc18.x86_64
    Jun 21 20:04:32 Updated: farstream02-0.2.2-2.fc18.x86_64
    Jun 21 20:04:33 Updated: abrt-gui-2.1.4-3.fc18.x86_64
    Jun 21 20:04:34 Updated: gvfs-obexftp-1.14.2-4.fc18.x86_64
    Jun 21 20:04:35 Updated: gvfs-fuse-1.14.2-4.fc18.x86_64
    Jun 21 20:04:36 Updated: mutter-3.6.3-1.fc18.x86_64
    Jun 21 20:04:37 Updated: ibus-gtk2-1.5.1-2.fc18.x86_64
    Jun 21 20:04:39 Updated: ibus-1.5.1-2.fc18.x86_64
    Jun 21 20:04:41 Updated: ibus-gtk3-1.5.1-2.fc18.x86_64
    Jun 21 20:04:43 Updated: gutenprint-5.2.9-7.fc18.x86_64
    Jun 21 20:04:44 Updated: adwaita-gtk2-theme-3.6.5-1.fc18.x86_64
    Jun 21 20:04:45 Updated: python-caribou-0.4.4.2-7.fc18.noarch
    Jun 21 20:04:45 Updated: caribou-gtk2-module-0.4.4.2-7.fc18.x86_64
    Jun 21 20:04:51 Updated: caribou-0.4.4.2-7.fc18.x86_64
    Jun 21 20:04:52 Updated: caribou-gtk3-module-0.4.4.2-7.fc18.x86_64
    Jun 21 20:04:54 Updated: im-chooser-common-1.6.3-1.fc18.x86_64
    Jun 21 20:04:55 Updated: gnome-panel-libs-3.6.2-2.fc18.x86_64
    Jun 21 20:04:56 Updated: adwaita-gtk3-theme-3.6.5-1.fc18.x86_64
    Jun 21 20:05:02 Updated: gnome-themes-standard-3.6.5-1.fc18.x86_64
    Jun 21 20:05:05 Updated: gnome-desktop3-3.6.3-1.fc18.x86_64
    Jun 21 20:05:09 Updated: gnome-settings-daemon-3.6.4-3.fc18.x86_64
    Jun 21 20:05:15 Updated: 1:control-center-3.6.3-2.fc18.x86_64
    Jun 21 20:05:17 Updated: gnome-settings-daemon-updates-3.6.4-3.fc18.x86_64
    Jun 21 20:05:24 Updated: evolution-3.6.4-3.fc18.x86_64
    Jun 21 20:05:24 Updated: colord-gtk-0.1.24-1.fc18.x86_64
    Jun 21 20:05:26 Updated: gnome-session-3.6.2-4.fc18.x86_64
    Jun 21 20:05:26 Updated: gnome-session-xsession-3.6.2-4.fc18.x86_64
    Jun 21 20:05:27 Updated: poppler-glib-0.20.2-15.fc18.x86_64
    Jun 21 20:05:29 Updated: tracker-0.14.5-2.fc18.x86_64
    Jun 21 20:05:30 Updated: grilo-plugins-0.2.5-1.fc18.x86_64
    Jun 21 20:05:33 Updated: 1:totem-3.6.3-2.fc18.x86_64
    Jun 21 20:05:33 Updated: nautilus-extensions-3.6.3-4.fc18.x86_64
    Jun 21 20:05:36 Updated: nautilus-3.6.3-4.fc18.x86_64
    Jun 21 20:05:37 Updated: poppler-utils-0.20.2-15.fc18.x86_64
    Jun 21 20:05:38 Updated: ghostscript-cups-9.06-4.fc18.x86_64
    Jun 21 20:05:41 Updated: 1:cups-1.5.4-20.fc18.x86_64
    Jun 21 20:05:43 Installed: xorg-x11-glamor-0.5.0-5.20130401git81aadb8.fc18.x86_64
    Jun 21 20:05:45 Updated: libburn-1.2.8-1.fc18.x86_64
    Jun 21 20:05:51 Updated: brasero-3.6.1-2.fc18.x86_64
    Jun 21 20:05:53 Updated: unzip-6.0-9.fc18.x86_64
    Jun 21 20:05:55 Updated: 1:libreoffice-ure-3.6.6.2-9.fc18.x86_64
    Jun 21 20:05:56 Installed: m4-1.4.16-5.fc18.x86_64
    Jun 21 20:06:00 Installed: selinux-policy-devel-3.11.1-97.fc18.noarch
    Jun 21 20:06:27 Installed: policycoreutils-devel-2.1.13-59.fc18.x86_64
    Jun 21 20:06:29 Updated: setroubleshoot-plugins-3.0.50-1.fc18.noarch
    Jun 21 20:06:31 Updated: setroubleshoot-server-3.2.3-3.fc18.x86_64
    Jun 21 20:06:32 Updated: 1:libreoffice-opensymbol-fonts-3.6.6.2-9.fc18.noarch
    Jun 21 20:06:36 Updated: 1:libreoffice-writer-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:50 Updated: 1:libreoffice-core-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:51 Updated: 1:libreoffice-graphicfilter-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:52 Updated: 1:libreoffice-pdfimport-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:53 Updated: 1:libreoffice-draw-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:55 Updated: 1:libreoffice-presenter-screen-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:56 Updated: 1:libreoffice-impress-3.6.6.2-9.fc18.x86_64
    Jun 21 20:06:57 Updated: spherical-cow-backgrounds-single-18.0.0-2.fc18.noarch
    Jun 21 20:06:57 Updated: fedora-bookmarks-15-2.fc18.noarch
    Jun 21 20:06:58 Updated: seabios-bin-1.7.1-4.fc18.noarch
    Jun 21 20:06:58 Updated: 1:sgabios-bin-0.20110622svn-4.fc18.noarch
    Jun 21 20:07:00 Updated: 2:qemu-system-x86-1.2.2-11.fc18.x86_64
    Jun 21 20:07:01 Updated: 2:qemu-kvm-1.2.2-11.fc18.x86_64
    Jun 21 20:07:02 Updated: libvirt-daemon-kvm-0.10.2.5-1.fc18.x86_64
    Jun 21 20:07:07 Updated: linux-firmware-20130418-0.1.gitb584174.fc18.noarch
    Jun 21 20:07:12 Updated: gnome-boxes-3.6.3-1.fc18.x86_64
    Jun 21 20:07:17 Updated: firefox-21.0-3.fc18.x86_64
    Jun 21 20:07:17 Updated: spherical-cow-backgrounds-gnome-18.0.0-2.fc18.noarch
    Jun 21 20:07:19 Updated: 1:libreoffice-math-3.6.6.2-9.fc18.x86_64
    Jun 21 20:07:20 Updated: 1:libreoffice-xsltfilter-3.6.6.2-9.fc18.x86_64
    Jun 21 20:07:24 Updated: 1:libreoffice-calc-3.6.6.2-9.fc18.x86_64
    Jun 21 20:07:25 Updated: setroubleshoot-3.2.3-3.fc18.x86_64
    Jun 21 20:07:26 Updated: brasero-nautilus-3.6.1-2.fc18.x86_64
    Jun 21 20:07:27 Updated: xorg-x11-drv-ati-7.1.0-5.20130408git6e74aacc5.fc18.x86_64
    Jun 21 20:07:29 Updated: gutenprint-cups-5.2.9-7.fc18.x86_64
    Jun 21 20:07:30 Updated: bluez-cups-4.101-6.fc18.x86_64
    Jun 21 20:07:32 Updated: 1:totem-nautilus-3.6.3-2.fc18.x86_64
    Jun 21 20:07:36 Updated: deja-dup-26.0-1.fc18.x86_64
    Jun 21 20:07:39 Updated: gnome-panel-3.6.2-2.fc18.x86_64
    Jun 21 20:07:42 Updated: gnome-color-manager-3.6.1-1.fc18.x86_64
    Jun 21 20:07:43 Updated: evolution-ews-3.6.4-1.fc18.x86_64
    Jun 21 20:07:48 Updated: gnome-packagekit-3.6.2-1.fc18.x86_64
    Jun 21 20:07:49 Updated: im-chooser-1.6.3-1.fc18.x86_64
    Jun 21 20:07:51 Updated: ibus-typing-booster-0.0.32-1.fc18.noarch
    Jun 21 20:07:52 Updated: ibus-libpinyin-1.6.91-1.fc18.x86_64
    Jun 21 20:07:55 Updated: ibus-anthy-1.5.3-1.fc18.x86_64
    Jun 21 20:07:57 Updated: ibus-m17n-1.3.4-8.fc18.x86_64
    Jun 21 20:07:58 Updated: abrt-desktop-2.1.4-3.fc18.x86_64
    Jun 21 20:08:05 Updated: empathy-3.6.4-3.fc18.x86_64
    Jun 21 20:08:08 Updated: vinagre-3.6.2-2.fc18.x86_64
    Jun 21 20:08:10 Updated: libproxy-mozjs-0.4.11-1.fc18.x86_64
    Jun 21 20:08:12 Updated: network-manager-applet-0.9.8.1-4.git20130514.fc18.x86_64
    Jun 21 20:08:13 Updated: gnome-keyring-pam-3.6.3-1.fc18.x86_64
    Jun 21 20:08:15 Updated: python-meh-0.20-1.fc18.noarch
    Jun 21 20:08:17 Updated: libzapojit-0.0.3-1.fc18.x86_64
    Jun 21 20:08:19 Updated: 1:totem-mozplugin-3.6.3-2.fc18.x86_64
    Jun 21 20:08:20 Updated: gvfs-smb-1.14.2-4.fc18.x86_64
    Jun 21 20:08:21 Updated: gvfs-gphoto2-1.14.2-4.fc18.x86_64
    Jun 21 20:08:27 Updated: gvfs-afc-1.14.2-4.fc18.x86_64
    Jun 21 20:08:28 Updated: gtk2-immodule-xim-2.24.18-1.fc18.x86_64
    Jun 21 20:08:29 Updated: PackageKit-gtk3-module-0.8.9-1.fc18.x86_64
    Jun 21 20:08:32 Updated: opencv-2.4.5-1.fc18.x86_64
    Jun 21 20:08:34 Updated: transmission-gtk-2.77-1.fc18.x86_64
    Jun 21 20:08:35 Updated: firewall-config-0.2.12-5.fc18.noarch
    Jun 21 20:08:40 Updated: gnome-terminal-3.6.1-2.fc18.x86_64
    Jun 21 20:08:42 Updated: gtk3-immodule-xim-3.6.4-1.fc18.x86_64
    Jun 21 20:08:44 Updated: baobab-3.6.4-1.fc18.x86_64
    Jun 21 20:08:48 Updated: gtksourceview3-3.6.3-1.fc18.x86_64
    Jun 21 20:08:49 Updated: xorg-x11-drv-evdev-2.7.3-5.fc18.x86_64
    Jun 21 20:08:50 Updated: xorg-x11-drv-openchrome-0.3.3-1.fc18.x86_64
    Jun 21 20:08:51 Updated: xorg-x11-drv-intel-2.21.8-1.fc18.x86_64
    Jun 21 20:08:51 Updated: xorg-x11-drv-vmmouse-13.0.0-1.fc18.x86_64
    Jun 21 20:08:52 Updated: xorg-x11-drv-mga-1.6.2-6.fc18.x86_64
    Jun 21 20:08:53 Updated: xorg-x11-drv-modesetting-0.6.0-1.fc18.x86_64
    Jun 21 20:08:53 Updated: xorg-x11-drv-qxl-0.1.0-2.fc18.x86_64
    Jun 21 20:08:54 Updated: xorg-x11-drv-synaptics-1.6.3-3.fc18.x86_64
    Jun 21 20:08:55 Updated: liblouis-python-2.4.1-3.fc18.noarch
    Jun 21 20:08:59 Updated: 1:grub2-2.00-15.fc18.x86_64
    Jun 21 20:09:00 Updated: dracut-network-024-25.git20130205.fc18.x86_64
    Jun 21 20:09:01 Updated: openvpn-2.3.2-1.fc18.x86_64
    Jun 21 20:09:46 Updated: selinux-policy-targeted-3.11.1-97.fc18.noarch
    Jun 21 20:09:46 Updated: libsane-hpaio-3.13.3-2.fc18.x86_64
    Jun 21 20:09:48 Updated: sane-backends-drivers-scanners-1.0.23-7.fc18.x86_64
    Jun 21 20:09:49 Updated: tigervnc-server-minimal-1.2.80-0.10.20130314svn5065.fc18.x86_64
    Jun 21 20:09:50 Updated: openssh-server-6.1p1-8.fc18.x86_64
    Jun 21 20:09:52 Updated: 1:grub2-efi-2.00-15.fc18.x86_64
    Jun 21 20:09:54 Updated: sendmail-8.14.7-1.fc18.x86_64
    Jun 21 20:09:57 Updated: sssd-1.9.4-8.fc18.x86_64
    Jun 21 20:09:58 Updated: PackageKit-yum-plugin-0.8.9-1.fc18.x86_64
    Jun 21 20:10:00 Updated: memtest86+-4.20-8.fc18.x86_64
    Jun 21 20:10:02 Updated: psacct-6.5.5-8.fc18.x86_64
    Jun 21 20:10:03 Updated: ModemManager-0.6.0.0-3.fc18.x86_64
    Jun 21 20:10:04 Updated: rsyslog-7.2.6-1.fc18.x86_64
    Jun 21 20:10:05 Updated: 2:irqbalance-1.0.3-9.fc18.x86_64
    Jun 21 20:10:06 Updated: mdadm-3.2.6-14.fc18.x86_64
    Jun 21 20:10:07 Updated: spice-vdagent-0.14.0-1.fc18.x86_64
    Jun 21 20:10:11 Updated: system-config-date-1.10.5-1.fc18.noarch
    Jun 21 20:10:12 Updated: libmtp-1.1.6-0.fc18.x86_64
    Jun 21 20:10:13 Updated: crda-1.1.3_2013.02.13-2.fc18.x86_64
    Jun 21 20:10:14 Updated: media-player-info-17-2.fc18.noarch
    Jun 21 20:10:14 Updated: yum-langpacks-0.3.1-1.fc18.noarch
    Jun 21 20:10:15 Updated: createrepo-0.9.9-21.fc18.noarch
    Jun 21 20:10:16 Updated: yum-utils-1.1.31-10.fc18.noarch
    Jun 21 20:10:18 Updated: 1:dump-0.4-0.14.b44.fc18.x86_64
    Jun 21 20:10:20 Updated: sudo-1.8.6p7-1.fc18.x86_64
    Jun 21 20:10:21 Updated: 32:bind-utils-9.9.3-3.P1.fc18.x86_64
    Jun 21 20:10:24 Updated: system-config-users-1.3.3-1.fc18.noarch
    Jun 21 20:10:25 Updated: python-brlapi-0.5.6-12.fc18.x86_64
    Jun 21 20:10:27 Updated: 1:vorbis-tools-1.4.0-7.fc18.x86_64
    Jun 21 20:10:28 Updated: libfprint-0.5.0-1.fc18.x86_64
    Jun 21 20:10:28 Updated: python-nss-0.13-0.fc18.x86_64
    Jun 21 20:10:29 Updated: system-config-printer-udev-1.3.13-1.fc18.x86_64
    Jun 21 20:10:30 Updated: mesa-libxatracker-9.2-0.7.20130528.fc18.x86_64
    Jun 21 20:10:31 Updated: btrfs-progs-0.20.rc1.20121017git91d9eec-3.fc18.x86_64
    Jun 21 20:10:32 Updated: fpaste-0.3.7.1-8.fc18.noarch
    Jun 21 20:10:33 Updated: 1:openssl-1.0.1e-4.fc18.x86_64
    Jun 21 20:10:34 Updated: usbutils-006-4.fc18.x86_64
    Jun 21 20:10:36 Updated: espeak-1.47.11-1.fc18.x86_64
    Jun 21 20:10:37 Updated: xorg-x11-server-utils-7.5-16.fc18.x86_64
    Jun 21 20:10:37 Updated: cifs-utils-6.0-1.fc18.x86_64
    Jun 21 20:10:38 Updated: cryptsetup-python-1.6.1-1.fc18.x86_64
    Jun 21 20:10:39 Updated: PackageKit-command-not-found-0.8.9-1.fc18.x86_64
    Jun 21 20:10:42 Updated: PackageKit-gstreamer-plugin-0.8.9-1.fc18.x86_64
    Jun 21 20:10:42 Updated: libgexiv2-0.5.0-6.fc18.x86_64
    Jun 21 20:10:44 Updated: at-spi2-core-2.6.3-1.fc18.x86_64
    Jun 21 20:10:45 Updated: policycoreutils-restorecond-2.1.13-59.fc18.x86_64
    Jun 21 20:10:48 Updated: openconnect-4.08-1.fc18.x86_64
    Jun 21 20:10:49 Updated: lftp-4.4.6-1.fc18.x86_64
    Jun 21 20:10:51 Updated: libdmx-1.1.2-4.20130524git5074d9d64.fc18.x86_64
    Jun 21 20:10:52 Updated: libXxf86dga-1.1.3-5.20130524gita8dc6be32.fc18.x86_64
    Jun 21 20:10:53 Updated: libXres-1.0.6-5.20130524gitf46818496.fc18.x86_64
    Jun 21 20:10:54 Updated: 1:tboot-1.7.3-3.fc18.x86_64
    Jun 21 20:10:55 Updated: libmusicbrainz5-5.0.1-5.fc18.x86_64
    Jun 21 20:10:56 Updated: 2:tar-1.26-12.fc18.x86_64
    Jun 21 20:10:57 Updated: lsof-4.87-1.fc18.x86_64
    Jun 21 20:10:58 Updated: openobex-1.5-7.fc18.x86_64
    Jun 21 20:10:58 Updated: libchewing-0.3.4-3.fc18.x86_64
    Jun 21 20:11:00 Updated: groff-base-1.22.1-2.fc18.x86_64
    Jun 21 20:11:01 Updated: libnetfilter_conntrack-1.0.3-1.fc18.x86_64
    Jun 21 20:11:02 Updated: 3:traceroute-2.0.19-1.fc18.x86_64
    Jun 21 20:11:03 Updated: fftw-libs-double-3.3.3-5.fc18.x86_64
    Jun 21 20:11:04 Updated: ed-1.8-1.fc18.x86_64
    Jun 21 20:11:06 Updated: dvb-apps-1.1.2-4.1488.f3a70b206f0f.fc18.x86_64
    Jun 21 20:11:07 Updated: LibRaw-0.14.8-2.fc18.x86_64
    Jun 21 20:11:09 Updated: fedora-release-notes-18.0.0-5.fc18.noarch
    Jun 21 20:11:11 Updated: gnu-free-sans-fonts-20120503-4.fc18.noarch
    Jun 21 20:11:14 Updated: lohit-punjabi-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:16 Updated: lohit-telugu-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:18 Updated: lohit-assamese-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:20 Updated: thai-scalable-waree-fonts-0.5.0-5.fc18.noarch
    Jun 21 20:11:24 Installed: vlgothic-p-fonts-20121230-3.fc18.noarch
    Jun 21 20:11:29 Updated: cjkuni-uming-fonts-0.2.20080216.1-51.fc18.noarch
    Jun 21 20:11:31 Updated: gnu-free-mono-fonts-20120503-4.fc18.noarch
    Jun 21 20:11:34 Updated: lohit-oriya-fonts-2.5.3-3.fc18.noarch
    Jun 21 20:11:37 Installed: vlgothic-fonts-20121230-3.fc18.noarch
    Jun 21 20:11:40 Updated: gnu-free-serif-fonts-20120503-4.fc18.noarch
    Jun 21 20:11:42 Updated: lohit-tamil-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:44 Updated: lohit-devanagari-fonts-2.5.3-2.fc18.noarch
    Jun 21 20:11:47 Updated: lohit-bengali-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:49 Updated: paktype-naqsh-fonts-4.0-3.fc18.noarch
    Jun 21 20:11:51 Updated: smc-meera-fonts-5.0.1-4.fc18.noarch
    Jun 21 20:11:53 Updated: 1:bash-completion-2.1-2.fc18.noarch
    Jun 21 20:11:55 Updated: lohit-kannada-fonts-2.5.3-1.fc18.noarch
    Jun 21 20:11:59 Updated: wqy-zenhei-fonts-0.9.46-9.fc18.noarch
    Jun 21 20:12:00 Updated: iwl6050-firmware-41.28.5.1-23.fc18.noarch
    Jun 21 20:12:01 Updated: iwl5000-firmware-8.83.5.1_1-23.fc18.noarch
    Jun 21 20:12:02 Installed: 2:libertas-usb8388-firmware-20130418-0.1.gitb584174.fc18.noarch
    Jun 21 20:12:03 Updated: iwl105-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:05 Updated: iwl6000g2a-firmware-17.168.5.3-23.fc18.noarch
    Jun 21 20:12:06 Updated: iwl4965-firmware-228.61.2.24-23.fc18.noarch
    Jun 21 20:12:07 Updated: pulseaudio-gdm-hooks-2.1-6.fc18.x86_64
    Jun 21 20:12:08 Updated: python-bugzilla-0.8.0-2.fc18.noarch
    Jun 21 20:12:09 Updated: 1:iwl1000-firmware-39.31.5.1-23.fc18.noarch
    Jun 21 20:12:10 Updated: iwl5150-firmware-8.24.2.2-23.fc18.noarch
    Jun 21 20:12:11 Updated: iwl135-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:12 Updated: shim-0.2-4.4.fc18.x86_64
    Jun 21 20:12:13 Updated: iwl3945-firmware-15.32.2.9-23.fc18.noarch
    Jun 21 20:12:14 Updated: iwl100-firmware-39.31.5.1-23.fc18.noarch
    Jun 21 20:12:15 Updated: iwl2030-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:16 Updated: 1:emacs-filesystem-24.2-18.fc18.noarch
    Jun 21 20:12:17 Updated: iwl2000-firmware-18.168.6.1-23.fc18.noarch
    Jun 21 20:12:17 Updated: iwl6000-firmware-9.221.4.1-23.fc18.noarch
    Jun 21 20:12:18 Updated: libquvi-scripts-0.4.10-1.fc18.noarch
    Jun 21 20:12:19 Updated: iwl6000g2b-firmware-17.168.5.2-23.fc18.noarch
    Jun 21 20:12:26 Installed: kernel-3.9.6-200.fc18.x86_64
    Jun 21 20:12:28 Updated: pulseaudio-2.1-6.fc18.x86_64
    Jun 21 20:12:30 Updated: gnome-shell-3.6.3.1-1.fc18.x86_64
    Jun 21 20:12:30 Updated: pulseaudio-module-bluetooth-2.1-6.fc18.x86_64
    Jun 21 20:12:32 Updated: bluez-4.101-6.fc18.x86_64
    Jun 21 20:12:34 Updated: 1:gnome-bluetooth-3.6.1-3.fc18.x86_64
    Jun 21 20:12:35 Updated: system-config-printer-1.3.13-1.fc18.x86_64
    Jun 21 20:12:36 Updated: pulseaudio-module-x11-2.1-6.fc18.x86_64
    Jun 21 20:12:36 Updated: 1:xorg-x11-drv-nouveau-1.0.7-1.fc18.x86_64
    Jun 21 20:12:39 Installed: kernel-modules-extra-3.9.6-200.fc18.x86_64
    Jun 21 20:19:49 Erased: vlgothic-fonts-common-20121109-1.fc18.noarch
    Jun 21 20:19:50 Erased: mesa-dri-filesystem-9.0.1-1.fc18.x86_64
    Jun 21 20:23:04 Erased: shared-color-profiles-0.1.6-1.fc18.noarch
    Jun 21 20:29:58 Installed: fprint_demo-0.4-10.fc18.1.x86_64
    Jun 21 20:30:50 Installed: rpmfusion-free-release-18-3.noarch
    Jun 21 20:31:37 Installed: rpmfusion-nonfree-release-18-3.noarch
    Jun 21 20:34:07 Installed: adobe-release-x86_64-1.0-1.noarch
    Jun 21 20:35:26 Installed: flash-plugin-11.2.202.291-release.x86_64
    Jun 21 20:55:49 Installed: 1:perl-parent-0.225-243.fc18.noarch
    Jun 21 20:55:50 Installed: 1:perl-Pod-Escapes-1.04-244.fc18.noarch
    Jun 21 20:55:50 Installed: perl-Pod-Perldoc-3.17.00-244.fc18.noarch
    Jun 21 20:55:51 Installed: 4:perl-macros-5.16.3-244.fc18.x86_64
    Jun 21 20:55:51 Installed: 1:perl-Pod-Simple-3.20-244.fc18.noarch
    Jun 21 20:55:52 Installed: 4:perl-libs-5.16.3-244.fc18.x86_64
    Jun 21 20:55:53 Installed: perl-Pod-Parser-1.51-244.fc18.noarch
    Jun 21 20:55:53 Installed: perl-threads-shared-1.40-244.fc18.x86_64
    Jun 21 20:55:53 Installed: perl-Scalar-List-Utils-1.25-244.fc18.x86_64
    Jun 21 20:55:54 Installed: 1:perl-Module-Pluggable-4.00-244.fc18.noarch
    Jun 21 20:55:54 Installed: perl-Filter-1.49-1.fc18.x86_64
    Jun 21 20:55:55 Installed: perl-threads-1.87-1.fc18.x86_64
    Jun 21 20:55:55 Installed: perl-Socket-2.002-3.fc18.x86_64
    Jun 21 20:55:56 Installed: perl-PathTools-3.39.2-244.fc18.x86_64
    Jun 21 20:55:56 Installed: perl-Carp-1.26-243.fc18.noarch
    Jun 21 20:56:00 Installed: 4:perl-5.16.3-244.fc18.x86_64
    Jun 21 20:56:01 Installed: apache-commons-logging-1.1.1-20.fc18.noarch
    Jun 21 20:56:01 Installed: tomcat-servlet-3.0-api-7.0.40-1.fc18.noarch
    Jun 21 20:56:02 Installed: 1:eclipse-equinox-osgi-4.2.2-6.fc18.x86_64
    Jun 21 20:56:02 Installed: xml-commons-apis-1.4.01-11.fc18.noarch
    Jun 21 20:56:04 Installed: 1:icu4j-4.4.2.2-12.fc18.noarch
    Jun 21 20:56:04 Installed: apache-commons-codec-1.6-5.fc18.noarch
    Jun 21 20:56:05 Installed: log4j-1.2.17-3.fc18.noarch
    Jun 21 20:56:06 Installed: 1:eclipse-emf-core-2.8.1-7.fc18.noarch
    Jun 21 20:56:06 Installed: 1:jakarta-commons-httpclient-3.1-12.fc18.noarch
    Jun 21 20:56:07 Installed: felix-osgi-core-1.4.0-10.fc18.noarch
    Jun 21 20:56:08 Installed: xml-commons-resolver-1.2-10.fc18.noarch
    Jun 21 20:56:08 Installed: xerces-j2-2.11.0-11.fc18.noarch
    Jun 21 20:56:09 Installed: xalan-j2-2.7.1-17.fc18.noarch
    Jun 21 20:56:10 Installed: wsdl4j-1.6.2-7.fc18.noarch
    Jun 21 20:56:10 Installed: javamail-1.4.3-12.fc18.noarch
    Jun 21 20:56:11 Installed: lucene-3.6.0-11.fc18.noarch
    Jun 21 20:56:11 Installed: apr-1.4.6-3.fc18.x86_64
    Jun 21 20:56:12 Installed: relaxngDatatype-1.0-8.3.fc18.noarch
    Jun 21 20:56:12 Installed: ws-commons-util-1.0.1-23.fc18.noarch
    Jun 21 20:56:13 Installed: apr-util-1.4.1-6.fc18.x86_64
    Jun 21 20:56:13 Installed: 2:apache-commons-discovery-0.5-4.fc18.noarch
    Jun 21 20:56:14 Installed: axis-1.4-19.fc18.noarch
    Jun 21 20:56:16 Installed: 1:icu4j-eclipse-4.4.2.2-12.fc18.noarch
    Jun 21 20:56:16 Installed: regexp-1.5-9.fc18.noarch
    Jun 21 20:56:17 Installed: libmpc-0.9-3.fc18.2.x86_64
    Jun 21 20:56:17 Installed: fedora-cert-0.5.10.1-2.fc18.noarch
    Jun 21 20:56:18 Installed: 1:isorelax-0-0.10.release20050331.fc18.noarch
    Jun 21 20:56:20 Installed: 1:msv-xsdlib-2009.1-12.fc18.noarch
    Jun 21 20:56:22 Installed: python-simplejson-2.6.2-1.fc18.x86_64
    Jun 21 20:56:23 Installed: 1:msv-msv-2009.1-12.fc18.noarch
    Jun 21 20:56:24 Installed: bcel-5.2-13.fc18.noarch
    Jun 21 20:56:25 Installed: uddi4j-2.0.5-5.fc18.noarch
    Jun 21 20:56:25 Installed: subversion-libs-1.7.8-3.fc18.x86_64
    Jun 21 20:56:26 Installed: 1:perl-Error-0.17018-4.fc18.noarch
    Jun 21 20:56:29 Installed: git-1.8.1.4-2.fc18.x86_64
    Jun 21 20:56:32 Installed: perl-Git-1.8.1.4-2.fc18.noarch
    Jun 21 20:56:32 Installed: apache-commons-net-3.2-1.fc18.noarch
    Jun 21 20:56:33 Installed: bea-stax-api-1.2.0-4.fc18.noarch
    Jun 21 20:56:50 Installed: 1:java-1.7.0-openjdk-javadoc-1.7.0.25-2.3.10.3.fc18.noarch
    Jun 21 20:56:51 Installed: tomcat-el-2.2-api-7.0.40-1.fc18.noarch
    Jun 21 20:56:53 Installed: 1:apache-commons-io-2.4-2.fc18.noarch
    Jun 21 20:56:53 Installed: lpg-java-compat-1.1.0-8.fc18.1.noarch
    Jun 21 20:56:53 Installed: sac-1.3-13.fc18.noarch
    Jun 21 20:56:54 Installed: jakarta-oro-2.0.8-11.fc18.noarch
    Jun 21 20:56:54 Installed: antlr-tool-2.7.7-22.fc18.noarch
    Jun 21 20:56:55 Installed: google-gson-2.2.1-3.fc18.noarch
    Jun 21 20:56:55 Installed: apache-mime4j-0.7.2-3.fc18.noarch
    Jun 21 20:56:56 Installed: stax2-api-3.1.1-4.fc18.noarch
    Jun 21 20:56:56 Installed: woodstox-core-4.1.2-3.fc18.noarch
    Jun 21 20:56:58 Installed: subversion-1.7.8-3.fc18.x86_64
    Jun 21 20:56:58 Installed: subversion-javahl-1.7.8-3.fc18.x86_64
    Jun 21 20:56:59 Installed: wsil4j-1.0-5.fc18.noarch
    Jun 21 20:57:05 Installed: python-django-1.4.5-2.fc18.noarch
    Jun 21 20:57:06 Installed: cpp-4.7.2-8.fc18.x86_64
    Jun 21 20:57:11 Installed: lucene-contrib-3.6.0-11.fc18.noarch
    Jun 21 20:57:12 Installed: bsf-2.4.0-15.fc18.noarch
    Jun 21 20:57:12 Installed: not-yet-commons-ssl-0.3.11-8.fc18.noarch
    Jun 21 20:57:13 Installed: objectweb-asm-3.3.1-4.fc18.noarch
    Jun 21 20:57:13 Installed: xpp2-2.1.10-11.3.fc18.noarch
    Jun 21 20:57:14 Installed: 1:hsqldb-1.8.1.3-9.fc18.noarch
    Jun 21 20:57:15 Installed: perl-Data-Dumper-2.135.06-244.fc18.x86_64
    Jun 21 20:57:18 Installed: autoconf-2.69-3.fc18.noarch
    Jun 21 20:57:21 Installed: perl-Test-Harness-3.23-244.fc18.noarch
    Jun 21 20:57:22 Installed: automake-1.12.2-5.fc18.noarch
    Jun 21 20:57:33 Installed: 1:valgrind-3.8.1-9.fc18.x86_64
    Jun 21 20:57:38 Installed: kernel-headers-3.9.6-200.fc18.x86_64
    Jun 21 20:57:39 Installed: glibc-headers-2.16-31.fc18.x86_64
    Jun 21 20:57:40 Installed: glibc-devel-2.16-31.fc18.x86_64
    Jun 21 20:57:40 Installed: jpathwatch-0.94-5.fc18.x86_64
    Jun 21 20:57:41 Installed: python-backports-ssl_match_hostname-3.2-0.3.a3.fc18.noarch
    Jun 21 20:57:41 Installed: felix-osgi-foundation-1.2.0-9.fc18.noarch
    Jun 21 20:57:42 Installed: felix-osgi-compendium-1.4.0-12.fc18.noarch
    Jun 21 20:57:43 Installed: felix-shell-1.4.2-7.fc18.noarch
    Jun 21 20:57:43 Installed: felix-framework-4.0.2-4.fc18.noarch
    Jun 21 20:57:44 Installed: felix-utils-1.1.0-5.fc18.noarch
    Jun 21 20:57:44 Installed: geronimo-osgi-support-1.0-8.fc18.noarch
    Jun 21 20:57:45 Installed: xemacs-filesystem-21.5.33-4.fc18.noarch
    Jun 21 20:57:45 Installed: felix-gogo-shell-0.10.0-4.fc18.noarch
    Jun 21 20:57:46 Installed: python-simplegeneric-0.8-5.fc18.noarch
    Jun 21 20:57:46 Installed: apache-commons-el-1.0-24.fc18.noarch
    Jun 21 20:57:49 Installed: 1:java-1.7.0-openjdk-devel-1.7.0.25-2.3.10.3.fc18.x86_64
    Jun 21 20:57:50 Installed: ant-1.8.4-5.fc18.noarch
    Jun 21 20:57:51 Installed: ant-javamail-1.8.4-5.fc18.noarch
    Jun 21 20:57:53 Installed: ant-apache-xalan2-1.8.4-5.fc18.noarch
    Jun 21 20:57:53 Installed: ant-jmf-1.8.4-5.fc18.noarch
    Jun 21 20:57:53 Installed: ant-apache-regexp-1.8.4-5.fc18.noarch
    Jun 21 20:57:54 Installed: ant-apache-resolver-1.8.4-5.fc18.noarch
    Jun 21 20:57:54 Installed: ant-scripts-1.8.4-5.fc18.noarch
    Jun 21 20:57:55 Installed: ant-apache-log4j-1.8.4-5.fc18.noarch
    Jun 21 20:57:55 Installed: ant-apache-bcel-1.8.4-5.fc18.noarch
    Jun 21 20:57:55 Installed: ant-apache-oro-1.8.4-5.fc18.noarch
    Jun 21 20:57:56 Installed: ant-antlr-1.8.4-5.fc18.noarch
    Jun 21 20:57:56 Installed: ant-commons-logging-1.8.4-5.fc18.noarch
    Jun 21 20:57:57 Installed: ant-swing-1.8.4-5.fc18.noarch
    Jun 21 20:58:03 Installed: ant-apache-bsf-1.8.4-5.fc18.noarch
    Jun 21 20:58:03 Installed: ant-commons-net-1.8.4-5.fc18.noarch
    Jun 21 20:58:04 Installed: python-decoratortools-1.8-5.fc18.noarch
    Jun 21 20:58:04 Installed: python-six-1.2.0-1.fc18.noarch
    Jun 21 20:58:05 Installed: geronimo-jta-1.1.1-10.fc18.noarch
    Jun 21 20:58:06 Installed: python-krbV-1.0.90-5.fc18.x86_64
    Jun 21 20:58:07 Installed: koji-1.8.0-1.fc18.noarch
    Jun 21 20:58:07 Installed: python-logilab-common-0.58.3-1.fc18.noarch
    Jun 21 20:58:08 Installed: python-logilab-astng-0.24.1-1.fc18.noarch
    Jun 21 20:58:08 Installed: pylint-0.26.0-1.fc18.noarch
    Jun 21 20:58:09 Installed: python-offtrac-0.0.4-1.fc18.noarch
    Jun 21 20:58:09 Installed: jdepend-2.9.1-7.fc18.noarch
    Jun 21 20:58:10 Installed: ant-jdepend-1.8.4-5.fc18.noarch
    Jun 21 20:58:10 Installed: jai-imageio-core-1.2-0.11.20100217cvs.fc18.noarch
    Jun 21 20:58:12 Installed: batik-1.8-0.5.svn1230816.fc18.noarch
    Jun 21 20:58:13 Installed: openpgm-5.1.118-3.fc18.x86_64
    Jun 21 20:58:14 Installed: zeromq3-3.2.3-1.fc18.x86_64
    Jun 21 20:58:15 Installed: python-zmq-2.2.0.1-1.fc18.x86_64
    Jun 21 20:58:16 Installed: qdox-1.12.1-2.fc18.noarch
    Jun 21 20:58:16 Installed: easymock2-2.5.2-7.fc18.noarch
    Jun 21 20:58:18 Installed: hamcrest-1.1-21.fc18.noarch
    Jun 21 20:58:19 Installed: junit-4.10-6.fc18.noarch
    Jun 21 20:58:19 Installed: ws-jaxme-0.5.2-6.fc18.noarch
    Jun 21 20:58:20 Installed: 1:xmlrpc-common-3.1.3-2.fc18.noarch
    Jun 21 20:58:21 Installed: 1:xmlrpc-client-3.1.3-2.fc18.noarch
    Jun 21 20:58:21 Installed: xpp3-1.1.3.8-7.fc18.noarch
    Jun 21 20:58:24 Installed: httpcomponents-core-4.2.2-1.fc18.noarch
    Jun 21 20:58:24 Installed: httpcomponents-client-4.2.1-3.fc18.noarch
    Jun 21 20:58:25 Installed: kxml-2.2.2-12.fc18.noarch
    Jun 21 20:58:26 Installed: felix-bundlerepository-1.6.6-7.fc18.noarch
    Jun 21 20:58:26 Installed: 1:xmlrpc-server-3.1.3-2.fc18.noarch
    Jun 21 20:58:27 Installed: ant-junit-1.8.4-5.fc18.noarch
    Jun 21 20:58:27 Installed: ant-testutil-1.8.4-5.fc18.noarch
    Jun 21 20:58:28 Installed: geronimo-annotation-1.0-8.fc18.noarch
    Jun 21 20:58:28 Installed: python-enchant-1.6.5-7.fc18.noarch
    Jun 21 20:58:29 Installed: rpmlint-1.5-1.fc18.noarch
    Jun 21 20:58:30 Installed: ppl-pwl-0.11.2-10.fc18.x86_64
    Jun 21 20:58:31 Installed: ppl-0.11.2-10.fc18.x86_64
    Jun 21 20:58:33 Installed: cloog-ppl-0.15.11-4.fc18.1.x86_64
    Jun 21 20:58:36 Installed: gcc-4.7.2-8.fc18.x86_64
    Jun 21 20:58:37 Installed: libtool-2.4.2-7.fc18.x86_64
    Jun 21 20:58:38 Installed: fakeroot-libs-1.12.4-5.fc18.x86_64
    Jun 21 20:58:38 Installed: fakeroot-1.12.4-5.fc18.x86_64
    Jun 21 20:58:39 Installed: python-smmap-0.8.1-5.fc18.noarch
    Jun 21 20:58:39 Installed: python-mglob-0.4-7.fc18.noarch
    Jun 21 20:58:40 Installed: felix-gogo-runtime-0.10.0-5.fc18.noarch
    Jun 21 20:58:41 Installed: felix-gogo-command-0.12.0-4.fc18.noarch
    Jun 21 20:58:41 Installed: jetty-parent-19-4.fc18.noarch
    Jun 21 20:58:42 Installed: jetty-project-8.1.5-6.fc18.noarch
    Jun 21 20:58:43 Installed: libyubikey-1.10-1.fc18.x86_64
    Jun 21 20:58:44 Installed: ykpers-1.9.0-1.fc18.x86_64
    Jun 21 20:58:44 Installed: cal10n-0.7.4-9.fc18.noarch
    Jun 21 20:58:45 Installed: slf4j-1.7.2-4.fc18.noarch
    Jun 21 20:58:46 Installed: jetty-util-8.1.5-6.fc18.noarch
    Jun 21 20:58:47 Installed: jetty-io-8.1.5-6.fc18.noarch
    Jun 21 20:58:48 Installed: jetty-http-8.1.5-6.fc18.noarch
    Jun 21 20:58:49 Installed: jetty-continuation-8.1.5-6.fc18.noarch
    Jun 21 20:58:49 Installed: jetty-jmx-8.1.5-6.fc18.noarch
    Jun 21 20:58:50 Installed: jetty-server-8.1.5-6.fc18.noarch
    Jun 21 20:58:51 Installed: jetty-security-8.1.5-6.fc18.noarch
    Jun 21 20:58:52 Installed: jetty-servlet-8.1.5-6.fc18.noarch
    Jun 21 20:58:53 Installed: 1:mysql-connector-java-5.1.22-1.fc18.noarch
    Jun 21 20:58:56 Installed: oprofile-0.9.8-3.fc18.x86_64
    Jun 21 20:58:57 Installed: jvnet-parent-3-6.fc18.noarch
    Jun 21 20:58:58 Installed: glassfish-jsp-api-2.2.1-4.fc18.noarch
    Jun 21 20:58:59 Installed: glassfish-jsp-2.2.5-2.fc18.noarch
    Jun 21 20:59:00 Installed: python-ordereddict-1.1-5.fc18.noarch
    Jun 21 20:59:00 Installed: python-urllib3-1.5-5.fc18.noarch
    Jun 21 20:59:01 Installed: python-requests-1.1.0-3.fc18.noarch
    Jun 21 20:59:03 Installed: libmatthew-java-0.8-4.fc18.x86_64
    Jun 21 20:59:04 Installed: dbus-java-2.7-9.fc18.noarch
    Jun 21 20:59:06 Installed: libstdc++-devel-4.7.2-8.fc18.x86_64
    Jun 21 20:59:09 Installed: gcc-c++-4.7.2-8.fc18.x86_64
    Jun 21 20:59:10 Installed: atinject-1-8.20100611svn86.fc18.noarch
    Jun 21 20:59:10 Installed: perl-srpm-macros-1-5.fc18.noarch
    Jun 21 20:59:11 Installed: libreadline-java-0.8.0-30.fc18.x86_64
    Jun 21 20:59:13 Installed: jython-2.2.1-11.fc18.noarch
    Jun 21 20:59:13 Installed: bea-stax-1.2.0-4.fc18.noarch
    Jun 21 20:59:14 Installed: dom4j-1.6.1-11.fc18.noarch
    Jun 21 20:59:14 Installed: jaxen-1.1.3-5.fc18.noarch
    Jun 21 20:59:15 Installed: jdom-1.1.3-3.fc18.noarch
    Jun 21 20:59:16 Installed: rome-0.9-12.fc18.noarch
    Jun 21 20:59:17 Installed: apache-commons-lang-2.6-7.fc18.noarch
    Jun 21 20:59:18 Installed: sat4j-2.3.0-4.fc18.noarch
    Jun 21 20:59:19 Installed: python-bunch-1.0.1-3.fc18.noarch
    Jun 21 20:59:20 Installed: python-fedora-0.3.32.3-1.fc18.noarch
    Jun 21 20:59:21 Installed: bodhi-client-0.9.3-1.fc18.noarch
    Jun 21 20:59:22 Installed: packagedb-cli-1.5.0-1.fc18.noarch
    Jun 21 20:59:23 Installed: jzlib-1.1.0-3.fc18.noarch
    Jun 21 20:59:24 Installed: jsch-0.1.48-2.fc18.noarch
    Jun 21 20:59:24 Installed: ant-jsch-1.8.4-5.fc18.noarch
    Jun 21 20:59:25 Installed: 1:java_cup-0.11a-10.fc18.noarch
    Jun 21 20:59:28 Installed: webkitgtk-1.10.2-3.fc18.x86_64
    Jun 21 20:59:31 Installed: 1:eclipse-swt-4.2.2-6.fc18.x86_64
    Jun 21 20:59:32 Installed: eclipse-ecf-core-3.5.6-3.fc18.noarch
    Jun 21 20:59:45 Installed: 1:eclipse-platform-4.2.2-6.fc18.x86_64
    Jun 21 20:59:48 Installed: 1:eclipse-jdt-4.2.2-6.fc18.x86_64
    Jun 21 20:59:49 Installed: eclipse-emf-2.8.1-7.fc18.noarch
    Jun 21 20:59:52 Installed: eclipse-rse-3.4-3.fc18.noarch
    Jun 21 20:59:55 Installed: 1:eclipse-cdt-8.1.2-1.fc18.x86_64
    Jun 21 20:59:56 Installed: eclipse-gef-3.8.1-5.fc18.noarch
    Jun 21 20:59:57 Installed: eclipse-jgit-2.2.0-1.fc18.noarch
    Jun 21 20:59:59 Installed: 1:eclipse-cdt-parsers-8.1.2-1.fc18.x86_64
    Jun 21 21:00:02 Installed: eclipse-ptp-6.0.5-2.fc18.noarch
    Jun 21 21:00:04 Installed: eclipse-ptp-rdt-xlc-6.0.5-2.fc18.noarch
    Jun 21 21:00:06 Installed: eclipse-ptp-rdt-6.0.5-2.fc18.noarch
    Jun 21 21:00:07 Installed: eclipse-linuxtools-1.2.0-7.fc18.noarch
    Jun 21 21:00:11 Installed: eclipse-emf-xsd-2.8.1-7.fc18.noarch
    Jun 21 21:00:22 Installed: 1:eclipse-pde-4.2.2-6.fc18.x86_64
    Jun 21 21:00:23 Installed: eclipse-mylyn-3.8.1-2.fc18.noarch
    Jun 21 21:00:24 Installed: 2:eclipse-changelog-2.8.0-8.fc18.noarch
    Jun 21 21:00:25 Installed: eclipse-emf-sdk-2.8.1-7.fc18.noarch
    Jun 21 21:00:28 Installed: eclipse-dtp-1.10-2.fc18.noarch
    Jun 21 21:00:32 Installed: eclipse-wtp-sourceediting-3.4.0-2.fc18.noarch
    Jun 21 21:00:33 Installed: eclipse-wtp-common-3.4.0-3.20120711cvs.fc18.noarch
    Jun 21 21:00:34 Installed: eclipse-wtp-servertools-3.4.0-3.fc18.noarch
    Jun 21 21:00:35 Installed: eclipse-egit-2.2.0-1.fc18.noarch
    Jun 21 21:00:37 Installed: eclipse-subclipse-1.8.13-3.fc18.noarch
    Jun 21 21:00:38 Installed: eclipse-rpmstubby-1.2.0-7.fc18.noarch
    Jun 21 21:00:38 Installed: eclipse-p2-discovery-4.2.0-2.fc18.noarch
    Jun 21 21:00:39 Installed: patch-2.6.1-14.fc18.x86_64
    Jun 21 21:00:40 Installed: rpm-build-4.10.3.1-1.fc18.x86_64
    Jun 21 21:00:41 Installed: rpmdevtools-8.3-1.fc18.noarch
    Jun 21 21:00:41 Installed: eclipse-rpm-editor-1.2.0-7.fc18.noarch
    Jun 21 21:00:42 Installed: python-async-0.6.1-5.fc18.x86_64
    Jun 21 21:00:43 Installed: python-gitdb-0.5.4-4.fc18.x86_64
    Jun 21 21:00:44 Installed: GitPython-0.3.2-0.3.RC1.fc18.noarch
    Jun 21 21:00:44 Installed: dwz-0.8-1.fc18.x86_64
    Jun 21 21:00:45 Installed: redhat-rpm-config-9.1.0-37.1.fc18.noarch
    Jun 21 21:00:46 Installed: pigz-2.2.5-1.fc18.x86_64
    Jun 21 21:00:49 Installed: mock-1.1.32-1.fc18.noarch
    Jun 21 21:00:50 Installed: pyrpkg-1.18-3.fc18.noarch
    Jun 21 21:00:53 Installed: fedpkg-1.11-2.fc18.noarch
    Jun 21 21:00:54 Installed: fedora-packager-0.5.10.1-2.fc18.noarch
    Jun 21 21:00:56 Installed: python-pexpect-2.5.1-5.fc18.noarch
    Jun 21 21:00:58 Installed: python-ipython-console-0.13.2-1.fc18.noarch
    Jun 21 21:00:59 Installed: 1:eclipse-pydev-2.7.3-2.fc18.noarch
    Jun 21 21:01:00 Installed: eclipse-fedorapackager-0.4.1-2.fc18.noarch
    Jun 21 21:01:01 Installed: eclipse-mpc-1.1.1-4.fc18.noarch
    Jun 21 21:01:01 Installed: eclipse-collabnet-merge-3.0.9-1.fc18.noarch
    Jun 21 21:01:03 Installed: eclipse-wtp-webservices-3.4.0-5.fc18.noarch
    Jun 21 21:01:03 Installed: eclipse-mylyn-context-cdt-3.8.1-2.fc18.noarch
    Jun 21 21:01:04 Installed: eclipse-mylyn-tasks-web-3.8.1-2.fc18.noarch
    Jun 21 21:01:04 Installed: eclipse-mylyn-tasks-trac-3.8.1-2.fc18.noarch
    Jun 21 21:01:05 Installed: eclipse-mylyn-context-java-3.8.1-2.fc18.noarch
    Jun 21 21:01:05 Installed: eclipse-mylyn-tasks-bugzilla-3.8.1-2.fc18.noarch
    Jun 21 21:01:06 Installed: eclipse-valgrind-1.2.0-7.fc18.noarch
    Jun 21 21:01:07 Installed: eclipse-oprofile-1.2.0-7.fc18.noarch
    Jun 21 21:01:08 Installed: eclipse-packagekit-0.0.2-4.fc18.x86_64
    Jun 21 21:15:51 Installed: libgcc-4.7.2-8.fc18.i686
    Jun 21 21:15:51 Installed: mesa-filesystem-9.2-0.7.20130528.fc18.i686
    Jun 21 21:15:52 Installed: nss-softokn-freebl-3.14.3-1.fc18.i686
    Jun 21 21:15:52 Installed: readline-6.2-5.fc18.i686
    Jun 21 21:15:54 Installed: glibc-2.16-31.fc18.i686
    Jun 21 21:15:55 Installed: libstdc++-4.7.2-8.fc18.i686
    Jun 21 21:15:55 Installed: nspr-4.9.6-1.fc18.i686
    Jun 21 21:15:56 Installed: nss-util-3.14.3-1.fc18.i686
    Jun 21 21:15:56 Installed: ncurses-libs-5.9-11.20130511.fc18.i686
    Jun 21 21:15:57 Installed: sqlite-3.7.13-2.fc18.i686
    Jun 21 21:15:57 Installed: nss-softokn-3.14.3-1.fc18.i686
    Jun 21 21:15:58 Installed: zlib-1.2.7-9.fc18.i686
    Jun 21 21:15:59 Installed: freetype-2.4.10-4.fc18.i686
    Jun 21 21:15:59 Installed: libffi-3.0.10-3.fc18.i686
    Jun 21 21:16:00 Installed: libgpg-error-1.10-3.fc18.i686
    Jun 21 21:16:00 Installed: 2:libogg-1.3.0-5.fc18.i686
    Jun 21 21:16:01 Installed: libjpeg-turbo-1.2.90-1.fc18.i686
    Jun 21 21:16:02 Installed: libcom_err-1.42.5-1.fc18.i686
    Jun 21 21:16:03 Installed: libgcrypt-1.5.0-8.fc18.i686
    Jun 21 21:16:03 Installed: 1:dbus-libs-1.6.8-2.fc18.i686
    Jun 21 21:16:04 Installed: 2:libpng-1.5.13-1.fc18.i686
    Jun 21 21:16:05 Installed: nss-3.14.3-2.fc18.i686
    Jun 21 21:16:05 Installed: expat-2.1.0-4.fc18.i686
    Jun 21 21:16:13 Installed: fontconfig-2.10.2-2.fc18.i686
    Jun 21 21:16:13 Installed: libICE-1.0.8-2.fc18.i686
    Jun 21 21:16:14 Installed: avahi-libs-0.6.31-6.fc18.i686
    Jun 21 21:16:15 Installed: flac-1.2.1-10.fc18.i686
    Jun 21 21:16:16 Installed: 1:libvorbis-1.3.3-3.fc18.i686
    Jun 21 21:16:16 Installed: libwayland-client-1.0.5-1.fc18.i686
    Jun 21 21:16:17 Installed: libwayland-server-1.0.5-1.fc18.i686
    Jun 21 21:16:18 Installed: pcre-8.31-5.fc18.i686
    Jun 21 21:16:19 Installed: libselinux-2.1.12-7.3.fc18.i686
    Jun 21 21:16:20 Installed: gamin-0.1.10-13.fc18.i686
    Jun 21 21:16:22 Installed: glib2-2.34.2-2.fc18.i686
    Jun 21 21:16:22 Installed: mesa-libglapi-9.2-0.7.20130528.fc18.i686
    Jun 21 21:16:24 Installed: atk-2.6.0-1.fc18.i686
    Jun 21 21:16:25 Installed: libicu-49.1.1-8.fc18.i686
    Jun 21 21:16:26 Installed: gsm-1.0.13-7.fc18.i686
    Jun 21 21:16:26 Installed: libsndfile-1.0.25-4.fc18.i686
    Jun 21 21:16:27 Installed: keyutils-libs-1.5.5-3.fc18.i686
    Jun 21 21:16:28 Installed: krb5-libs-1.10.3-17.fc18.i686
    Jun 21 21:16:28 Installed: audit-libs-2.3.1-2.fc18.i686
    Jun 21 21:16:29 Installed: tcp_wrappers-libs-7.6-70.fc18.i686
    Jun 21 21:16:30 Installed: libdb-5.3.21-3.fc18.i686
    Jun 21 21:16:30 Installed: json-c-0.10-2.fc18.i686
    Jun 21 21:16:31 Installed: pixman-0.28.0-1.fc18.i686
    Jun 21 21:16:31 Installed: libtasn1-2.14-1.fc18.i686
    Jun 21 21:16:32 Installed: libuuid-2.22.2-6.fc18.i686
    Jun 21 21:16:33 Installed: libSM-1.2.1-2.fc18.i686
    Jun 21 21:16:34 Installed: libXau-1.0.6-4.fc18.i686
    Jun 21 21:16:35 Installed: libxcb-1.9-3.fc18.i686
    Jun 21 21:16:36 Installed: libX11-1.5.99.901-3.20130524gita3bdd2b09.fc18.i686
    Jun 21 21:16:38 Installed: libXext-1.3.1-3.20130524gitdfe6e1f3b.fc18.i686
    Jun 21 21:16:39 Installed: libXrender-0.9.7-5.20130524git786f78fd8.fc18.i686
    Jun 21 21:16:39 Installed: libXfixes-5.0-6.20130524gitc480fe327.fc18.i686
    Jun 21 21:16:40 Installed: libXdamage-1.1.3-4.fc18.i686
    Jun 21 21:16:41 Installed: libXi-1.6.2.901-1.fc18.i686
    Jun 21 21:16:42 Installed: libXtst-1.2.1-6.20130524gite7e04b7be.fc18.i686
    Jun 21 21:16:43 Installed: libXcursor-1.1.13-5.20130524git8f677eaea.fc18.i686
    Jun 21 21:16:44 Installed: libXrandr-1.4.0-4.20130524gitc90f74497.fc18.i686
    Jun 21 21:16:45 Installed: libXinerama-1.1.2-5.20130524git99c644fc8.fc18.i686
    Jun 21 21:16:45 Installed: libXxf86vm-1.1.2-5.20130524git4c4123441.fc18.i686
    Jun 21 21:16:46 Installed: libXcomposite-0.4.3-4.fc18.i686
    Jun 21 21:16:46 Installed: p11-kit-0.14-2.fc18.i686
    Jun 21 21:16:47 Installed: gnutls-2.12.23-2.fc18.i686
    Jun 21 21:16:47 Installed: libasyncns-0.8-4.fc18.i686
    Jun 21 21:16:48 Installed: libXaw-1.0.11-2.fc18.x86_64
    Jun 21 21:16:49 Installed: xterm-291-1.fc18.x86_64
    Jun 21 21:16:50 Installed: pulseaudio-libs-2.1-6.fc18.i686
    Jun 21 21:16:50 Installed: libXft-2.3.1-2.fc18.i686
    Jun 21 21:16:51 Installed: cyrus-sasl-lib-2.1.23-37.fc18.i686
    Jun 21 21:16:52 Installed: openldap-2.4.35-4.fc18.1.i686
    Jun 21 21:16:53 Installed: 1:openssl-libs-1.0.1e-4.fc18.i686
    Jun 21 21:16:54 Installed: libssh2-1.4.3-2.fc18.i686
    Jun 21 21:16:55 Installed: jasper-libs-1.900.1-20.fc18.i686
    Jun 21 21:16:56 Installed: 1:libtheora-1.1.1-4.fc18.i686
    Jun 21 21:16:59 Installed: llvm-libs-3.3-0.4.rc2.fc18.i686
    Jun 21 21:17:00 Installed: cracklib-2.8.22-2.fc18.i686
    Jun 21 21:17:01 Installed: pam-1.1.6-3.fc18.1.i686
    Jun 21 21:17:02 Installed: libpng12-1.2.50-2.fc18.i686
    Jun 21 21:17:03 Installed: libidn-1.26-1.fc18.i686
    Jun 21 21:17:04 Installed: libcurl-7.27.0-10.fc18.i686
    Jun 21 21:17:05 Installed: jbigkit-libs-2.0-7.fc18.i686
    Jun 21 21:17:06 Installed: libtiff-4.0.3-6.fc18.i686
    Jun 21 21:17:08 Installed: gdk-pixbuf2-2.26.5-1.fc18.i686
    Jun 21 21:17:08 Installed: 1:cups-libs-1.5.4-20.fc18.i686
    Jun 21 21:17:09 Installed: tslib-1.0-5.fc18.i686
    Jun 21 21:17:10 Installed: SDL2-2.0-0.2.20130412hg7062.fc18.i686
    Jun 21 21:17:10 Installed: elfutils-libelf-0.155-1.fc18.i686
    Jun 21 21:17:11 Installed: libpciaccess-0.13.1-2.fc18.i686
    Jun 21 21:17:12 Installed: libdrm-2.4.45-1.fc18.i686
    Jun 21 21:17:12 Installed: mesa-libGL-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:15 Installed: mesa-dri-drivers-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:16 Installed: SDL-1.2.15-3.fc18.i686
    Jun 21 21:17:17 Installed: libthai-0.1.14-6.fc18.i686
    Jun 21 21:17:18 Installed: alsa-lib-1.0.26-2.fc18.i686
    Jun 21 21:17:19 Installed: graphite2-1.1.1-4.fc18.i686
    Jun 21 21:17:20 Installed: harfbuzz-0.9.12-2.fc18.i686
    Jun 21 21:17:20 Installed: xz-libs-5.1.2-2alpha.fc18.i686
    Jun 21 21:17:21 Installed: libattr-2.4.46-7.fc18.i686
    Jun 21 21:17:22 Installed: libcap-2.22-5.fc18.i686
    Jun 21 21:17:22 Installed: systemd-libs-201-2.fc18.7.i686
    Jun 21 21:17:23 Installed: mesa-libgbm-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:24 Installed: mesa-libEGL-9.2-0.7.20130528.fc18.i686
    Jun 21 21:17:25 Installed: cairo-1.12.14-2.fc18.i686
    Jun 21 21:17:26 Installed: pango-1.32.3-2.fc18.i686
    Jun 21 21:17:31 Installed: gtk2-2.24.18-1.fc18.i686
    Jun 21 21:17:32 Installed: libXdmcp-1.1.1-2.fc18.i686
    Jun 21 21:17:33 Installed: openal-soft-1.15.1-1.fc18.i686
    Jun 21 21:17:34 Installed: steam-1.0.0.36-1.fc18.i686
    Jun 21 21:46:27 Erased: kernel-modules-extra-3.6.10-4.fc18.x86_64
    Jun 21 21:46:28 Erased: kernel-3.6.10-4.fc18.x86_64
    Jun 21 21:48:39 Installed: gnome-vfs2-2.24.4-10.fc18.x86_64
    Jun 21 21:48:40 Installed: libIDL-0.8.14-5.fc18.x86_64
    Jun 21 21:48:40 Installed: ORBit2-2.14.19-6.fc18.x86_64
    Jun 21 21:48:41 Installed: libbonobo-2.32.1-3.fc18.x86_64
    Jun 21 21:49:53 Installed: libgnome-2.32.1-5.fc18.x86_64
    Jun 21 21:49:54 Installed: libbonoboui-2.24.5-4.fc18.x86_64
    Jun 21 21:49:55 Installed: libgnomeui-2.24.5-5.fc18.x86_64
    Jun 21 21:49:56 Installed: gamazons-0.83-9.fc18.x86_64
    Jun 21 21:50:59 Installed: clamz-0.5-2.fc18.x86_64
    Jun 21 21:51:42 Installed: 2:vim-filesystem-7.3.944-1.fc18.x86_64
    Jun 21 21:51:45 Installed: 2:vim-common-7.3.944-1.fc18.x86_64
    Jun 21 21:51:45 Installed: gpm-libs-1.20.6-26.fc18.x86_64
    Jun 21 21:51:46 Installed: 2:vim-enhanced-7.3.944-1.fc18.x86_64
    Jun 21 21:51:46 Installed: bournal-1.5-5.fc18.noarch
    Jun 21 23:22:58 Installed: shared-color-targets-0.1.2-1.fc18.noarch
    Jun 21 23:30:30 Installed: libxml2-2.9.1-1.fc18.1.i686
    Jun 21 23:30:31 Installed: qt-settings-4.9-21.fc18.noarch
    Jun 21 23:30:32 Installed: 1:qt-4.8.4-17.fc18.i686
    Jun 21 23:30:33 Installed: gstreamer-0.10.36-2.fc18.i686
    Jun 21 23:30:34 Installed: libXv-1.0.7-5.20130524git50fc4cb18.fc18.i686
    Jun 21 23:30:34 Installed: cairo-gobject-1.12.14-2.fc18.i686
    Jun 21 23:30:35 Installed: libdvdread-4.2.0-3.fc18.i686
    Jun 21 23:30:36 Installed: libusbx-1.0.14-1.fc18.i686
    Jun 21 23:30:36 Installed: orc-0.4.17-2.fc18.i686
    Jun 21 23:30:37 Installed: 1:qt-4.8.4-17.fc18.x86_64
    Jun 21 23:30:38 Installed: libdvdnav-4.2.0-3.fc18.i686
    Jun 21 23:30:39 Installed: libcroco-0.6.8-1.fc18.i686
    Jun 21 23:30:40 Installed: libxslt-1.1.28-1.fc18.i686
    Jun 21 23:30:40 Installed: libblkid-2.22.2-6.fc18.i686
    Jun 21 23:30:41 Installed: cdparanoia-libs-10.2-12.fc18.i686
    Jun 21 23:30:41 Installed: libgudev1-201-2.fc18.7.i686
    Jun 21 23:30:42 Installed: libgusb-0.1.6-1.fc18.i686
    Jun 21 23:30:43 Installed: soundtouch-1.4.0-6.fc18.i686
    Jun 21 23:30:43 Installed: libXevie-1.0.3-4.fc18.i686
    Jun 21 23:30:44 Installed: at-spi2-core-2.6.3-1.fc18.i686
    Jun 21 23:30:45 Installed: at-spi2-atk-2.6.2-1.fc18.i686
    Jun 21 23:30:46 Installed: libXScrnSaver-1.2.2-2.fc18.i686
    Jun 21 23:30:47 Installed: libwebp-0.2.1-1.fc18.i686
    Jun 21 23:30:48 Installed: lcms2-2.4-1.fc18.i686
    Jun 21 23:30:49 Installed: colord-libs-0.1.31-1.fc18.i686
    Jun 21 23:30:54 Installed: gtk3-3.6.4-1.fc18.i686
    Jun 21 23:30:55 Installed: librsvg2-2.36.4-1.fc18.i686
    Jun 21 23:30:55 Installed: lcms-libs-1.19-7.fc18.i686
    Jun 21 23:30:56 Installed: libmng-1.0.10-8.fc18.i686
    Jun 21 23:30:58 Installed: 1:qt-x11-4.8.4-17.fc18.i686
    Jun 21 23:30:59 Installed: opus-1.0.2-1.fc18.i686
    Jun 21 23:31:00 Installed: libvpx-1.2.0-1.fc18.i686
    Jun 21 23:31:01 Installed: libvisual-0.4.0-12.fc18.i686
    Jun 21 23:31:04 Installed: gstreamer-plugins-base-0.10.36-3.fc18.i686
    Jun 21 23:31:05 Installed: libmpcdec-1.2.6-9.fc18.i686
    Jun 21 23:31:06 Installed: libgomp-4.7.2-8.fc18.i686
    Jun 21 23:31:06 Installed: fftw-libs-double-3.3.3-5.fc18.i686
    Jun 21 23:31:07 Installed: libofa-0.9.3-21.fc18.i686
    Jun 21 23:31:08 Installed: libvdpau-0.5-1.fc18.i686
    Jun 21 23:31:08 Installed: bzip2-libs-1.0.6-7.fc18.i686
    Jun 21 23:31:10 Installed: gstreamer-plugins-bad-free-0.10.23-13.fc18.i686
    Jun 21 23:31:11 Installed: qt-mobility-1.2.2-0.3.20120224git.fc18.i686
    Jun 21 23:31:13 Installed: qtwebkit-2.3.1-1.fc18.i686
    Jun 21 23:31:14 Installed: skype-4.2.0.11-fc16.i586
    Jun 21 23:32:30 Installed: 2:nmap-6.25-1.fc18.x86_64
    Jun 21 23:35:01 Installed: figlet-2.2.5-2.fc18.x86_64
    Jun 21 23:35:31 Installed: nsnake-1.7-2.fc18.x86_64
    Jun 21 23:42:59 Installed: libmpeg2-0.5.1-9.fc17.x86_64
    Jun 21 23:42:59 Installed: twolame-libs-0.3.13-2.fc17.x86_64
    Jun 21 23:43:00 Installed: a52dec-0.7.4-16.fc17.x86_64
    Jun 21 23:43:00 Installed: opencore-amr-0.1.3-2.fc18.x86_64
    Jun 21 23:43:01 Installed: libmad-0.15.1b-15.fc18.x86_64
    Jun 21 23:43:02 Installed: x264-libs-0.128-2.20121118gitf6a8615.fc18.x86_64
    Jun 21 23:43:02 Installed: lame-libs-3.99.5-1.fc18.x86_64
    Jun 21 23:43:03 Installed: gstreamer-plugins-ugly-0.10.19-5.fc18.x86_64
    Not much right?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •