Find the answer to your Linux question:
Results 1 to 3 of 3
Hai Everybody I have a D-Link conexant chipset internal modem. When i connect to the dial-up connection on Redhat Linux 9 it gets connected, but i am not able to ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Jan 2005
    Location
    Vijayawada
    Posts
    4

    problem with modem on redhat 9


    Hai

    Everybody

    I have a D-Link conexant chipset internal modem. When i connect to the dial-up connection on Redhat Linux 9 it gets connected, but i am not able to get the access to the websites.

    What may be the problem.

  2. #2
    Just Joined!
    Join Date
    Jan 2005
    Posts
    14
    what program are u using, try with the wvdial. Fot that you will ahve to edit the file /etc/wvdial.conf then execute it like this>
    #wvdial myisp

    replace "myisp" with the name u've given to the conection you had created in th previous file.

  3. #3
    Just Joined!
    Join Date
    Jan 2005
    Location
    Vijayawada
    Posts
    4

    modem problem

    Hai

    I am using kpp for connecting to dialup connection. Previously i used to surf the web using it, but for some reason i formatted the system and i reinstalled it again. Now i am able to connect to the dialup connection but there is no access. The web pages are not opening.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •