Hey all,
I have RHEL2.1 server, and i'm trying to find some rpms in order to get my symantec backup exec agent to run on it.

glibc-2.3.2-95.3
package gcc is not installed
package gcc-c++ is not installed
libstdc++-3.2.3-20


I need the packages above, and I can't seem to find the right versions for this version of RHEl. Please help!! Thanks in advance.