Find the answer to your Linux question:
Page 1000 of 1743 FirstFirst ... 500 900 950 990 996 997 998 999 1000 1001 1002 1003 1004 1010 1050 1100 1500 ... LastLast
Threads 19981 to 20000 of 34841

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,003
    03-20-2007 Go to last post
  2.  
  1. Cool MP-BIOS bug:8254 timer not connected to IO-APIC

    Iím using a AMD Athlon 64X2 Dual Core processor 3800+ on a GIGABYTE GA-M55S-S3 motherboard with a NVIDIA NFORCE 550 chipset. Iím trying to install...

    Started by Arash72, 03-19-2007
    • Replies: 0
    • Views: 1,676
    03-19-2007 Go to last post
  2. failsafe terminal

    hi, iam getting pbm to login for RHEL. when i entered username & password, dispaly msg coming like ,ur login for 10 secs. if u r not logout...

    Started by rajkumarmadhani, 03-19-2007
    • Replies: 0
    • Views: 883
    03-19-2007 Go to last post
  3. Monitor Shutting Off - FC4

    Hello, I am looking for help with my FC4. It was running good until my GUI ended up half the size of my monitor. I tried to adjust the...

    Started by dylan1234, 03-19-2007
    • Replies: 0
    • Views: 389
    03-19-2007 Go to last post
  4. Installing drivers

    I have a new video card for dual monitor set up. I run Fedora Core 6. I want to set it up to use dual monitors. When I installed the video card...

    Started by kickballmvp2006, 03-16-2007
    • Replies: 3
    • Views: 466
    03-19-2007 Go to last post
  5. Wink HowTo Blackbox Window Manager in RHL?

    i've tried to install new window manager for my linux box: # uname -a Linux localhost.localnet 2.4.21-20.ELsmp #1 SMP Wed Aug 18 20:46:40 EDT...

    Started by phoebe, 03-19-2007
    • Replies: 0
    • Views: 483
    03-19-2007 Go to last post
  6. cyrus problem

    http://www.linux.org/docs/ldp/howto/Cyrus-IMAP.html#toc8 I am facing Cyrus mail problem: here is my complete cof. PL check it. 1) vi...

    Started by sachin1361, 03-19-2007
    • Replies: 0
    • Views: 493
    03-19-2007 Go to last post
  7. Smile gnome fails to start

    hai , i am presently using RHEL as 4.. i was trying to install adobe reader and suddenly the terminal window did not start.so i restarted my system...

    Started by gsk_308, 03-19-2007
    • Replies: 0
    • Views: 635
    03-19-2007 Go to last post
  8. How to configure Network printer

    Hi............ i have a LAN connection.Where all r on windows..But my m/c is Linux. Kindly tell me the procedure how can i able to print...

    Started by deelip_prusty, 03-19-2007
    • Replies: 0
    • Views: 615
    03-19-2007 Go to last post
  9. RedHat 9, startx problem

    i am using redhat9 i am changed the dehault runlevel as 3. and then i am applying the command redhat-config-XFree86. i get error message as like...

    Started by alexjose2003, 03-19-2007
    • Replies: 0
    • Views: 647
    03-19-2007 Go to last post
  10. got linux, now what?

    I recently installed Fedora Core 6 to dual boot with WinXP. I installed linux to mess around and have fun with, but the problem is I don't know...

    Started by blbills, 03-19-2007
    • Replies: 2
    • Views: 465
    03-19-2007 Go to last post
  11. Unhappy nVidia Legacy drivers

    I switched to Fedora 6 a while back (And have found it to be the most beautiful Linux distro ever), but one thing I can't get working is nvidia...

    Started by i80and, 02-10-2007
    • Replies: 4
    • Views: 857
    03-19-2007 Go to last post
  12. Additional ipw2200 help, please . . .

    Config - Sony VAIO VGN-A290 / Linksys BEFW11S4 V.4 firmware 1.52.02 Installed ipw2200-fw-3.0 yesterday; resulted in successful iwlist scans. The...

    Started by bgwest, 03-18-2007
    • Replies: 5
    • Views: 691
    03-19-2007 Go to last post
  13. PHP-MySql function calls issue FC5 x86_64

    If I am in the wrong forum, would appreciate a redirect. Have PHP-MySql working nicely in 32 bit FC5 and FC6 environments. BUT have come upon a...

    Started by fhd, 03-16-2007
    • Replies: 1
    • Views: 577
    fhd
    03-18-2007 Go to last post
  14. Using sort utillity in BASH

    Hey guys! I have a problem sorting out the file by its third column. I have no idea what I am doing wrong. Here are the contents of the file called...

    Started by Newbeee, 03-18-2007
    • Replies: 0
    • Views: 558
    03-18-2007 Go to last post
  15. iwconfig

    I have installed all the latest kernel, etc.. ipw2200 problem.. /sbin/iwconfig lo no wireless extensions. eth0 no wireless...

    Started by Stefan21, 03-16-2007
    • Replies: 6
    • Views: 2,928
    03-18-2007 Go to last post
  16. Linux video/audio players for popular file formats supported by Windows Media Player

    Hi, What are the best open source players for mp3,mpeg and other popular file formats generally supported by the Windows Media Player when one is...

    Started by tech291083, 03-18-2007
    • Replies: 4
    • Views: 623
    03-18-2007 Go to last post
  17. Trying to reinstall windows

    I currently have Fedora Core 6 on one of my machines and I am trying to reinstall Windows back over it. I am unable to install Windows while FC is...

    Started by Doom Bagel, 03-18-2007
    • Replies: 2
    • Views: 880
    03-18-2007 Go to last post
  18. Need help badly (starting to drive me insane).

    Ok, I am new to Linux. Just installed it on my PS3 last night (Yellow Dog Linux 5.0). Now, I am trying to install the files so that I can listen to...

    Started by Valkryia, 03-18-2007
    • Replies: 3
    • Views: 490
    03-18-2007 Go to last post
  19. Software Problem

    Ok, I downloaded the trial version of the program from this website: http://www.codeweavers.com/, into Fedora Core 6. I'm not sure what the problem...

    Started by coolkbk585, 03-18-2007
    • Replies: 4
    • Views: 550
    03-18-2007 Go to last post
  20. xserver crashes

    my xserver crashes with the following error in the log file: (also my lsmod does not list nvidia) NVIDIA(0): Failed to load the NVIDIA kernel...

    Started by vikrant_me, 03-18-2007
    • Replies: 0
    • Views: 428
    03-18-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •