Find the answer to your Linux question:
Page 1009 of 1781 FirstFirst ... 9 509 909 959 999 1005 1006 1007 1008 1009 1010 1011 1012 1013 1019 1059 1109 1509 ... LastLast
Threads 20161 to 20180 of 35601

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 37,844
    03-20-2007 Go to last post
  2.  
  1. Question where to get modem driver

    I'm usin redhat linux v4. But i cant get the modem driver. My modem is "generic softk56".No other details are available to me. So pls help me on...

    Started by plato_dreams, 04-15-2007
    • Replies: 2
    • Views: 794
    04-15-2007 Go to last post
  2. In lsof output I have a number of sockets in CLOSE WAIT

    This is an app I've written that for some reason can no longer read a socket connection to another app, so I close the file descriptor and re open. ...

    Started by windangel44, 04-13-2007
    • Replies: 1
    • Views: 2,141
    04-15-2007 Go to last post
  3. Question .cshrc file contents

    Hi all, i want to know every single content in my .cshrc file. does anybody have a pdf or document explaing this type of files? thanks in...

    Started by shady_abdelwahed, 04-12-2007
    • Replies: 4
    • Views: 2,386
    04-15-2007 Go to last post
  4. VNC and Sound

    I've got a Fedora Core 6 machine that I want to hook up to my stereo through the soundcard. I don't want to hook up any keyboards, monitors, etc. ...

    Started by nolson, 04-14-2007
    • Replies: 0
    • Views: 1,298
    04-14-2007 Go to last post
  5. X server fails to start

    I installed some Cyrillic fonts for fedora the package was smth like this: xorg-fonts-cyrillic..... Now my x server fails to start, I removed...

    Started by roromir, 04-14-2007
    • Replies: 2
    • Views: 721
    04-14-2007 Go to last post
  6. Export a user list to Excel for an Internal Auditor?

    Good morning. My company's Linux expert is out on maternity leave and I am very inexperienced with Linux. The Internal Audit group has selected...

    Started by twinkle5879, 04-14-2007
    • Replies: 0
    • Views: 980
    04-14-2007 Go to last post
  7. Fedora 6 Installation [newby]

    I'm trying to install Fedora 6 on my PC. I checked the hash values before burning the CD's. After it displays the screen "Loading SCSI driver"...

    Started by AsaCeva, 04-08-2007
    • Replies: 8
    • Views: 964
    04-14-2007 Go to last post
  8. Unhappy g++ tarball, ./configure not working

    Ok I'm using fc6, and I got the tarball of g++, gcc-g++-4.0.2.tar.bz2, unpacked it and tried installing. There were two folders, gcc and...

    Started by ShanxT, 04-14-2007
    • Replies: 2
    • Views: 1,444
    04-14-2007 Go to last post
  9. Error while installing DSTM system

    Hello I'm Indonesian student. I had error like this when trying to install DSTM(Dual Stack Transition): # make system make -C linux all make:...

    Started by mithgalnt, 03-22-2007
    • Replies: 5
    • Views: 1,053
    04-14-2007 Go to last post
  10. fedora6 blocked from ping, ssh, ftp, etc

    have fedora6 installed. ..can get out to the LAN and internet (ssh out from this machine to others on the LAN, can get to the internet from this...

    Started by shu246, 04-13-2007
    • Replies: 2
    • Views: 648
    04-14-2007 Go to last post
  11. Just installed FC6 last night

    And it worked decently enough, there were some issues, but I found that's to be expected with Linux, and figured I'd fix it later on. Anyways, I...

    Started by mcgodx, 04-12-2007
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,171
    04-14-2007 Go to last post
  12. cant capture my webserver's screen using "xwd"

    hi all im a total beginner with linux it is been 6 days trying to capture my webserver's screen through SSH when i try to type the command xwd...

    Started by coderphp, 04-14-2007
    • Replies: 0
    • Views: 1,649
    04-14-2007 Go to last post
  13. Soundblaster Audiogy SE [redhat 9]

    Has anyone got there Sound blaster Audigy SE card working on redhat. If so how the hell dop you get it working.

    Started by 0xygen, 04-14-2007
    • Replies: 1
    • Views: 923
    04-14-2007 Go to last post
  14. Xfire-Gaim (Redhat 9)

    i cant find anyway to download the Xfire-Gaim plugin rmp package for redhat shrike. is there any out there? I tried iunstalling a package and it was...

    Started by 0xygen, 04-14-2007
    • Replies: 0
    • Views: 796
    04-14-2007 Go to last post
  15. Unhappy problem with resolution.

    Hi, I have a HP Omnibook laptop. I installed red hat Enterprise linux 4. I configured the resolution 2 600X480. Now I have 2 change this 2 some...

    Started by Naveen Kumar D, 04-10-2007
    • Replies: 3
    • Views: 702
    04-14-2007 Go to last post
  16. The multiple file downloads for one program

    How do i make this work? where you have to have more than one file to download to make it work?

    Started by Killingcheese, 04-13-2007
    • Replies: 3
    • Views: 660
    04-14-2007 Go to last post
  17. Dual Boot/how To Switch

    The title describes it....how do you switch from linux to windows.....or windows to linux? i am on dual boot....So can i please have help with this...

    Started by Killingcheese, 04-13-2007
    • Replies: 4
    • Views: 963
    04-14-2007 Go to last post
  18. ndiswrapper DWL-122

    Hello All, i have been working on getting the DWL-122 network adapter to work on my fedora core 6 machine so I could get internet on it. I used...

    Started by zach297, 04-12-2007
    • Replies: 4
    • Views: 3,328
    04-13-2007 Go to last post
  19. Incorrect amoutn of free space reported by DF

    Hello everyone, I came in today and one of my servers said it had no disk space available. Lo and behold an app had created a 66gb debug file...

    Started by kro77, 04-13-2007
    • Replies: 5
    • Views: 2,511
    04-13-2007 Go to last post
  20. Grub install USB drive Fedora Core 6

    I have a Sony Vaio laptop and have recently purchased a 300Gb external usb drive which I want to use for install Fedora Core 6. I don't want to...

    Started by perduet, 04-12-2007
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 6,764
    04-13-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •