Find the answer to your Linux question:
Page 101 of 1792 FirstFirst ... 51 91 97 98 99 100 101 102 103 104 105 111 151 201 601 1101 ... LastLast
Threads 2001 to 2020 of 35827

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 44,129
    03-20-2007 Go to last post
  1. Need to install php-imap

    Hi All I have to install php-imap(2007e). When i compile "yum install php-imap" & getting error "Missing Dependency: php-common =...

    Started by jeyachandranlinux, 02-08-2013
    • Replies: 2
    • Views: 1,370
    02-08-2013 Go to last post
  2. Load balancing vsftpd

    hey everyone... I have ftp server setup on two machines and they share a access to common files mounted on the network . . I needed some help on how...

    Started by amol_shandilya, 02-05-2013
    • Replies: 2
    • Views: 2,727
    02-08-2013 Go to last post
  3. Question on SAR

    Hi All, I am setting up Linux SAR to record performance stats on my linux box. I want to retain the data for 1 month.I changed the variable...

    Started by lnxnoob, 11-01-2011
    • Replies: 4
    • Views: 1,684
    02-08-2013 Go to last post
  4. Exclamation mod_unique_id.c

    Sorry i originally posted this in the introduction forum so try again: I need to install the above module mod_unique_id.c but i have tried the...

    Started by threesharpltd, 02-06-2013
    • Replies: 2
    • Views: 1,736
    02-08-2013 Go to last post
  5. how to run a root process from php (not on CLI either)

    ok here is the deal, I need to read, from a browser, the contents of /var/spool/cron Of course its permissions are set to be very unfriendly to...

    Started by samf, 02-07-2013
    • Replies: 2
    • Views: 1,039
    02-08-2013 Go to last post
  6. NFS server performance

    Hi, I need help with NFS optimisation. Used mount option: ro,noatime,rsize=32768,tcp,soft,bg How can I debug NFS and pin point its weak...

    Started by Hel, 02-06-2013
    • Replies: 6
    • Views: 1,462
    02-07-2013 Go to last post
  7. what is "make all" command in Linux

    Hello, I have a make file for compiling stanalone executable. I am instructed to type "make all" in command window. May I know what is this...

    Started by AjainAhan, 02-07-2013
    • Replies: 4
    • Views: 1,770
    02-07-2013 Go to last post
  8. [SOLVED] CentOS 5.8 - 5.9 high ping when named is on

    hello when i did an update on the webserver true yum clean all and then yum update ping times are verry high and we have a lot of packet loss....

    Started by ErwinMaas, 02-06-2013
    • Replies: 3
    • Views: 2,200
    02-07-2013 Go to last post
  9. Help to solve a ksh file setting error

    Dear All, I am confused to run my project in Linux. 3 script files I suppose to modify. I am instructed like this below " For UNIX/Linux...

    Started by AjainAhan, 02-06-2013
    • Replies: 1
    • Views: 1,043
    02-07-2013 Go to last post
  10. Question Clonzilla(ing) RHEL6

    Is it possible to use Clonezilla to clone a RHEL6 server in RAID1 and: 1, put that image on another server does raid even matter when using...

    Started by linux4noobs, 01-31-2013
    • Replies: 1
    • Views: 1,777
    02-07-2013 Go to last post
  11. Angry [SOLVED] Custom installation DVD linux, skipping one rpm!!

    Hi Guys, I have a custom dvd installation of CentOS 5.5 which installs new and updated RPMS from the iso, but I have a problem... The...

    Started by CaViCcHi, 02-04-2013
    • Replies: 6
    • Views: 1,859
    02-07-2013 Go to last post
  12. Extract embedded tarball from the *.bin installer

    hello, Is there anyway to extract embedded tarball from the .bin installer. if yes, then can you please help me do that. thank you.

    Started by nslinux, 02-05-2013
    • Replies: 2
    • Views: 906
    02-06-2013 Go to last post
  13. exim permission denied

    I am trying to use php's mail function to send an email. I have a simple script that does the following (the email address i am using is valid, this...

    Started by neubie4life, 02-05-2013
    • Replies: 1
    • Views: 2,438
    02-06-2013 Go to last post
  14. Issues in LOG ROTATION

    HELLO May i please know the issues we get normally in log rotations.

    Started by vrk, 02-06-2013
    • Replies: 1
    • Views: 818
    02-06-2013 Go to last post
  15. Duplicate logs in /var/log/messages

    I am having an issue where all the logs for my server are written twice consecutively in /var/log/messages. Because the application running on this...

    Started by solidsnake1298, 02-05-2013
    • Replies: 4
    • Views: 7,362
    02-06-2013 Go to last post
  16. Talking Upgrading OS remotely

    Hi, I need to upgrade a RHEL linux server box from the current RHEL 5.5 to 6.2. However, the server is in a remote location (India), and I am in...

    Started by anaigini45, 02-05-2013
    • Replies: 3
    • Views: 1,226
    02-06-2013 Go to last post
  17. Newbie question: Help with installing tightvnc/ XORG on Redhat

    Note: replace 'at' sign with at Im trying to get a vnc server started and I would also like to setup a GNOME desktop environment. I am using...

    Started by linuxnebwie, 02-05-2013
    • Replies: 1
    • Views: 3,025
    02-05-2013 Go to last post
  18. I can't remove rpm package

    Hello!, I can't remove a rpm package with rpm -e net-snmp Nothing happened, and the process returns D status when i see with ps aux | grep...

    Started by dougRamalho, 02-05-2013
    • Replies: 7
    • Views: 1,791
    02-05-2013 Go to last post
  19. set permissions for new files created by application

    Hello All, I have an application that creates the log files and they created with 600 permissions instead of 644(default). How can I set the...

    Started by s_linux, 02-04-2013
    • Replies: 6
    • Views: 1,428
    02-05-2013 Go to last post
  20. Exclamation Issue with the IPTABLE

    Hi All, I have created my own iptable script, it works fine. But when I do iptables -F, network goes down. I am unable to ssh, unable to ping....

    Started by sarver123, 02-04-2013
    • Replies: 5
    • Views: 1,227
    02-05-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts