Find the answer to your Linux question:
Page 1047 of 1744 FirstFirst ... 47 547 947 997 1037 1043 1044 1045 1046 1047 1048 1049 1050 1051 1057 1097 1147 1547 ... LastLast
Threads 20921 to 20940 of 34874

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,379
    03-20-2007 Go to last post
  2.  
  1. Question maximaize/minimize apps through the CLI?

    Is it possible to maximize/minimize apps/web-browser through the CLI?

    Started by infinet_e, 02-12-2007
    • Replies: 0
    • Views: 410
    02-12-2007 Go to last post
  2. FTP not working properly do I need Resync?

    Hi, I'm having trouble when i ftp into my server and it goes to a different directory even though the passwd file shows that its going to the...

    Started by duckxtales, 02-09-2007
    • Replies: 2
    • Views: 570
    02-12-2007 Go to last post
  3. Need help with modprobe: Can't open dependencies file

    modprobe: Can't open dependencies file /lib/modules/2.4.22-1.2174.nptl/modules.dep In the messages log I have many instances of this and can not...

    Started by raydance, 07-09-2004
    • Replies: 1
    • Views: 3,116
    02-11-2007 Go to last post
  4. Mouse & Keybd dead iin FC 6

    Im a Linux newbie who's sick of Windows. Loading FC6 from CDs. Mouse is dead while Anaconda is running but Keybd works. After first boot from...

    Started by Charley83, 02-11-2007
    • Replies: 1
    • Views: 515
    02-11-2007 Go to last post
  5. Problem with Fedora Core 6 /etc/yum.repos.d/ repositories

    I have been trying to install mythtv and have had the following dependancy issue: Error: Missing Dependency: faad2 = 2.0-19.20050131.lvn6 is...

    Started by jaymezb, 12-08-2006
    • Replies: 1
    • Views: 1,147
    02-11-2007 Go to last post
  6. How to port an userland application like openvpn into linux kernel (SUSE 10.2)???

    Can any one put some light on this issue with precise detailed steps...

    Started by Raghav K Tulshibagwale, 02-11-2007
    • Replies: 0
    • Views: 471
    02-11-2007 Go to last post
  7. After compiling Fedora 2.6.18.2 and rebooting getting an error message

    Hi im new to linux . Im using 2.6.19 version. I tried compiling Linux version 2.6.18.2 from the following page ...

    Started by pv42, 02-09-2007
    • Replies: 6
    • Views: 575
    02-11-2007 Go to last post
  8. Can not install ATI driver

    hi all guru i have an error while executing ati driver from cdrom. the message: creating directory fglrx-install mkdir: cannot create...

    Started by sintaq, 02-11-2007
    • Replies: 0
    • Views: 750
    02-11-2007 Go to last post
  9. Exclamation Help! I need some encouragement!

    Hello, I've been trying different distros of linux these days and found that Fedora Core 6 and Mandriva Free 2007 were the most comprehensive...

    Started by leochan1986, 02-09-2007
    • Replies: 7
    • Views: 464
    02-11-2007 Go to last post
  10. Unhappy Changin the name...can anyone HELP

    Hey , CAn anyone tell me which file to edit in kernel source to Change the Boot screen name i.E Installing...Fedora Core 3.....to anything else....

    Started by maxime_mill, 02-11-2007
    • Replies: 2
    • Views: 416
    02-11-2007 Go to last post
  11. HELP!!! My resolution is so screwed up!

    I am running Fedora Core 6 Zod and my resolution is sooo messed up. I tried to run the Display Configuration but it only gives me one option for my...

    Started by lu999ke, 02-11-2007
    • Replies: 1
    • Views: 475
    02-11-2007 Go to last post
  12. samba problem

    my smaba configuration is writeable = yes comment = share path = /root # This is the main Samba configuration file. You should read the #...

    Started by soumalya, 01-05-2007
    • Replies: 2
    • Views: 2,057
    02-11-2007 Go to last post
  13. Labplot instalation Help

    I was trying to do linear regressions and found that calc wouldn't show the equations. So I downloaded LabPlot but when I try to install I get an...

    Started by acarter56, 02-11-2007
    • Replies: 0
    • Views: 618
    02-11-2007 Go to last post
  14. Red face WIFI help for a newbie... Please

    Hello all, Someone please help if you can... I have a Dell Latitude 620, I have installed Red Het 4 I know it is possible but can't remember...

    Started by neowin, 02-11-2007
    • Replies: 0
    • Views: 406
    02-11-2007 Go to last post
  15. Question PHP and Linux questions...

    How do I enable the mysql extension in the php.ini file??? I can't find a mysql.so or .dll file on my system, there's not even a mysql directory in...

    Started by dsartain, 02-09-2007
    • Replies: 6
    • Views: 624
    02-11-2007 Go to last post
  16. redirecting stdin/out?

    Probably a very simple answer, but I would like redirect all my input, output, and output error to one file; I guess like recording a terminal...

    Started by swammi, 02-10-2007
    • Replies: 4
    • Views: 656
    02-11-2007 Go to last post
  17. Cant get processor load from snmpd

    # snmpget -v 1 -c public localhost HOST-RESOURCES-MIB::hrProcessorLoad.0 HOST-RESOURCES-MIB::hrProcessorLoad.0: Unknown Object Identifier (Index...

    Started by notmyrealemail, 02-07-2007
    • Replies: 2
    • Views: 1,211
    02-10-2007 Go to last post
  18. ATI Card and GLX Permissions problem?

    I have installed an ATI Radeon 9600XT using the fglrx driver...all is well, no errors in my Xorg.0.conf file...but, glxinfo | grep direct shows me...

    Started by tristeng, 02-10-2007
    • Replies: 0
    • Views: 579
    02-10-2007 Go to last post
  19. pptp problem

    I have Linux Fedora 4 installed as file server running DHCP, Samba and Poptop, and XP Pro. clients behind an OpenBSD firewall/gateway. My problem is...

    Started by ocker, 02-10-2007
    • Replies: 0
    • Views: 414
    02-10-2007 Go to last post
  20. PS3 and Fedora Core Help

    Good day all. I have installed Fedora Core on my PS3 based on instructions I read. They said it should be two hours. It took over 3 1/2. :( Anyway,...

    Started by HolyKnight, 02-10-2007
    • Replies: 0
    • Views: 439
    02-10-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •