Find the answer to your Linux question:
Page 105 of 1740 FirstFirst ... 5 55 95 101 102 103 104 105 106 107 108 109 115 155 205 605 1105 ... LastLast
Threads 2081 to 2100 of 34786

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,463
    03-20-2007 Go to last post
  1. [SOLVED] Laptop wireless device not able to detect a specific wireless network.

    Hi folks, I've been using fedora 13 for a while.I have a tp link router.So i tried to connect to it and stopped in between.Then onwards the device...

    Started by dazzlinggopi, 02-16-2012
    • Replies: 3
    • Views: 1,050
    02-18-2012 Go to last post
  2. bash script giving unexpected results

    so this is kinda strange, but a simple mv command is not working in a bash script I made. Running this with input "" gives this...

    Started by theguy0000, 02-16-2012
    • Replies: 5
    • Views: 650
    02-17-2012 Go to last post
  3. Does ssh-keygen have to be run on both client and server?

    Hello - I'm running fed13 on both client and server - both behind a router on a home network right now for practice. I was told I have to use...

    Started by milesdriven, 02-16-2012
    • Replies: 5
    • Views: 878
    02-17-2012 Go to last post
  4. Fatal error: Call to undefined function mysql_connect() in /data/web/c

    I use CentOS I install centos server but I cant open browers

    Started by darinfc, 02-16-2012
    • Replies: 1
    • Views: 1,030
    02-17-2012 Go to last post
  5. VMware station CentOS-5.7

    On window I use Appserv and keep file .frm .MYD .MYI in /Appserv/MYSQL/data and keep .php in Appserv/www And now I do it on Linux keep file...

    Started by darinfc, 02-15-2012
    • Replies: 3
    • Views: 1,014
    02-17-2012 Go to last post
  6. ssh key authentication permissions confusion

    Hello, I have been using online tutorials to study ssh permissions. I'm still confused about the permissions needed for the .ssh directory and...

    Started by milesdriven, 02-16-2012
    • Replies: 4
    • Views: 621
    02-17-2012 Go to last post
  7. Pam Logging

    Hello, I am trying to configure logging to my Log & Event Manager. My LEM recognizes PAM. So anything that is set to log through PAM will be...

    Started by pkroetsch, 02-16-2012
    • Replies: 0
    • Views: 644
    02-16-2012 Go to last post
  8. Question HP Envy 14t-2000 CTO Install issue. Blank screen booting CD/DVD/USB

    I have been attempting to install fedora 16 onto a partition I made on this laptop (Dual booting with windows). I load the CD/DVD/USB (yes I have...

    Started by ErlyD, 02-12-2012
    • Replies: 4
    • Views: 1,820
    02-16-2012 Go to last post
  9. Question Centos / Apache Web Server Question

    Hi, im not a complete newbie, but I am a bit new to setting up websites on linux. I have setup OTRS, a company ticketing system and all works fine on...

    Started by leo2308, 02-15-2012
    • Replies: 2
    • Views: 903
    02-16-2012 Go to last post
  10. Question How to create a l2tp connection in Fedora 14?

    Hi, I m a newbie in linux. We have a VPN server that has a public address.and we can connect to either PPtP or L2TP (PSK). Now I d like to know...

    Started by steward, 02-15-2012
    • Replies: 0
    • Views: 595
    02-15-2012 Go to last post
  11. RHEL6 Usb VideoGrabber

    I have a USB Frame Grabber with core EM2820 Default linux driver detect this with em28xx but with vlc when I put dev/video0 give me an error: ...

    Started by Lorius, 02-10-2012
    • Replies: 9
    • Views: 1,901
    02-15-2012 Go to last post
  12. bug updating filesystem-2.4.30-3.el6 (x86_64)

    Our server is running a newly installed Red Hat Enterprise Linux 6.2. On first set of updates, the updates GUI shows a bug icon next to package: ...

    Started by rawlins02, 02-15-2012
    • Replies: 0
    • Views: 714
    02-15-2012 Go to last post
  13. Forbidden You don't have permission to access

    Hi all, I've installed apache and all is working but when I try to extract anything to the /var/www/html/ I get the following error in the...

    Started by pcams, 02-10-2012
    • Replies: 6
    • Views: 6,691
    02-15-2012 Go to last post
  14. Question RHEL 6.2 Boot Hangs

    So on Sunday night I downloaded some updates, and managed to bump up Firefox from the version that loads with RHEL to the current 10.something. ...

    Started by Disgruntled-Inc, 02-14-2012
    • Replies: 5
    • Views: 7,449
    02-15-2012 Go to last post
  15. Sending email alerts

    I have installed on Centos a email server which doesn't send my server alerts, like when yum updates, clamav update, etc. Is there a way to somehow...

    Started by Blisk, 02-11-2012
    • Replies: 1
    • Views: 711
    02-14-2012 Go to last post
  16. Suggestion in choosing OS for Redhat Certification Prep...

    Hi, Firstly, I have searched a lot for the answer online but couldn't find any which exactly explains my question. So, I am posting it here(I hope...

    Started by linuxsky, 02-12-2012
    • Replies: 6
    • Views: 913
    02-14-2012 Go to last post
  17. Ldap change password

    I have been trying the figure out how a user can change their ldap passwords. However everytime I run the ldappassword command I get an ssl error. ...

    Started by grimm08, 02-14-2012
    • Replies: 0
    • Views: 607
    02-14-2012 Go to last post
  18. ACL / file permisions

    Hello, I'm trying to setup symfony on fedora 16 using the documention on the symfony site but getting the following problems (I can't post the...

    Started by pcams, 02-13-2012
    • Replies: 1
    • Views: 1,369
    02-13-2012 Go to last post
  19. Stunnel SSL Wrapper at client side

    Hi all, Have anybody used Stunnel at client side for SSL wrapping of data. Today I have started to work on this and encountered few issues. 1....

    Started by anandknr, 02-13-2012
    • Replies: 0
    • Views: 853
    02-13-2012 Go to last post
  20. How to change file system in linux

    Hi I would like to change change file system from ext2 to ext3 without losing any datas, guide me how to do. Thanks in advance

    Started by jeyachandran88, 02-10-2012
    • Replies: 3
    • Views: 505
    02-12-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts