Find the answer to your Linux question:
Page 107 of 1747 FirstFirst ... 7 57 97 103 104 105 106 107 108 109 110 111 117 157 207 607 1107 ... LastLast
Threads 2121 to 2140 of 34938

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,114
    03-20-2007 Go to last post
  2.  
  1. Double network card binding the ip of question.

    The first :i have reinstalled the operating system(Centos 6.2) and set different two ips for 192.168.2.17 192.168.2.18 in the two physical network...

    Started by ibelieveme, 03-19-2012
    • Replies: 1
    • Views: 796
    03-19-2012 Go to last post
  2. Smart Card help

    Hello, First let me say that im very new to linux so try to work with me here. I finished installing and configuring the OS a few weeks ago and...

    Started by fattony0522, 05-27-2008
    • Replies: 8
    • Views: 1,492
    03-19-2012 Go to last post
  3. Is Redhat Satellite server rollback useless?

    Hi First time post...so apologies if this is not the right forum. Having purchased Redhat Satellite server and used it successfully (mainly) for...

    Started by stevebruce, 03-17-2012
    • Replies: 4
    • Views: 2,930
    03-19-2012 Go to last post
  4. Red face [SOLVED] Bypass psswd request from client machine on LAN shutdown from server

    Knowledgeless question. How do I bypass the root password on a remote client? I am using an .sh script to shutdown up to 200 machines on our LAN....

    Started by romaddave, 03-18-2012
    • Replies: 3
    • Views: 860
    03-19-2012 Go to last post
  5. nothing available when fedora 15 startup

    after that my fedora had forced hibernate because of lack of battery charge when it start up i can't access any programs even terminal and my desktop...

    Started by aminja, 03-18-2012
    • Replies: 0
    • Views: 512
    03-18-2012 Go to last post
  6. Beginner looking for help...Please

    :) Hi all, Ok here goes. I'm a complete newbie to Linux and I need to run a script that will hopefully rebuild my WD my book live. I've been...

    Started by Crozzer, 03-16-2012
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,780
    03-18-2012 Go to last post
  7. [SOLVED] Lan shutdown script problem for RHEL5u5

    Hi, I am new too. I have some experience using scripts but am no where near proficient. I have used the ssh shutdown script and it works great one...

    Started by romaddave, 03-17-2012
    • Replies: 4
    • Views: 1,073
    03-18-2012 Go to last post
  8. can't boot into F16 after updates

    I am a frustrated newbie. My newly installed system was working great after fixing some video card problems. Then I downloaded updates and installed...

    Started by gallicbear, 03-17-2012
    • Replies: 2
    • Views: 733
    03-17-2012 Go to last post
  9. WinSCP can connect but not filezilla

    Okay so I have a Fedora dedicated server, I can access it from putty and WinSCP, now I'm a noob whose learning linux, but I got tired of the fact...

    Started by Silvervestige, 03-16-2012
    • Replies: 1
    • Views: 1,027
    03-16-2012 Go to last post
  10. Fedora 14 login window

    hello guys, Is there a way to change the default login window in fedora laughlin? The default one is ugly!!! :?

    Started by sammylnx, 03-15-2012
    • Replies: 6
    • Views: 1,249
    03-16-2012 Go to last post
  11. TuxOnIce error!

    hello guys, I installed TuxOnIce and all the necessary files with it. Howver, when I run the hibernate command, it returns : Warning: Tuxonice...

    Started by sammylnx, 03-16-2012
    • Replies: 0
    • Views: 657
    03-16-2012 Go to last post
  12. cannot find installed programs

    Hi. I am desperately trying to install a gui to edit my bootloader settings. Today I installed kcm-grub2, via software manager. Twice it told me it...

    Started by gallicbear, 03-15-2012
    • Replies: 2
    • Views: 602
    03-15-2012 Go to last post
  13. Unhappy Login screen comes again and again

    Hi, I have just restored a hard disk by BMR backup.. But user account is not getting logged in.. When i give username and password, the...

    Started by Selvaraj, 03-15-2012
    • Replies: 3
    • Views: 571
    03-15-2012 Go to last post
  14. Vmware

    What is the location of the directory of C header files that match your running kernel? #here is my kernel version: uname -r...

    Started by phehana, 03-15-2012
    • Replies: 0
    • Views: 546
    03-15-2012 Go to last post
  15. apt-get not found.

    Hi. Running Fedora 16. When I use 'apt-get' it returns an error message like this command does not exist. What can I do? Thanks for your help.

    Started by gallicbear, 03-15-2012
    • Replies: 2
    • Views: 771
    03-15-2012 Go to last post
  16. Question about user account creation and user group assignment (CentOS

    I'm using CentOS on a server I have hosted... and have completely forgotten how to do just about anything valuable in Linux. GOAL - Create/assign...

    Started by Zippy_Dan, 03-12-2012
    • Replies: 1
    • Views: 549
    03-14-2012 Go to last post
  17. How to edit grub2

    Running Fedora 16 as a newbie and I have been able to accomplish a long, despite a video driver problem. I have since installed a proprietary driver...

    Started by gallicbear, 03-14-2012
    • Replies: 2
    • Views: 1,130
    03-14-2012 Go to last post
  18. 403 Forbidden error...

    Having a heck of a time fixing this issue. I just got a new dedicated server and installed the normal LAMP setup. Putting the IP in my web...

    Started by Xadiant, 03-14-2012
    • Replies: 1
    • Views: 1,003
    03-14-2012 Go to last post
  19. system-config-lvm utility

    I just installed Red Hat Enterprise 6.2, but I can't find system-config-lvm utility in my system. So, I try to install it using : yum install...

    Started by itsmebenindo, 03-14-2012
    • Replies: 3
    • Views: 8,396
    03-14-2012 Go to last post
  20. Question apt-get wants to remove almost entire system

    I did the directory merge upgrade from f16 to f17 as shown here: fedoraproject.org/wiki/Upgrading_Fedora_using_yum#Fedora_16_-.3E_Fedora_17 and...

    Started by wormey, 03-12-2012
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,356
    03-14-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •