Find the answer to your Linux question:
Page 109 of 1773 FirstFirst ... 9 59 99 105 106 107 108 109 110 111 112 113 119 159 209 609 1109 ... LastLast
Threads 2161 to 2180 of 35452

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 36,214
    03-20-2007 Go to last post
  1. Send an E Mail from Sendmail or Postfix

    Hey there, I have to keep couple of servers out of internet facing environment & its Mandatory too. I have some applications which sends alerts to...

    Started by ravikiran189, 07-11-2012
    • Replies: 1
    • Views: 493
    08-07-2012 Go to last post
  2. Open Source E-Mail Relay Server

    Guys, Here is my Q... Are there any opensource E Mail Relay Servers ready to get in, instead of Sendmail / Postfix Servers (I don't know how to...

    Started by wannabetechiee, 07-16-2012
    • Replies: 1
    • Views: 693
    08-07-2012 Go to last post
  3. Problem resizing file system.

    Hi all, I'm running an EC2 instance (Amazon) and I want to add more space. I followed the steps in order to attach a bigger volume (with the...

    Started by Borja, 08-06-2012
    • Replies: 2
    • Views: 3,202
    08-07-2012 Go to last post
  4. Network interfaces named ___tmpxxxx in redhat

    Hi, i have bond0 configured with eth0 and eth3 on a redhat enterprise linux 5.7. when i reboot the system, sometimes interface shows as...

    Started by parkarnoor, 08-07-2012
    • Replies: 0
    • Views: 438
    08-07-2012 Go to last post
  5. Pass-though printing in cups using Digiboard

    I have a application that uses dumb terminals with a parallel printer attached to it. I'm correcting them using the Digiboard Neo card. I am getting...

    Started by miborn, 08-02-2012
    • Replies: 4
    • Views: 540
    08-06-2012 Go to last post
  6. migration of shell scripts from korn shell to bash

    hi all, I have to migrate scripts from korn shell to bash shell, As i have change to linux platform, so please can u please help me with possible...

    Started by syed_ahmed14, 08-03-2012
    • Replies: 8
    • Views: 5,923
    08-06-2012 Go to last post
  7. Question [SOLVED] wireless device not ready error message on Fedora 17

    I recently installed Fedora 17 on my wife's Acer Aspire One (250) becuase I was tired of Xp always crashing on the system. But I am having trouble to...

    Started by gna, 08-01-2012
    • Replies: 4
    • Views: 3,052
    08-06-2012 Go to last post
  8. unable to install Cisco VPN Client

    When trying to install vpnclient-linux-x86_64- on my RHEL6 box I get this error: Making module make -C...

    Started by livehho, 08-04-2012
    • Replies: 2
    • Views: 1,499
    08-05-2012 Go to last post
  9. Calculating load on each core??

    Hi All, I am trying to figure out, is there an api or a command that gives me load taken by each core on a multi core machine ? Basically I want...

    Started by who, 07-24-2012
    • Replies: 6
    • Views: 746
    08-05-2012 Go to last post
  10. locations for panel menu entries

    I'm looking for a list of locations where the Gnome panel's menu entries are defined. I'm aware of /usr/share/applications as well as...

    Started by steveheflin, 08-05-2012
    • Replies: 1
    • Views: 395
    08-05-2012 Go to last post
  11. Centos 5.8 fresh install boot problem

    Hello. I installed CentOS on my computer, it worked, no errors, but after restart it won't boot. Boot Failure: System Halted (this is the message I...

    Started by bran_8_3, 07-29-2012
    2 Pages
    1 2
    • Replies: 13
    • Views: 3,962
    08-05-2012 Go to last post
  12. [SOLVED] Error starting phpMySql on CentOS 6.3

    I just installed a fresh copy of CentOS 6.3 followed by MySQL and phpMyAdmin ver 3.5.2. I can start MySql fine, but I've run into an issue starting...

    Started by jjscott, 08-04-2012
    • Replies: 2
    • Views: 6,680
    08-05-2012 Go to last post
  13. Question How to add unallocated space to a logical volume? using LVM

    Hello folks, This is how my 2 TB (GPT) hard disk looks like sda1 1 MiB Bios_boot sda2 1024 GB LVM --- vg1 1024 GB --- lv1 24 GB ext4...

    Started by tauro_kpo, 08-03-2012
    • Replies: 1
    • Views: 1,098
    08-04-2012 Go to last post
  14. Hostname (Device Name) on local network

    Hi, Lets say I have two computers both running windows XP, computer 1 is named: comp1 and computer 2 named: comp2. I can access each computerís...

    Started by Chaslington, 08-03-2012
    • Replies: 3
    • Views: 666
    08-04-2012 Go to last post
  15. Can't boot to Windows anymore after removing Grub

    Today I decided to try out Fedora by booting it from USB. I liked the OS, and decided I wanted to install it to my hard-drive. I couldn't complete...

    Started by SnakeySpoon, 08-03-2012
    • Replies: 2
    • Views: 880
    08-04-2012 Go to last post
  16. Question How to create a user in linux who can install any application?

    Hi, I am new to linux. I have installed redhat enterprise server 6 on my machine. I want to install oracle database (11g R2) on it. I...

    Started by vishalshinde_2004, 08-04-2012
    • Replies: 3
    • Views: 893
    08-04-2012 Go to last post
  17. Permission inherited by users

    Hi Felas I am running Fedora and have this issue on my system: I have the following users: jane:x:552:100::/usr1/users/jane:/bin/bash...

    Started by ndaka123488, 08-03-2012
    • Replies: 1
    • Views: 498
    08-04-2012 Go to last post
  18. [SOLVED] access to pulldown menu

    I am using vncviewer to access a server running red hat version 5 if I use the video terminal attached to the server I get certain drop down menu...

    Started by rjnlinux, 08-01-2012
    • Replies: 2
    • Views: 534
    08-03-2012 Go to last post
  19. postfix running on centos 6 external e-mail getting blocked

    Hi guys I been building a postfix server the latest version 2.9 and using courier for imap connection. At the moment I got a problem where external...

    Started by thomas130, 08-02-2012
    • Replies: 1
    • Views: 1,378
    08-03-2012 Go to last post
  20. Angry Well this was disappointing...

    When I started using Linux, I decided on Fedora Core 6 as my first HD install. I loved it. I enjoyed Fedora so much that I ran it almost exclusively...

    Started by jayd512, 07-30-2012
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,571
    08-02-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts