Find the answer to your Linux question:
Page 1093 of 1741 FirstFirst ... 93 593 993 1043 1083 1089 1090 1091 1092 1093 1094 1095 1096 1097 1103 1143 1193 1593 ... LastLast
Threads 21841 to 21860 of 34818

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,758
    03-20-2007 Go to last post
  2.  
  1. Default startup programs in GNOME session for FC5?

    ok, so this should be really easy, i deleted some options because im retarded and wanted to see what would happen, now every time i log in i get...

    Started by Godsrock37, 01-01-2007
    • Replies: 2
    • Views: 704
    01-01-2007 Go to last post
  2. Fedora core 6, Samba & Active Directory

    I recently installed Fedora Core 6 on an older pc in the house so the wife & I can pick up some Linux (both of us are in IT professionally). In the...

    Started by scottlo, 01-01-2007
    • Replies: 0
    • Views: 580
    01-01-2007 Go to last post
  3. problem with yum....

    hi...every one WISH U A VERY HAPPY NEW YEAR when i try to install somethin using yum i get the following error message yum -y install...

    Started by harishbayyavarapu, 01-01-2007
    • Replies: 2
    • Views: 527
    01-01-2007 Go to last post
  4. Can anyone help me with transferring a file using a floppy?

    Umm, hey guys! I'm just a newbie when it comes to using linux. Can anyone help me here? I need to transfer a file from my hard disk to a floppy...

    Started by arvin1205, 12-31-2006
    • Replies: 3
    • Views: 407
    01-01-2007 Go to last post
  5. Trying to install Fedora 6

    Hi all, Been trying to install Fedora Core 6 32 or 64 bit but keep hitting a wall. All goes well til it starts anaconda then garbled image and...

    Started by lucatz, 01-01-2007
    • Replies: 2
    • Views: 526
    01-01-2007 Go to last post
  6. Question How do I boot back into windows?

    I'm very new at this. I have fedora running on a dual boot system. Now how do I boot back into windows. I reboot the machine, but I don't see any...

    Started by sapper7, 01-01-2007
    • Replies: 3
    • Views: 467
    01-01-2007 Go to last post
  7. Does FC-6 break card readers

    I have FC-6 and use KDE. I recently installed FC-6 and it seems to work fine except it won't read my card reader, (it has slots for Smartmedia,...

    Started by royeo, 12-31-2006
    • Replies: 1
    • Views: 425
    01-01-2007 Go to last post
  8. real vnc

    Ive download and installed real vnc on my linux server how do i configure the damn thing i followed some of the instructions from their site but im...

    Started by duster, 12-30-2006
    2 Pages
    1 2
    • Replies: 17
    • Views: 6,965
    01-01-2007 Go to last post
  9. no root login error

    I dont know what i changed but im getting a "no root login screen error allow" on the Gui on my fed5. how do i enable root to login. Im now logged in...

    Started by duster, 01-01-2007
    • Replies: 3
    • Views: 469
    01-01-2007 Go to last post
  10. linux dependency

    every software i try to install always linux asks for dependencies. whats going on? im attempting to install pine is asking for libcrpto,...

    Started by duster, 12-31-2006
    • Replies: 2
    • Views: 427
    01-01-2007 Go to last post
  11. Networking issues

    I am running Fedora Core 5, and my onboard ethernet doesn't work. It's a "VIA VT6103" according to the motherboard manufacturer. How can I get it...

    Started by version2, 07-14-2006
    • Replies: 7
    • Views: 3,123
    12-31-2006 Go to last post
  12. How to open/close ports

    How do you open/close ports in RH9?

    Started by tteague05, 06-15-2005
    • Replies: 8
    • Views: 45,581
    12-31-2006 Go to last post
  13. Help with BitTorrent, Please

    I have downloaded and unpacked BitTorrent-5.0.3-1-Python2.4.noarch.rpm It won't install, so: I have downloaded and unpacked Python-2-5 I have...

    Started by srchief, 12-31-2006
    • Replies: 2
    • Views: 589
    12-31-2006 Go to last post
  14. Question Im a new user, 2 problems left to figure out. Please help

    I am very happy with getting Fedora Core 6 installed on computer dual booting with windows. I am a first time linux user (I Have used live cd's...

    Started by Noneedforwindows, 12-31-2006
    • Replies: 3
    • Views: 403
    12-31-2006 Go to last post
  15. kernel menu

    How do i remove the kernel menu from my boot up screen. its giving me a choice between two different versions i just want to boot directly into the...

    Started by duster, 12-31-2006
    • Replies: 3
    • Views: 584
    12-31-2006 Go to last post
  16. Unhappy Help Dual-Booting

    Hi. I am now trying to dual-boot Windows and FC6 in my computer with AMD chip, however, I did a very bad move. I didn't know if I could resize the...

    Started by Xach, 12-30-2006
    • Replies: 8
    • Views: 452
    12-31-2006 Go to last post
  17. Help with file permissions

    I have mounted an ntfs partition. Only root can use the mount command. I want to change file and folder permissions so my user account can access the...

    Started by Enigma 2100, 12-31-2006
    • Replies: 5
    • Views: 881
    12-31-2006 Go to last post
  18. Question Need deployment ideas

    I run a redhat linux webserver with several forums on it. (prod) I run my "dev" forums on a linux box at home. After making changes, im getting...

    Started by seminoob, 12-31-2006
    • Replies: 0
    • Views: 472
    12-31-2006 Go to last post
  19. problems in connecting telnet in RHEL

    Hi, I am able to telnet to the server but after giving username & password i am getting the following error: login: Resource temporarily...

    Started by chris_rock, 03-19-2006
    • Replies: 3
    • Views: 7,975
    12-31-2006 Go to last post
  20. cdrecord error with xcdroast

    Hi, I cant record with xcdroast. I would like record an ISO file and when i execute "write tracks" order an error have ocurred. I have probed in...

    Started by Candido Aramburu, 12-31-2006
    • Replies: 1
    • Views: 727
    12-31-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •