Find the answer to your Linux question:
Page 1101 of 1789 FirstFirst ... 101 601 1001 1051 1091 1097 1098 1099 1100 1101 1102 1103 1104 1105 1111 1151 1201 1601 ... LastLast
Threads 22001 to 22020 of 35770

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,032
    03-20-2007 Go to last post
  1. Unhappy Access to Directory

    Hi all. i'm windows user,and got a problem on my Linux (Linux version 2.6.9-42.ELsmp (buildcentos@build-i386) (gcc version 3.4.6 20060404 (Red Hat...

    Started by profuel, 02-03-2007
    • Replies: 1
    • Views: 657
    02-05-2007 Go to last post
  2. Smile mysql error connect to server at 'localhost' failed

    Hi i am currently trying to get mysql installed so that i can try out XOOPS on my Fedora 6 test box - but when i try to use the command to create a...

    Started by peter5898, 02-04-2007
    • Replies: 1
    • Views: 1,037
    02-05-2007 Go to last post
  3. Question Help required for SSL implemantation with Apache on Linux

    Hi there, I've posted this with other name, but i feel the subject line is very ambiguous and no one is checking my post. so, here i changed my...

    Started by durgachowdary, 02-05-2007
    • Replies: 2
    • Views: 620
    02-05-2007 Go to last post
  4. Can't log off or shut down!

    Hello everyone! I have installed Fedora Core 6 not too long ago (24th January). Everything was fine. I then did an update of all packages...

    Started by tvilkov, 02-04-2007
    • Replies: 8
    • Views: 907
    02-05-2007 Go to last post
  5. ? on how to mount ISO

    I have trouble mounting ISO on Fedora 6. I dl mountiso program and tried to use it, but it keep giving me errors ERROR:...

    Started by Leviathan_Ultima, 02-05-2007
    • Replies: 2
    • Views: 840
    02-05-2007 Go to last post
  6. Burning ISO images to DISC using cdrecord. HELP!

    Hi.. newbie here. I'm using FC4 and I'm trying to burn FC6 ISO images to discs. I have 80min discs which should be sufficient for the ISO images...

    Started by alphakick, 02-04-2007
    • Replies: 7
    • Views: 4,411
    02-05-2007 Go to last post
  7. Question FC6 help..cant boot from the dvd..

    Hiya evbdy.. I am very new to the FC 6..really wanted to check it out and not able to reach anywhere.. here r the details : I have a...

    Started by threekings, 02-03-2007
    • Replies: 6
    • Views: 1,113
    02-05-2007 Go to last post
  8. Total Linux Noob Need Help.

    Hey I installed Linux Fedora Core 6 on my laptop and I tried enabling the desktop effects I Believe it would be Beryl and such that does the 3d...

    Started by Meade87, 02-01-2007
    • Replies: 4
    • Views: 760
    02-05-2007 Go to last post
  9. boot issues

    i installed fedora core 6 and was able to run it first try then shutdown and when i turn it back on it starts all services etc, and then goes to a...

    Started by anocweb, 02-05-2007
    • Replies: 2
    • Views: 774
    02-05-2007 Go to last post
  10. Unhappy blank screen

    hey im new to fedora 6 and i jst installed it on my comp and when i select it on its boot menu it says something like "Cannot deplay in this video...

    Started by DannyMcG2K7, 02-01-2007
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,761
    02-05-2007 Go to last post
  11. real player

    i followed the instructions of installing realplayer mentioned in Fedora Core 4...

    Started by lavender, 02-02-2007
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,288
    02-05-2007 Go to last post
  12. Thumbs down KDE has kidnapped my GNOME desktop !

    For some months now I have happily lived with the Gnome Desktop ( and it with me) until now I installed something - trivial, I'm sure, - and now I...

    Started by saywot, 06-23-2006
    • Replies: 9
    • Views: 3,846
    02-05-2007 Go to last post
  13. Getting back an old session screen

    If you connect remotely to a FC or RH server with PuTty for example, through SSH and launch an application, such as the "Source Dedicated Server...

    Started by link2009, 02-05-2007
    • Replies: 0
    • Views: 743
    02-05-2007 Go to last post
  14. Unhappy iplanet web server error

    i am trying to install iplanet web server on centos linux i did download the sun-webserver61-rh72.tar.gz file did gunzip and tar....then later...

    Started by sensitivebrazer, 02-05-2007
    • Replies: 0
    • Views: 1,502
    02-05-2007 Go to last post
  15. HAL aoutomount deamon?

    When I conected usb stick key yesterday it mounted just doeasn mount....May I get any help? Do I have to reinstal HAL?

    Started by jan1024188, 02-03-2007
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,152
    02-04-2007 Go to last post
  16. New User- MythTV help

    I'm attempting to install mythTV. I'm following the directions on the MythTV site and when I get to ./configure the last line reads ...

    Started by calicommando, 02-04-2007
    • Replies: 0
    • Views: 673
    02-04-2007 Go to last post
  17. Scientific Linux

    I'm not really sure if I should be posting this under Redhat or other distros, but since my understanding is that Scientific Linux...

    Started by Chem_IT, 02-04-2007
    • Replies: 0
    • Views: 757
    02-04-2007 Go to last post
  18. Cant install Fedora Core 2 (yes, i know its outdated)

    Anyways, so i got this little project that i wanted to try out, and i got ahold of a really old computer for free, only problem is that its alot...

    Started by arynock06, 02-03-2007
    • Replies: 5
    • Views: 678
    02-04-2007 Go to last post
  19. C++ and MySQL connection: Is it possible?

    Hi, I was wondering if it is possible to connect a C++ program to a MySQL database on Linux Fedroa Core 5 32+ bit OS. I must mention here the fact...

    Started by tech291083, 02-02-2007
    • Replies: 5
    • Views: 3,193
    02-04-2007 Go to last post
  20. IP addresses of 169.254.*.* kind

    Hi, Here what I got when I tried in a terminal on Fedora core 5 32+ bit os when my internet was playing up: /sbin/ifconfig -a eth0 Link...

    Started by tech291083, 02-04-2007
    • Replies: 2
    • Views: 3,879
    02-04-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts