Find the answer to your Linux question:
Page 111 of 1789 FirstFirst ... 11 61 101 107 108 109 110 111 112 113 114 115 121 161 211 611 1111 ... LastLast
Threads 2201 to 2220 of 35771

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,073
    03-20-2007 Go to last post
  1. Centos 5.5 32 bit, not pingable.

    Hello, This night something wierds happend, when I came out of my bed the server was down, so I wen't to the control panel, but there seems...

    Started by RoelGellings, 11-11-2012
    • Replies: 3
    • Views: 675
    11-11-2012 Go to last post
  2. can't get host resolution in centos 64 bit on virtual box 4.2.2

    I have windows 7 64-bit machine and have virtual box 4.2.2.r.... installed. I have centOS with kernel 2.6.18-308.16.1.el5 and its x86_64. I have also...

    Started by harishbayyavarapu, 11-04-2012
    • Replies: 7
    • Views: 3,587
    11-10-2012 Go to last post
  3. Need a help in pidgin

    Hi team, We are using fedora and our server is redhat. We are connected in a localhost.. And i have root permission. Is it possible to monitor...

    Started by candyman, 11-09-2012
    • Replies: 1
    • Views: 545
    11-10-2012 Go to last post
  4. Play .asf files on Fedora 17

    Hello all, I'm trying to play a video from the site using Firefox. At first, the video would try to load within the page, but the screen...

    Started by M4rc9, 11-04-2012
    • Replies: 1
    • Views: 1,212
    11-09-2012 Go to last post
  5. Exclamation Problem with "Automount" option in the Disk utility / Can'

    Hello guys, I have a big problem mounting my devices, pease read on before you refer to similar problems. I tried several times to edit the...

    Started by almasryx, 11-08-2012
    • Replies: 2
    • Views: 1,219
    11-09-2012 Go to last post
  6. Virtual Machine Network connection problem

    Hi all Am using centos. Just now i installed Vmware virtual Machine. In my server am using two Lan Cards & assigned two ip's for example :...

    Started by jeyachandranlinux, 11-09-2012
    • Replies: 1
    • Views: 991
    11-09-2012 Go to last post
  7. Unhappy VGA not displaying bottom line of terminal and fonts size is too small

    Hi Amigos, I'm very very very new to linux. I've installed linux fedora 17 (minimal installation with no GUI) and I have 2 problems: 1. When I...

    Started by GuyNimni, 11-06-2012
    • Replies: 6
    • Views: 1,793
    11-09-2012 Go to last post
  8. Question ifconfig doesn't display ipv4 address

    Hello, I am very new to Linux after working with IBM AIX for over 20 years. First time setting up Red Hat Enterprise v6. I used the setup...

    Started by stuckerisg, 11-08-2012
    • Replies: 6
    • Views: 57,256
    11-09-2012 Go to last post
  9. Milter socket missing

    I'm working on a system that I did not set up. The person who did set it up is not available. The mail system is running slower than normal. I get...

    Started by jfmays, 11-08-2012
    • Replies: 0
    • Views: 513
    11-08-2012 Go to last post
  10. [SOLVED] More than 4 serial ports (64-bit RHEL 5.5)

    I have a 64-bit RHEL 5.5 system and am trying to increase the number of run time uarts to 16. I have tried changing the grub to: title Red Hat...

    Started by histrungalot, 11-05-2012
    • Replies: 3
    • Views: 2,603
    11-08-2012 Go to last post
  11. [SOLVED] Login prompt issue

    Hi, I have a Oracle VM virtual box built using the Centos 6.2. To do some of my test, I copied the linux 2.6.32 kernel into a new partition that I...

    Started by workonlinux, 11-04-2012
    • Replies: 5
    • Views: 865
    11-07-2012 Go to last post
  12. Just upgraded to RHEL 6 and exposed badsectors on my harddrive

    I had RHEL4 on this PC and had fixed/marked the bad sectors with a command line tool that I can't remeber. Used it once and haven't had to for a long...

    Started by jlopes151, 11-07-2012
    • Replies: 1
    • Views: 540
    11-07-2012 Go to last post
  13. Unhappy how to start with linux

    hi all im totaly new to linux..i want to learn it.i have just installed rhel-5.2-server-i386(downloaded its iso image from i nternet) on my virtual...

    Started by syednasirraza, 11-04-2012
    • Replies: 5
    • Views: 843
    11-07-2012 Go to last post
  14. acpid logs

    Hello, Having issue with /var/log/acpid log filling up. Is it possible to explain this log values. I understand it is checking Processor...

    Started by riseup, 11-06-2012
    • Replies: 3
    • Views: 1,999
    11-07-2012 Go to last post
  15. what should be themake menuconfig support for mSATA card of 32GB ....

    Hi Team , I have a kingston 32GB mSATA card with me . I need to add the support in the kernel . What should I select the option in the make...

    Started by dskonnur, 11-06-2012
    • Replies: 1
    • Views: 983
    11-07-2012 Go to last post
  16. Samba 3.6 on RHEL 6

    Hello all! I have a RHEL 6 box on a network with Windows 7 Professional boxes. I heard that Samba 3.6 (fedora version) can run on RHEL, which...

    Started by jubeekabee, 11-06-2012
    • Replies: 9
    • Views: 3,278
    11-06-2012 Go to last post
  17. Exclamation Error 15 File Not Found

    Ive tried like everything other people posted but still didn't work, is it a GRUB problem? :-(

    Started by FentanJuicePop, 11-06-2012
    • Replies: 2
    • Views: 632
    11-06-2012 Go to last post
  18. Smile SVN History

    Hi All, I installed subversion in centos & works fine. I want to check who are all update & committing & wanna to find the difference what they...

    Started by jeyachandranlinux, 11-06-2012
    • Replies: 1
    • Views: 676
    11-06-2012 Go to last post
  19. Centos GFS to GFS2

    Hi, we have two server , server A and server B. Both using LVM and GFS. We need to convert GFS2 because we having problem with tape backup. ...

    Started by zabidin5417, 11-06-2012
    • Replies: 4
    • Views: 1,156
    11-06-2012 Go to last post
  20. Grub2 detecting windows 7 recovery partition as bootable OS

    Hello all, I have been in out of fourms like crazy for a internet connection problem I've been having in windows 7 ever since I dual booted fedora...

    Started by Invalid, 11-03-2012
    • Replies: 4
    • Views: 1,012
    11-06-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts