Find the answer to your Linux question:
Page 113 of 1743 FirstFirst ... 13 63 103 109 110 111 112 113 114 115 116 117 123 163 213 613 1113 ... LastLast
Threads 2241 to 2260 of 34844

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,048
    03-20-2007 Go to last post
  2.  
  1. Can't find NTFS kernel for FC4 2.6.11

    Hello All, I need to back up an old FC4 linux. Trying to do so with an external hard-drive, but I don't have NTFS installed. Tried to download...

    Started by jaztango, 01-17-2012
    • Replies: 3
    • Views: 653
    01-17-2012 Go to last post
  2. mount

    good day i have mounted a folder to a windows share. mount -t cifs -o username=xxxxx,password=xxxxx //xxx.xxx.xx.xx/windowspath/...

    Started by torpedo91, 01-17-2012
    • Replies: 1
    • Views: 430
    01-17-2012 Go to last post
  3. RHEL6 hanging on boot

    Hello I am using intel i7 processor with 8GB RAM monitor is V22+ AOC. graphic is GE8400S nvidia the issue is that the RHEL6 boot hangs. ...

    Started by Anuraag25, 01-16-2012
    • Replies: 1
    • Views: 1,042
    01-17-2012 Go to last post
  4. Configuring Motif for Redhat.

    Hi, I am sure this question had been available and asked everywhere. However I still do not understand many things about linux. Regarding...

    Started by third_day, 01-16-2012
    • Replies: 2
    • Views: 2,339
    01-17-2012 Go to last post
  5. Redhat 4.8 Hibernate/Sleep/Standby question

    Hello, I'm still new to this forum and linux had a question. I have redhat 4.8 base version no gui- command line only. connected via kvm with...

    Started by ghost_1on, 01-12-2012
    • Replies: 5
    • Views: 2,351
    01-16-2012 Go to last post
  6. IFCONFIG

    I must be stupid, but runnign Fedora core 3, my ifconfig command is not working. If I do a man ifconfig I get lost of info. But when I do...

    Started by zwartg, 03-02-2005
    2 Pages
    1 2
    • Replies: 17
    • Views: 26,719
    01-16-2012 Go to last post
  7. netstat -a showing port numbers

    Hi there, Check the attachement: *.ssh or *.www represents particular port numbers. How are these variables 'resolved' into real port numbers...

    Started by chris2005, 01-16-2012
    • Replies: 2
    • Views: 706
    01-16-2012 Go to last post
  8. port forwarding

    hi is there any program for port forwarding to more than one ports? i mean for example a socks v5 program to listen on more than one port from...

    Started by pishva, 01-11-2012
    • Replies: 1
    • Views: 397
    01-16-2012 Go to last post
  9. anonymous login in red hat directory server for ldapadd

    Need to allow anonymous login for our red hat directory server for ldapadd. Our application is storing very basic data of some subscribers. Not for...

    Started by rajkothari4u, 01-04-2012
    • Replies: 1
    • Views: 538
    01-16-2012 Go to last post
  10. Angry Linux Versioning: where can I download Red Hat 5.7 Enterprise Client

    Hi, Sorry I am very new. I just got confused by the linux versioning and I need the answer very urgently. Is there a Red Hat 5.7 Client available for...

    Started by third_day, 01-14-2012
    • Replies: 9
    • Views: 6,775
    01-16-2012 Go to last post
  11. Screen Resolution Problems (Fedora 16)

    I've just installed Fedora 16 and I'm having problems seeing anything in the top left corner. I've already tried changing the screen resolution in...

    Started by PinguLinux, 01-15-2012
    • Replies: 5
    • Views: 4,785
    01-15-2012 Go to last post
  12. (CentOS) Remote Desktop GUI doesn't look right [NX]

    Hello, I have a CentOS 6.x 64bit installed on a VPS I am renting. Any help would be helpful. I run 'NX Client for Windows' and I login with my...

    Started by PiNGiSFoReVER, 01-15-2012
    • Replies: 2
    • Views: 887
    01-15-2012 Go to last post
  13. Exclamation example on the cut slide to display a list of users logged in.

    example on the cut slide to display a list of users logged in. I know who will be used, but in the delimiter part dont know how to specify a space...

    Started by abhinav4, 01-15-2012
    • Replies: 1
    • Views: 562
    01-15-2012 Go to last post
  14. Can't remove a module using modprobe

    Hi My system is RHEL 5.7x64 on BL 490c G6. I was trying to remove the driver module bnx2x using the following command: modprobe -r bnx2x ...

    Started by amishera, 01-14-2012
    • Replies: 3
    • Views: 5,520
    01-15-2012 Go to last post
  15. create primary partition by resizing LVM partition

    hi, i am providing here some detail before i say my problem. I am using fedora 16 on my system with it default partitioning scheme. now i want to...

    Started by shrek1, 01-15-2012
    • Replies: 1
    • Views: 578
    01-15-2012 Go to last post
  16. Question File associations and defaults.lst

    I wanted to replace the default action of opening .txt file with gedit to opening them with a script (the script opens up Notepad++). I looked in...

    Started by zedan85, 01-13-2012
    • Replies: 6
    • Views: 1,396
    01-15-2012 Go to last post
  17. Question Help using the pipe symbol

    So i read that pipe symbol helps redirect the output of one command as an input to another command.. like ls grep 'Something' Anyways i know...

    Started by zedan85, 01-15-2012
    • Replies: 6
    • Views: 1,526
    01-15-2012 Go to last post
  18. Need help to make this script work. LXDE screen brightness Fedora 15

    This is for Asus U52F Laptop I have searched hi and low and there is no clear answer on the LXDE forum. No answer on Fedora forums. Can these...

    Started by bianchiaz, 01-14-2012
    • Replies: 1
    • Views: 1,265
    01-14-2012 Go to last post
  19. Remote Desktop isn't connecting properly (CentOS)

    Hello, Whenever I attempt to connect to my CentOS VPS via nomachine, I get the following error: Info: Display running with pid '6984' and...

    Started by PiNGiSFoReVER, 01-14-2012
    • Replies: 1
    • Views: 1,173
    01-14-2012 Go to last post
  20. This script only works when logged in as root. What to do ?

    Hi i have the following script the script is #!/bin/bash clear echo "Testing Script" wine /root/.wine/drive_c/Program\ Files\...

    Started by zedan85, 01-12-2012
    2 Pages
    1 2
    • Replies: 11
    • Views: 942
    01-13-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •