Find the answer to your Linux question:
Page 1135 of 1782 FirstFirst ... 135 635 1035 1085 1125 1131 1132 1133 1134 1135 1136 1137 1138 1139 1145 1185 1235 1635 ... LastLast
Threads 22681 to 22700 of 35637

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 38,441
    03-20-2007 Go to last post
  1. cdrecord error with xcdroast

    Hi, I cant record with xcdroast. I would like record an ISO file and when i execute "write tracks" order an error have ocurred. I have probed in...

    Started by Candido Aramburu, 12-31-2006
    • Replies: 1
    • Views: 1,027
    12-31-2006 Go to last post
  2. Need Serious Help with Compiling

    Ok, So I'm a newbie to Fedora (and Linux in general) and have avoided compiling things from source until now. So I get into the directory I need to...

    Started by denumbr, 12-31-2006
    • Replies: 1
    • Views: 728
    12-31-2006 Go to last post
  3. Arrow Having a very hard time Getting FLASH in Firefox

    I have installed flash, but I still cannot view flash in firefox.. I still get the plugin needed when loading a flash object on a page. I ran: ...

    Started by helpwithcore6, 12-31-2006
    • Replies: 2
    • Views: 798
    12-31-2006 Go to last post
  4. Exclamation Formatting hd from grub

    hi i have inserted a windows startup disk into my fc5 system and its put me in the grub what do i have to do/type to format the hard...

    Started by D_KrYpT, 12-26-2006
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 24,607
    12-31-2006 Go to last post
  5. unable to load operating system

    hi , i have a problem and i need your help . I have installed fedora core 5 , then i returned to windows xp , i had no problem till the day i have...

    Started by misterdigital, 12-31-2006
    • Replies: 7
    • Views: 1,125
    12-31-2006 Go to last post
  6. Mouse not fully working

    I have a microsoft intellimouse and i cant get it to fully work under fedora linux. for starters i cant find any linux drivers for it (for obvious...

    Started by Skunkk, 12-31-2006
    • Replies: 0
    • Views: 758
    12-31-2006 Go to last post
  7. Angry Can't install packages graphically in KDE, association problem?

    I am using Fedora Core 5 with kde 3.5.2. In GNOME, the graphical package installer would always work fine. You could just double click a package and...

    Started by cwgarfield12, 06-11-2006
    • Replies: 1
    • Views: 1,253
    12-31-2006 Go to last post
  8. SATA and IDE

    Hi, I have a new machine with one SATA and one IDE drives. I have installed Windows Xp on the SATA drive and planning to install Linux on the IDE...

    Started by shammi, 10-02-2006
    • Replies: 1
    • Views: 1,364
    12-31-2006 Go to last post
  9. Missing Evolution Shortcuts Bar

    I've configured email client Evolution 2.6.3 on my FC5 box, and the "Welcome to Evolution!" message from the development team states that in the side...

    Started by JonBL, 12-31-2006
    • Replies: 0
    • Views: 711
    12-31-2006 Go to last post
  10. New Root Account

    How do i create a user ex. joe doe and give him rights similar to root. I want Joe doe to have all the rights as the root account. Whats the command?

    Started by duster, 12-30-2006
    • Replies: 2
    • Views: 688
    12-31-2006 Go to last post
  11. Getting started with LVM on Fedora

    Hello everyone, I've got a box I use as a fileserver / printserver / DVR. It has got two physical disks installed - one containing the OS (/,...

    Started by cadfael, 12-30-2006
    • Replies: 1
    • Views: 601
    12-31-2006 Go to last post
  12. Samba Username Issue

    I added the linux root account to the sambapasswordfile but When i attempt to join my Xp to the samba domain: if i put root -username and the wrong...

    Started by duster, 12-31-2006
    • Replies: 0
    • Views: 564
    12-31-2006 Go to last post
  13. FC5 on PowerEdge 2300 - 3com 3c980 eth0 problem

    Hi! Got hold of an ex-business poweredge 2300 with no operating system etc. Finally managed to get FC5 to work with the 70Gb hard drive in there;...

    Started by LAMPshade, 07-22-2006
    • Replies: 2
    • Views: 1,573
    12-31-2006 Go to last post
  14. fc6, sound problem, cmedia distorted 48000khz??

    Hello, I got a sound problem. Some files (using sample rate 48000khz) sounds very strange, like metalic, low volumen, like distorted sound. ...

    Started by, 12-31-2006
    • Replies: 0
    • Views: 1,206
    12-31-2006 Go to last post
  15. writing to a shared partition in linux

    I made a shared partition between windows and linux on my computer. I have full access to the partition in windows. In linux I have only partial...

    Started by Crayola, 12-30-2006
    • Replies: 3
    • Views: 848
    12-30-2006 Go to last post
  16. Question Dual Booting Fedora 6 and Ubuntu

    Hi all I want to do a dual boot of ubuntu & Fedora Core 6! I already have ubuntu installed and I don't wana mess up anything. Is there a way to...

    Started by Magiczero, 12-30-2006
    • Replies: 3
    • Views: 993
    12-30-2006 Go to last post
  17. Help trying so mount RAID0

    I have just installed Fedora 6 onto a SCSI driive. I am trying to access a RAID0 on the same computer. The RAID is using the intel 875P chip on a...

    Started by Enigma 2100, 12-30-2006
    • Replies: 1
    • Views: 4,096
    12-30-2006 Go to last post
  18. Interface Problem

    Hi. When I boot Linux, the terminal (the SSH console thing) appears, instead of the graphical interface. How do I fix this? I'm running FC6, BTW....

    Started by Xach, 12-30-2006
    • Replies: 2
    • Views: 625
    12-30-2006 Go to last post
  19. Installing WoW with Cedega

    nm I figured it out.

    Started by Skunkk, 12-30-2006
    • Replies: 0
    • Views: 627
    12-30-2006 Go to last post
  20. Please Help Me How to Install RHEL 4 AS on SATA HDD with Intel 101 Chipset Board

    Any Body please help me how to install RHEL 4 AS in SATA Hard Disk with 1 GB RAM and Intel D101 Mother Board. I m getting an error at the...

    Started by svnsbamohan, 12-30-2006
    • Replies: 1
    • Views: 2,879
    12-30-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts