Find the answer to your Linux question:
Page 114 of 1772 FirstFirst ... 14 64 104 110 111 112 113 114 115 116 117 118 124 164 214 614 1114 ... LastLast
Threads 2261 to 2280 of 35438

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 35,996
    03-20-2007 Go to last post
  2.  
  1. Big hosts.deny Oops

    I'm currently trying to secure my CentOS which is on a gateway and the only way to get into it is by using SSH (No VGA ports). I was following...

    Started by denumbaone, 07-06-2012
    • Replies: 5
    • Views: 706
    07-11-2012 Go to last post
  2. Red face SNMP Questions

    Hello, I'm training for a certification linux. I find difficulties on few question if you can help me for having the answers. ...

    Started by nana85, 07-09-2012
    • Replies: 1
    • Views: 495
    07-11-2012 Go to last post
  3. How to set a DNS server behind a router?

    Excuse me if I did't find such topic here! I run CentOS 6.2 on a 1.2.3.4 ip server in a LAN with ns.domainname.com servername. The router has...

    Started by madHorax, 07-10-2012
    • Replies: 6
    • Views: 1,460
    07-11-2012 Go to last post
  4. Mount

    how to mount ntfs partition permanent in RHEL 5.0

    Started by vishunic, 07-11-2012
    • Replies: 2
    • Views: 618
    07-11-2012 Go to last post
  5. Unhappy Configure wireless connection on redhat enterprise 5

    my wireless card driver is Intel® PRO/Wireless 2200BG and my kernel version is 2.6.18 el5 and i need to configure my wirless connection but fialed...

    Started by Jagoul, 07-08-2012
    • Replies: 3
    • Views: 692
    07-10-2012 Go to last post
  6. Exclamation queston about user/root

    when i create a .sh in user, for example hi.sh, then when i switch to root, and type ls or ll, the hi.sh isn't there. vice versa. is it supposed to...

    Started by marcus5, 07-01-2012
    • Replies: 3
    • Views: 595
    07-09-2012 Go to last post
  7. iptables config

    Hi, I am trying to open port 1521 (Oracle) on a RHEL5 server for incoming traffic. I have tried the following: # iptables -A INPUT -p tcp...

    Started by Harry11, 05-18-2012
    • Replies: 6
    • Views: 4,346
    07-09-2012 Go to last post
  8. Postfix Configuration Help

    Good Afternoon, My knowledge of Linux is OK, but I'm lacking knowledge with postifix. Please could someone help me with a configuration issue I'm...

    Started by heatseeker, 07-06-2012
    • Replies: 2
    • Views: 581
    07-09-2012 Go to last post
  9. Question How to setup/downgrade gcc?

    Hi all, I am using CentOS 5.7. Currently, I have got gcc 4.4.6 version (See below). However, in order to use Matlab (a scientific software) I need...

    Started by ggyyree, 07-06-2012
    • Replies: 2
    • Views: 4,087
    07-08-2012 Go to last post
  10. Generic Vesa display driver

    Hi all, I have installed RHEL 5.5 64bit on an IBM machine. The Linux iso (packages) are from my company and not pure RHEL that comes from Redhat....

    Started by radiatejava, 07-06-2012
    • Replies: 2
    • Views: 1,310
    07-08-2012 Go to last post
  11. Changing Enviroment Variables setenv

    Hi, Can anyone help, Im trying to run this command: setenv FLXSHOME `pwd` The program im trying to run uses an environment variable to give it...

    Started by LiveForever, 10-24-2007
    • Replies: 4
    • Views: 6,999
    07-08-2012 Go to last post
  12. /var 90% reached ?

    Hi, /var has reached to 90% and what i have done is : # cat /dev/null > /var/adm/messages Now the /var is showing 45%. what exactly has...

    Started by redhat70, 07-07-2012
    • Replies: 4
    • Views: 773
    07-08-2012 Go to last post
  13. Verizon 4g broadband UML290 (Fedora 17)

    I just installed Fedora 17 and found that its perfectly suited to all of my needs with the exception of one problem, I can't use my broadband while...

    Started by wreckagepenguin, 07-07-2012
    • Replies: 4
    • Views: 1,795
    07-08-2012 Go to last post
  14. Exclamation Need help with sudo and visudo

    Alright so , i am using red hat enterprise linux 5, in linux, in the terminal, i need to show that i am able to add another user in terminal,...

    Started by marcus5, 07-07-2012
    • Replies: 4
    • Views: 1,036
    07-07-2012 Go to last post
  15. Setting up socks 5 proxy

    Hello All, I have been struggling to get this information as I am a newbie to linux. We use open text proxy to connect to the client's network. I...

    Started by madhavnarayanan, 07-06-2012
    • Replies: 1
    • Views: 1,107
    07-07-2012 Go to last post
  16. netstat shows connections with no IP's (DDoS Attack taking palce)

    Hello, first off my server has been either offline or dead slow for the last 12h. the error showing was: (my server is running CentOS 5) tabell...

    Started by Joujouba, 06-23-2012
    • Replies: 1
    • Views: 1,072
    07-07-2012 Go to last post
  17. AD Domain-based authentication

    Hi, I finally got my Redhat 5.8 sandbox machine to successfully join our AD domain using kerberos and winbind. I can pull lists of users and...

    Started by paladin732, 07-05-2012
    • Replies: 3
    • Views: 5,915
    07-06-2012 Go to last post
  18. static route is not able to fulfill which default gateway can do

    I have two Sites. On each site I have a Linux box with Redhat 6.2 with two ethernets, eth0 and eth1... My eth0 has a default gateway to forward the...

    Started by zahidhaseeb, 07-05-2012
    • Replies: 3
    • Views: 899
    07-06-2012 Go to last post
  19. updating clamav fails due to conflict with another package

    My clamav was out of date, so I tried to use yum install clamav to update it. Get the following errors: Downloading Packages: Running...

    Started by mignonnedavis, 07-02-2012
    • Replies: 5
    • Views: 1,247
    07-06-2012 Go to last post
  20. installing mcrypt on Parallels Plesk Panel v10.4.4_build1013111102.18

    I am trying to install mcrypt extension on my CentOS running PHP 5.3.3. How do i go about doing this? I have scoured the internet for clues as to...

    Started by basslion, 07-04-2012
    • Replies: 2
    • Views: 4,365
    07-06-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •