Find the answer to your Linux question:
Page 1155 of 1791 FirstFirst ... 155 655 1055 1105 1145 1151 1152 1153 1154 1155 1156 1157 1158 1159 1165 1205 1255 1655 ... LastLast
Threads 23081 to 23100 of 35806

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,901
    03-20-2007 Go to last post
  2.  
  1. you have new mail /var/spool/mail/root

    how do you read this mail? :shock:

    Started by Spagnuts, 07-03-2005
    • Replies: 8
    • Views: 73,586
    12-19-2006 Go to last post
  2. Post audio driver

    I have 915 Intel Motherboard... After installing Fedora 3 or any other linux like Red hat,suse.. the audio driver is not detected... what can i do...

    Started by chetan, 12-19-2006
    • Replies: 1
    • Views: 867
    12-19-2006 Go to last post
  3. FC6 Can't Detect USB disk

    Earlier this week I upgraded my system from FC 5 to FC 6. The system seems to have lost the ability to find USB drives, in particular the card...

    Started by pianoplayer, 11-23-2006
    • Replies: 1
    • Views: 1,005
    12-19-2006 Go to last post
  4. K12LTSP Questions

    I work at a Tech Office for a school district (using Windows 2003 Servers except mail server which is running Slackware). We're in the early stages...

    Started by grasshxpper, 12-19-2006
    • Replies: 0
    • Views: 1,066
    12-19-2006 Go to last post
  5. XGL tutorial for fedora core 6

    i need a good XGL tutorial, But for FEDORA CORE 6. I found some with broken repo....

    Started by jan1024188, 12-08-2006
    2 Pages
    1 2
    • Replies: 18
    • Views: 5,377
    12-19-2006 Go to last post
  6. Exclamation CAnnot detect fat32 partition 160gb hardisk

    I made a ned 10gb partion for linux and installed it without creating a swap disk... I cannot detect the rest of the hard disk... Is it necessary...

    Started by aditya_g8, 12-18-2006
    • Replies: 5
    • Views: 1,158
    12-19-2006 Go to last post
  7. Need help mounting NTFS partition

    I have a primary NTFS partition hda1 running windows xp, this one I can mount it with no problems. Additionally I had two more NTFS partitions in...

    Started by want2learn, 12-18-2006
    • Replies: 3
    • Views: 844
    12-19-2006 Go to last post
  8. Thumbs down problem while detecting floating point operations

    hi friends ... i am facing a problem while detecting floating point operations in my project, please help me. i want to find out the places ...

    Started by alexander_k, 12-19-2006
    • Replies: 0
    • Views: 670
    12-19-2006 Go to last post
  9. 2.6.18-1.2239 Locks up

    Got Core 5 and used yum to update the kernal so that I could install drivers for my graphics card. When I boot up with that kernal computer freezes...

    Started by cobolt_dink, 12-14-2006
    • Replies: 2
    • Views: 727
    12-19-2006 Go to last post
  10. Finding the Flavor

    Hello, Is there are commond which one can use to find the flavor. For eg a command which gives me an output like "Redhat" "SuSE" etc.... uname...

    Started by anoopn80, 12-18-2006
    • Replies: 1
    • Views: 802
    12-19-2006 Go to last post
  11. Can't install Flash player on Fedora Core 6

    I've tried the following: Using Ff 1.5's built-in plugin installer Downloading the installer and installing to /usr/lib/firefox-1.5.0.8/ Typing:...

    Started by thewhitefedora, 12-18-2006
    • Replies: 4
    • Views: 999
    12-19-2006 Go to last post
  12. screen :(

    Ok, I am having some problems getting screen to work I am running fedora core 4 btw I am new to linux, and I am attempting to install screen I...

    Started by cj2, 12-19-2006
    • Replies: 2
    • Views: 873
    12-19-2006 Go to last post
  13. loging problem

    I am facing one problem in my RHEL 4 pc.I cant able to log in as a user.while i am trying to do that it is giving an error like "your session is...

    Started by dipeshvasudevan, 12-12-2006
    • Replies: 5
    • Views: 958
    12-19-2006 Go to last post
  14. ps2 mouse inoperative on fc4

    I have recently installed FC4 on an old PC which used to run windows and a ps2 mouse fine. I've been forced to use a usb mouse since the install...

    Started by rupert160, 12-18-2006
    • Replies: 9
    • Views: 1,090
    12-19-2006 Go to last post
  15. FC and Dell Latitude C400

    Hello, I am thinking of purchasing a cheapy laptop most likely the C400 and I need to know first if the new Fedora Core works in it smoothly. Any...

    Started by sum12nuke, 12-18-2006
    • Replies: 1
    • Views: 1,533
    12-19-2006 Go to last post
  16. A new question

    Since no one responded to my other question I will ask a different one, because mabye this will solve it. I downloaded the ATI driver 8.32.5, but it...

    Started by aerithtalon, 12-19-2006
    • Replies: 4
    • Views: 932
    12-19-2006 Go to last post
  17. kickstart error /tmp/sda:

    This is driving me crazy, has anyone ever had a "error /tmp/sda: no medium found" error when installing a RHEL AS2.1 from kickstart over http. I...

    Started by johnny_m, 12-19-2006
    • Replies: 0
    • Views: 896
    12-19-2006 Go to last post
  18. installing firefox2 on fedora

    installing firefox2 on fedora core 4 rpm -i firefox-2.0-1.fc4.remi.src.rpm causes following error warning: user remi does not exist - using...

    Started by rupert160, 12-18-2006
    • Replies: 2
    • Views: 878
    12-19-2006 Go to last post
  19. Nautillus

    Dear All I want to know about nautilus.While I tried to play one movie file (.dat) in my RHEL3 machine it always shown that...

    Started by dipeshvasudevan, 11-27-2006
    • Replies: 2
    • Views: 878
    12-18-2006 Go to last post
  20. Howto set group permissions on shared account?

    Hello, I have a Fedora Core 4 system and want to setup a shell account with group access privileges. I want multiple developers to share the...

    Started by bryancapitano, 12-18-2006
    • Replies: 0
    • Views: 1,603
    12-18-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •