Find the answer to your Linux question:
Page 1179 of 1747 FirstFirst ... 179 679 1079 1129 1169 1175 1176 1177 1178 1179 1180 1181 1182 1183 1189 1229 1279 1679 ... LastLast
Threads 23561 to 23580 of 34934

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,033
    03-20-2007 Go to last post
  2.  
  1. Tried to delete a domain while I was logged in the WinSCP

    Hi, I tried to delete a domain while I was logged in to WinSCP in one of the domain folders I was going to delete. Plesk said.... Unable to...

    Started by gloveny, 10-19-2006
    • Replies: 1
    • Views: 506
    10-20-2006 Go to last post
  2. Help wanted regarding installing Fedora Core 5 on an Western Digital 200GB SATA drive

    Good day. I need some help regarding installing Fedora Core 5 on my Western Digital SATA drive. Whatever I do in boot-up sesion,I get this error:...

    Started by Phraeudian, 10-20-2006
    • Replies: 0
    • Views: 476
    10-20-2006 Go to last post
  3. a pasword directory dont work

    Hi, First i need to say that i'm using a server whit plesk8. I need to password protect a few directory's on my server. But it dont work. I have...

    Started by Dopey, 10-20-2006
    • Replies: 0
    • Views: 427
    10-20-2006 Go to last post
  4. Question Winecfg give error

    Hi guys I wanted to install wine from the source i followed the commands give in the user maunal but when i reached Configuring Wine i got the...

    Started by KF1i, 10-20-2006
    • Replies: 0
    • Views: 550
    10-20-2006 Go to last post
  5. kdemultimedia-extras-nonfree

    Hi, I have recently switched from windows to FC5 I would like to get noatun to play mp3's. Read that i must install...

    Started by kaptainkirk, 10-20-2006
    • Replies: 1
    • Views: 889
    10-20-2006 Go to last post
  6. FC5 x86_64 - Compiz config crashes

    I've got Compiz running finally, but the configuration tool crashes. I ran it in terminal and this is what it said: # gset-compiz ** ERROR **:...

    Started by yurimxpxman, 10-20-2006
    • Replies: 1
    • Views: 491
    10-20-2006 Go to last post
  7. Help - Green Linux User - Fedora Core 5

    New member to this site - need help with installation of Netgear WG511 Wireless PCMCIA card. Where do I begin? New to Linux OS - want to...

    Started by tone_i, 10-20-2006
    • Replies: 1
    • Views: 412
    10-20-2006 Go to last post
  8. Boot problems with 2.6.18.1 kernel under Fedora 5

    Hi folks, I just posted this on another forum, and I hate coming online to beg for help, but I'm almost at wit's end here... brand new to Linux,...

    Started by MarkCoatsworth, 10-19-2006
    • Replies: 3
    • Views: 520
    10-20-2006 Go to last post
  9. Question help: wireless connection in redhat 8

    I have a desktop computer which I want to link to a Wi-Fi wireless connection, which I have at home. What is the easiest way to do so? Is there an...

    Started by Maria Vieira, 10-19-2006
    • Replies: 2
    • Views: 596
    10-20-2006 Go to last post
  10. install stops after x initializes.

    ok, im having a problem where the installer stops after x initializes in fc5 and fc6 after hitting ctrl + alt +f3 i get: unable to read cdrom...

    Started by dbcalo, 10-20-2006
    • Replies: 0
    • Views: 513
    10-20-2006 Go to last post
  11. Strange mouse click behavior in FC2.6.18

    When I installed FC 2.6.18-1.2200.FC5 my mouse click behavior changed in a subtle but annoying way - sometimes I have to move the mouse out of a...

    Started by bgwest, 10-20-2006
    • Replies: 1
    • Views: 564
    10-20-2006 Go to last post
  12. FC5 x86_64 - ATI drivers -

    I'm trying to install the ATI drivers for my x550, and I get this message when I install the Xorg RPM: Missing Dependency: libexpat.so.1 is needed...

    Started by yurimxpxman, 10-20-2006
    • Replies: 0
    • Views: 480
    10-20-2006 Go to last post
  13. Arrow Samba and permissions

    Hi, I am really stuggeling with Samba, searched the forums and checked tutorials, so far with no success!!! I created a folder and set chmod...

    Started by LuckyMe, 10-15-2006
    • Replies: 1
    • Views: 3,192
    10-20-2006 Go to last post
  14. Linux partition help...please help out

    Hello, I'm begginer for Linux OS. I want to create partition for my R1 & R5 SATA drives (boot from IDE). Which of these file systems should I...

    Started by billy6642, 10-19-2006
    • Replies: 3
    • Views: 494
    10-19-2006 Go to last post
  15. Unhappy KDE won't start after updating to FC5

    Hi there, I did an update on my RED HAT 9 to FEDORA 5. After the installation, I booted the system and KDE will not start. I usually would get a...

    Started by gavita, 10-19-2006
    • Replies: 0
    • Views: 658
    10-19-2006 Go to last post
  16. Question Run Arpwatch as a service when installed from source.

    I installed Arpwatch on Fedora Core 5 from source. How do I set it up as a service now so that I don't have to go to the computer and make sure it's...

    Started by kinkzter, 10-19-2006
    • Replies: 0
    • Views: 895
    10-19-2006 Go to last post
  17. Question (ffmpeg)im sure this isnt possible, but..

    2 questions: 1st question is, is it possible to get ffmpeg on remote server if i cant install it? I need it on Linux where we dont have root, not...

    Started by scripteaze, 10-19-2006
    • Replies: 0
    • Views: 411
    10-19-2006 Go to last post
  18. /hda to /sda - help!

    Hi, I'm trying to move my linux server to a new machine, this machine only supports SATA drives rather than the PATA of my old machine. I've...

    Started by dodgydodgy, 10-19-2006
    2 Pages
    1 2
    • Replies: 10
    • Views: 10,895
    10-19-2006 Go to last post
  19. Memory leak?

    I have looked to see if I could find this here already. No luck so ... My FC4 system when running top or free shows a gradual decline in memory...

    Started by Tigher, 10-19-2006
    • Replies: 0
    • Views: 707
    10-19-2006 Go to last post
  20. Yahoo/Gaim Messenger in Red Hat Enterprise

    Folks, Need help installing Yahoo/Gaim on Red Hat Enterprise with AMD Chipset. I downloaded both of them, but none work. :confused: Yahoo...

    Started by cad_slvr, 10-19-2006
    • Replies: 0
    • Views: 792
    10-19-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •